<!doctype html>
<html lang="en-US">
<head><link rel="stylesheet" type="text/css" href="http://www.palatinate.org.uk/wp-content/cache/minify/9a0bd.css" media="all" />

    <title>Wherefore art thou Art? | Palatinate Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="HandheldFriendly" content="True">
        <link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Feed" href="http://www.palatinate.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Comments Feed" href="http://www.palatinate.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Wherefore art thou Art? Comments Feed" href="http://www.palatinate.org.uk/wherefore-art-thou-art/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.palatinate.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />



<link rel='stylesheet' id='selection-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->


<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/20621.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php","top_ten_nonce":"5599023f14","top_ten_id":"78762","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"471101006"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/e4e0c.js"></script>

<link rel='https://api.w.org/' href='http://www.palatinate.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.palatinate.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.palatinate.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Why are we all so hooked on Game of Thrones?' href='http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.palatinate.org.uk/wherefore-art-thou-art/" />
<link rel='shortlink' href='http://www.palatinate.org.uk/?p=78762' />
<link rel="alternate" type="application/json+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Fwherefore-art-thou-art%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Fwherefore-art-thou-art%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.palatinate.org.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 78762, token: "d0b12bef4b" }); /* ]]> */</script><!-- /WordPress Most Popular --><link rel="amphtml" href="http://www.palatinate.org.uk/wherefore-art-thou-art/amp/" />        </head>
<body class="post-template-default single single-post postid-78762 single-format-standard " data-url="http://www.palatinate.org.uk">
    <div id="wrapper">
<!-- Start Mobile Menu -->
<div id="mobile-menu">
			<ul class="sf-menu">
			<li><a href="">No menu assigned!</a></li>
		</ul>
	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.palatinate.org.uk" ><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/header1.png" class="logoimg" alt="Palatinate Online" /></a>
										
		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.palatinate.org.uk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->			<br><time>September 28, 2017</time>		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.palatinate.org.uk/category/news/" data-color="#682860" title="View all posts filed under News">News</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/news/durham-news/"  title="View all posts filed under Durham News">Durham News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/national-news/"  title="View all posts filed under National News">National News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/investigations/"  title="View all posts filed under Investigations">Investigations</a></li><li><a  href="http://www.palatinate.org.uk/category/news/online-feature/"  title="View all posts filed under Online Feature">Online Feature</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/" title="Tuition fees may be reduced to £7,500 a year, Chancellor suggests"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/New-Hammond-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/" rel="bookmark" title="Tuition fees may be reduced to £7,500 a year, Chancellor suggests" class="postlink">Tuition fees may be reduced to £7,500 a year, Chancellor suggests</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/17/">Sep 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78702">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/#respond" class="postcommentcount"  title="Comment on Tuition fees may be reduced to £7,500 a year, Chancellor suggests"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/" title="New rules will force Durham Vice-Chancellor to justify high salary"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Stuart-Corbridge-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/" rel="bookmark" title="New rules will force Durham Vice-Chancellor to justify high salary" class="postlink">New rules will force Durham Vice-Chancellor to justify high salary</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/10/">Sep 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78583">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/#respond" class="postcommentcount"  title="Comment on New rules will force Durham Vice-Chancellor to justify high salary"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/loveshack-officially-closed/" title="Loveshack officially closed"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Loveshack-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/loveshack-officially-closed/" rel="bookmark" title="Loveshack officially closed" class="postlink">Loveshack officially closed</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/30/">Aug 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78381">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/loveshack-officially-closed/#respond" class="postcommentcount"  title="Comment on Loveshack officially closed"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-university-fails-in-bid-to-appeal-silver-rating/" title="Durham University fails in bid to appeal Silver rating"><img width="110" height="73" src="http://www.palatinate.org.uk/wp-content/uploadedImages/PalatineCentre300200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-university-fails-in-bid-to-appeal-silver-rating/" rel="bookmark" title="Durham University fails in bid to appeal Silver rating" class="postlink">Durham University fails in bid to appeal Silver rating</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/18/">Aug 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78281">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-university-fails-in-bid-to-appeal-silver-rating/#respond" class="postcommentcount"  title="Comment on Durham University fails in bid to appeal Silver rating"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/durham-news/" class="gotocategory" title="Durham News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/" title="Tuition fees may be reduced to £7,500 a year, Chancellor suggests"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/New-Hammond-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/" rel="bookmark" title="Tuition fees may be reduced to £7,500 a year, Chancellor suggests" class="postlink">Tuition fees may be reduced to £7,500 a year, Chancellor suggests</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/17/">Sep 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78702">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/#respond" class="postcommentcount"  title="Comment on Tuition fees may be reduced to £7,500 a year, Chancellor suggests"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/" title="New rules will force Durham Vice-Chancellor to justify high salary"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Stuart-Corbridge-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/" rel="bookmark" title="New rules will force Durham Vice-Chancellor to justify high salary" class="postlink">New rules will force Durham Vice-Chancellor to justify high salary</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/10/">Sep 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78583">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/#respond" class="postcommentcount"  title="Comment on New rules will force Durham Vice-Chancellor to justify high salary"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/nus-president-durhams-vice-chancellor-is-overpaid/" title="NUS President: Durham&#8217;s Vice-Chancellor is overpaid"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/21267842_1515233538542684_413594910_o-2-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/21267842_1515233538542684_413594910_o-2-2-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/21267842_1515233538542684_413594910_o-2-2-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/nus-president-durhams-vice-chancellor-is-overpaid/" rel="bookmark" title="NUS President: Durham&#8217;s Vice-Chancellor is overpaid" class="postlink">NUS President: Durham&#8217;s Vice-Chancellor is overpaid</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/02/">Sep 2, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78395">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/nus-president-durhams-vice-chancellor-is-overpaid/#respond" class="postcommentcount"  title="Comment on NUS President: Durham&#8217;s Vice-Chancellor is overpaid"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/nus-launches-new-poverty-commission-for-working-class-students/" title="NUS launches new poverty commission for working class students"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/NUS_CMYK-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/nus-launches-new-poverty-commission-for-working-class-students/" rel="bookmark" title="NUS launches new poverty commission for working class students" class="postlink">NUS launches new poverty commission for working class students</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/30/">Aug 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78361">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/nus-launches-new-poverty-commission-for-working-class-students/#respond" class="postcommentcount"  title="Comment on NUS launches new poverty commission for working class students"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/national-news/" class="gotocategory" title="National News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/freedom-of-information-request-reveals-five-year-high-in-donations-made-to-university/" title="Freedom of Information request reveals five-year high in donations made to University"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/StudioLibeskind_TheOgdenCentre_DurhamUniversity_-HuftonCrow_003-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/freedom-of-information-request-reveals-five-year-high-in-donations-made-to-university/" rel="bookmark" title="Freedom of Information request reveals five-year high in donations made to University" class="postlink">Freedom of Information request reveals five-year high in donations made to University</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/30/">Jun 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77575">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/freedom-of-information-request-reveals-five-year-high-in-donations-made-to-university/#respond" class="postcommentcount"  title="Comment on Freedom of Information request reveals five-year high in donations made to University"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/palatinate-investigates-the-rise-of-purpose-built-student-accommodation-in-durham-and-its-criticisms/" title="Palatinate investigates the rise of Purpose Built Student Accommodation in Durham and its criticisms"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Cathedral-600x400-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/palatinate-investigates-the-rise-of-purpose-built-student-accommodation-in-durham-and-its-criticisms/" rel="bookmark" title="Palatinate investigates the rise of Purpose Built Student Accommodation in Durham and its criticisms" class="postlink">Palatinate investigates the rise of Purpose Built Student Accommodation in Durham and its criticisms</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/21/">Jun 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77665">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/palatinate-investigates-the-rise-of-purpose-built-student-accommodation-in-durham-and-its-criticisms/#respond" class="postcommentcount"  title="Comment on Palatinate investigates the rise of Purpose Built Student Accommodation in Durham and its criticisms"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" title="Revealed: the rise of reported hate crimes in County Durham"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Police-Station-600x400-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" rel="bookmark" title="Revealed: the rise of reported hate crimes in County Durham" class="postlink">Revealed: the rise of reported hate crimes in County Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75963">
						<i class="fa fa-heart-o"></i> <span class="count">11</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/#respond" class="postcommentcount"  title="Comment on Revealed: the rise of reported hate crimes in County Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/" title="Durham residents voice concern over University Estate Masterplan"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lower_mountjoy_true-copy-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/" rel="bookmark" title="Durham residents voice concern over University Estate Masterplan" class="postlink">Durham residents voice concern over University Estate Masterplan</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74765">
						<i class="fa fa-heart-o"></i> <span class="count">7</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/#respond" class="postcommentcount"  title="Comment on Durham residents voice concern over University Estate Masterplan"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/investigations/" class="gotocategory" title="Investigations">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tuition-fees-the-beginning-of-the-end/" title="Tuition fees: the beginning of the end?"><img width="106" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Graduates1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Graduates1.png 827w, http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Graduates1-300x226.png 300w" sizes="(max-width: 106px) 100vw, 106px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tuition-fees-the-beginning-of-the-end/" rel="bookmark" title="Tuition fees: the beginning of the end?" class="postlink">Tuition fees: the beginning of the end?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/16/">Jul 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77943">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tuition-fees-the-beginning-of-the-end/#respond" class="postcommentcount"  title="Comment on Tuition fees: the beginning of the end?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/" title="Durham University launches £700 million ten-year Strategy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lower_mountjoy_true-copy-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/" rel="bookmark" title="Durham University launches £700 million ten-year Strategy" class="postlink">Durham University launches £700 million ten-year Strategy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/23/">May 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77171">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/#respond" class="postcommentcount"  title="Comment on Durham University launches £700 million ten-year Strategy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/" title="Guardian University Guide ranks Durham fourth in the UK"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-University-Anthropology-Department-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/" rel="bookmark" title="Guardian University Guide ranks Durham fourth in the UK" class="postlink">Guardian University Guide ranks Durham fourth in the UK</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/18/">May 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77116">
						<i class="fa fa-heart-o"></i> <span class="count">4</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/#respond" class="postcommentcount"  title="Comment on Guardian University Guide ranks Durham fourth in the UK"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/" title="Durham achieves new levels of success in QS World University Subject Rankings"><img width="110" height="73" src="http://www.palatinate.org.uk/wp-content/uploadedImages/PalatineCentre300200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/" rel="bookmark" title="Durham achieves new levels of success in QS World University Subject Rankings" class="postlink">Durham achieves new levels of success in QS World University Subject Rankings</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/09/">Mar 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75806">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/#respond" class="postcommentcount"  title="Comment on Durham achieves new levels of success in QS World University Subject Rankings"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/online-feature/" class="gotocategory" title="Online Feature">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/sport/" data-color="#29665a" title="View all posts filed under Sport">Sport</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/sport/durham-sport/"  title="View all posts filed under Durham Sport">Durham Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/national-sport/"  title="View all posts filed under National Sport">National Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/fixtures/"  title="View all posts filed under BUCS">BUCS</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/college-sport/"  title="View all posts filed under College Sport">College Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/cricket/"  title="View all posts filed under Cricket">Cricket</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/football/"  title="View all posts filed under Football">Football</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/rugby/"  title="View all posts filed under Rugby">Rugby</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/tennis/"  title="View all posts filed under Tennis">Tennis</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" title="Lord’s final beckons for Durham women"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" rel="bookmark" title="Lord’s final beckons for Durham women" class="postlink">Lord’s final beckons for Durham women</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/17/">Jun 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77481">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/#respond" class="postcommentcount"  title="Comment on Lord’s final beckons for Durham women"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/palatinates-retain-team-sport-top-spot/" title="Palatinates retain team sport top spot"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/bucs-logo12-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/palatinates-retain-team-sport-top-spot/" rel="bookmark" title="Palatinates retain team sport top spot" class="postlink">Palatinates retain team sport top spot</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/16/">Jun 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77483">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/palatinates-retain-team-sport-top-spot/#respond" class="postcommentcount"  title="Comment on Palatinates retain team sport top spot"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" title="Durham old-boy Beaumont prepares for England debut"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Josh-Beaumont-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" rel="bookmark" title="Durham old-boy Beaumont prepares for England debut" class="postlink">Durham old-boy Beaumont prepares for England debut</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/26/">May 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77191">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/#respond" class="postcommentcount"  title="Comment on Durham old-boy Beaumont prepares for England debut"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/" title="Will Richie-Moulin leads Durham charge with Bedford bronze"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/" rel="bookmark" title="Will Richie-Moulin leads Durham charge with Bedford bronze" class="postlink">Will Richie-Moulin leads Durham charge with Bedford bronze</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/25/">May 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77100">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/#respond" class="postcommentcount"  title="Comment on Will Richie-Moulin leads Durham charge with Bedford bronze"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/durham-sport/" class="gotocategory" title="Durham Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/" title="Premier League gets off to flying start on opening weekend"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_1332-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/" rel="bookmark" title="Premier League gets off to flying start on opening weekend" class="postlink">Premier League gets off to flying start on opening weekend</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/19/">Aug 19, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78275">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/#respond" class="postcommentcount"  title="Comment on Premier League gets off to flying start on opening weekend"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/behind-the-scenes-at-the-world-athletics-championships-part-two/" title="Behind the scenes at the World Athletics Championships &#8211; part two"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image1-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/behind-the-scenes-at-the-world-athletics-championships-part-two/" rel="bookmark" title="Behind the scenes at the World Athletics Championships &#8211; part two" class="postlink">Behind the scenes at the World Athletics Championships &#8211; part two</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/17/">Aug 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78246">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/behind-the-scenes-at-the-world-athletics-championships-part-two/#respond" class="postcommentcount"  title="Comment on Behind the scenes at the World Athletics Championships &#8211; part two"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/" title="Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Chelsea_5_Sunderland_1_34729527471-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/" rel="bookmark" title="Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer" class="postlink">Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/11/">Aug 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78165">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/#respond" class="postcommentcount"  title="Comment on Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/behind-the-scenes-at-the-world-athletics-championships-part-one/" title="Behind the scenes at the World Athletics Championships &#8211; part one"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image1-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/behind-the-scenes-at-the-world-athletics-championships-part-one/" rel="bookmark" title="Behind the scenes at the World Athletics Championships &#8211; part one" class="postlink">Behind the scenes at the World Athletics Championships &#8211; part one</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/11/">Aug 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78125">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/behind-the-scenes-at-the-world-athletics-championships-part-one/#respond" class="postcommentcount"  title="Comment on Behind the scenes at the World Athletics Championships &#8211; part one"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/national-sport/" class="gotocategory" title="National Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" title="Lord’s final beckons for Durham women"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" rel="bookmark" title="Lord’s final beckons for Durham women" class="postlink">Lord’s final beckons for Durham women</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/17/">Jun 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77481">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/#respond" class="postcommentcount"  title="Comment on Lord’s final beckons for Durham women"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/palatinates-retain-team-sport-top-spot/" title="Palatinates retain team sport top spot"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/bucs-logo12-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/palatinates-retain-team-sport-top-spot/" rel="bookmark" title="Palatinates retain team sport top spot" class="postlink">Palatinates retain team sport top spot</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/16/">Jun 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77483">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/palatinates-retain-team-sport-top-spot/#respond" class="postcommentcount"  title="Comment on Palatinates retain team sport top spot"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/" title="Will Richie-Moulin leads Durham charge with Bedford bronze"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/" rel="bookmark" title="Will Richie-Moulin leads Durham charge with Bedford bronze" class="postlink">Will Richie-Moulin leads Durham charge with Bedford bronze</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/25/">May 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77100">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/#respond" class="postcommentcount"  title="Comment on Will Richie-Moulin leads Durham charge with Bedford bronze"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/bucs-regatta-highlights-durhams-dominance/" title="BUCS regatta highlights Durham&#8217;s dominance"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/bucs-regatta-highlights-durhams-dominance/" rel="bookmark" title="BUCS regatta highlights Durham&#8217;s dominance" class="postlink">BUCS regatta highlights Durham&#8217;s dominance</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/17/">May 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77102">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/bucs-regatta-highlights-durhams-dominance/#respond" class="postcommentcount"  title="Comment on BUCS regatta highlights Durham&#8217;s dominance"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/fixtures/" class="gotocategory" title="BUCS">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/" title="Staff end drought with victory in Football Knockout Trophy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Staff-vs-JoBo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/" rel="bookmark" title="Staff end drought with victory in Football Knockout Trophy" class="postlink">Staff end drought with victory in Football Knockout Trophy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/17/">May 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77104">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/#respond" class="postcommentcount"  title="Comment on Staff end drought with victory in Football Knockout Trophy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" title="Collingwood unveil crumb with all-star encounter"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Collingwood-Crumb-unveiling-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" rel="bookmark" title="Collingwood unveil crumb with all-star encounter" class="postlink">Collingwood unveil crumb with all-star encounter</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76105">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/#respond" class="postcommentcount"  title="Comment on Collingwood unveil crumb with all-star encounter"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/" title="Collingwood 1,000 points clear in College Sport table as title deciders loom"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/" rel="bookmark" title="Collingwood 1,000 points clear in College Sport table as title deciders loom" class="postlink">Collingwood 1,000 points clear in College Sport table as title deciders loom</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75761">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/#respond" class="postcommentcount"  title="Comment on Collingwood 1,000 points clear in College Sport table as title deciders loom"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/varsity-triumph-highlights-strength-in-depth/" title="Varsity triumph highlights strength in depth"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Varsity-2017-e1489005522478-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/varsity-triumph-highlights-strength-in-depth/" rel="bookmark" title="Varsity triumph highlights strength in depth" class="postlink">Varsity triumph highlights strength in depth</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75777">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/varsity-triumph-highlights-strength-in-depth/#respond" class="postcommentcount"  title="Comment on Varsity triumph highlights strength in depth"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/college-sport/" class="gotocategory" title="College Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" title="Lord’s final beckons for Durham women"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" rel="bookmark" title="Lord’s final beckons for Durham women" class="postlink">Lord’s final beckons for Durham women</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/17/">Jun 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77481">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/#respond" class="postcommentcount"  title="Comment on Lord’s final beckons for Durham women"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/" title="MCCU draw positives from pre-season county fixtures"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Ed-Pollock-Mark-Wood-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/" rel="bookmark" title="MCCU draw positives from pre-season county fixtures" class="postlink">MCCU draw positives from pre-season county fixtures</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/04/">May 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76880">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/#respond" class="postcommentcount"  title="Comment on MCCU draw positives from pre-season county fixtures"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/" title="&#8220;I went through absolute hell&#8221;: The story of Scott Boswell"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Scott-Boswell-pic-I-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/" rel="bookmark" title="&#8220;I went through absolute hell&#8221;: The story of Scott Boswell" class="postlink">&#8220;I went through absolute hell&#8221;: The story of Scott Boswell</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/09/">Feb 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74541">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/#respond" class="postcommentcount"  title="Comment on &#8220;I went through absolute hell&#8221;: The story of Scott Boswell"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/" title="The sooner Captain Cook calls it a day, the better"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Joe_root-pic-e1485785036156-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/" rel="bookmark" title="The sooner Captain Cook calls it a day, the better" class="postlink">The sooner Captain Cook calls it a day, the better</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/30/">Jan 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74393">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/#respond" class="postcommentcount"  title="Comment on The sooner Captain Cook calls it a day, the better"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/cricket/" class="gotocategory" title="Cricket">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/bibiana-steinhaus-rise-must-properly-address-gender-inequality-in-the-beautiful-game/" title="Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dfb-abschiedsspiel-birgit-prinz-2012-ffm-bibiana-steinhaus-302-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/bibiana-steinhaus-rise-must-properly-address-gender-inequality-in-the-beautiful-game/" rel="bookmark" title="Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game" class="postlink">Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/18/">Sep 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78588">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/bibiana-steinhaus-rise-must-properly-address-gender-inequality-in-the-beautiful-game/#respond" class="postcommentcount"  title="Comment on Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/" title="Premier League gets off to flying start on opening weekend"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_1332-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/" rel="bookmark" title="Premier League gets off to flying start on opening weekend" class="postlink">Premier League gets off to flying start on opening weekend</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/19/">Aug 19, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78275">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/#respond" class="postcommentcount"  title="Comment on Premier League gets off to flying start on opening weekend"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/" title="Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Chelsea_5_Sunderland_1_34729527471-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/" rel="bookmark" title="Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer" class="postlink">Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/11/">Aug 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78165">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/#respond" class="postcommentcount"  title="Comment on Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/premier-league-spending-spree-shows-no-signs-of-letting-up/" title="Premier League spending spree shows no signs of letting up"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_5540-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/premier-league-spending-spree-shows-no-signs-of-letting-up/" rel="bookmark" title="Premier League spending spree shows no signs of letting up" class="postlink">Premier League spending spree shows no signs of letting up</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/30/">Jul 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78072">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/premier-league-spending-spree-shows-no-signs-of-letting-up/#respond" class="postcommentcount"  title="Comment on Premier League spending spree shows no signs of letting up"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/football/" class="gotocategory" title="Football">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/a-tale-of-two-neighbours-the-contrasting-fortunes-of-new-zealand-and-australian-rugby/" title="A tale of two neighbours: the contrasting fortunes of New Zealand and Australian rugby"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2011_Rugby_World_Cup_Australia_vs_New_Zealand_7296128664-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/a-tale-of-two-neighbours-the-contrasting-fortunes-of-new-zealand-and-australian-rugby/" rel="bookmark" title="A tale of two neighbours: the contrasting fortunes of New Zealand and Australian rugby" class="postlink">A tale of two neighbours: the contrasting fortunes of New Zealand and Australian rugby</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/08/">Sep 8, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78474">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-tale-of-two-neighbours-the-contrasting-fortunes-of-new-zealand-and-australian-rugby/#respond" class="postcommentcount"  title="Comment on A tale of two neighbours: the contrasting fortunes of New Zealand and Australian rugby"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" title="Durham old-boy Beaumont prepares for England debut"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Josh-Beaumont-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" rel="bookmark" title="Durham old-boy Beaumont prepares for England debut" class="postlink">Durham old-boy Beaumont prepares for England debut</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/26/">May 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77191">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/#respond" class="postcommentcount"  title="Comment on Durham old-boy Beaumont prepares for England debut"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dylan-Hartley-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" rel="bookmark" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced" class="postlink">Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76693">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/#respond" class="postcommentcount"  title="Comment on Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/which-lions-will-roar/" title="Which Lions will roar?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/which-lions-will-roar/" rel="bookmark" title="Which Lions will roar?" class="postlink">Which Lions will roar?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/07/">Apr 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76451">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/which-lions-will-roar/#respond" class="postcommentcount"  title="Comment on Which Lions will roar?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/rugby/" class="gotocategory" title="Rugby">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" title="Durham tennis serve up quadruple success"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DULTC-BUCS-win-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" rel="bookmark" title="Durham tennis serve up quadruple success" class="postlink">Durham tennis serve up quadruple success</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/05/">May 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76877">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/#respond" class="postcommentcount"  title="Comment on Durham tennis serve up quadruple success"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/federers-finest-hour/" title="Federer’s finest hour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6271719734_9844774c99_b-e1486126979947-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/federers-finest-hour/" rel="bookmark" title="Federer’s finest hour" class="postlink">Federer’s finest hour</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/03/">Feb 3, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74408">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/federers-finest-hour/#respond" class="postcommentcount"  title="Comment on Federer’s finest hour"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" title="Andy Murray: The insurmountable mountain climbed and conquered"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" rel="bookmark" title="Andy Murray: The insurmountable mountain climbed and conquered" class="postlink">Andy Murray: The insurmountable mountain climbed and conquered</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/07/">Nov 7, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72391">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/#respond" class="postcommentcount"  title="Comment on Andy Murray: The insurmountable mountain climbed and conquered"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" title="Andy Murray: No. 1 in All But Name"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Andy-Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" rel="bookmark" title="Andy Murray: No. 1 in All But Name" class="postlink">Andy Murray: No. 1 in All But Name</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/19/">Oct 19, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71587">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/#respond" class="postcommentcount"  title="Comment on Andy Murray: No. 1 in All But Name"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/tennis/" class="gotocategory" title="Tennis">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/politics/" data-color="#c60e43" title="View all posts filed under Politics">Politics</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/politics/opinion/"  title="View all posts filed under Opinion">Opinion</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/uk-politics/"  title="View all posts filed under UK Politics">UK Politics</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/world-politics/"  title="View all posts filed under World Politics">World Politics</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/" title="The vacant centre-ground: can centrism revive itself as a political force in Britain?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/34566683216_c5eaf11700_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/" rel="bookmark" title="The vacant centre-ground: can centrism revive itself as a political force in Britain?" class="postlink">The vacant centre-ground: can centrism revive itself as a political force in Britain?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/20/">Sep 20, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78679">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/#respond" class="postcommentcount"  title="Comment on The vacant centre-ground: can centrism revive itself as a political force in Britain?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/a-lack-of-awareness-and-preparedness-the-politics-of-natural-disasters/" title="A lack of awareness and preparedness: the politics of natural disasters"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/37044690075_05a21e72a1_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/a-lack-of-awareness-and-preparedness-the-politics-of-natural-disasters/" rel="bookmark" title="A lack of awareness and preparedness: the politics of natural disasters" class="postlink">A lack of awareness and preparedness: the politics of natural disasters</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/15/">Sep 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78614">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-lack-of-awareness-and-preparedness-the-politics-of-natural-disasters/#respond" class="postcommentcount"  title="Comment on A lack of awareness and preparedness: the politics of natural disasters"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-french-parliamentary-elections-what-is-en-marche-where-did-it-come-from-will-it-last/" title="The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/34342318481_d0909b2354_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-french-parliamentary-elections-what-is-en-marche-where-did-it-come-from-will-it-last/" rel="bookmark" title="The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?" class="postlink">The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/14/">Sep 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78546">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-french-parliamentary-elections-what-is-en-marche-where-did-it-come-from-will-it-last/#respond" class="postcommentcount"  title="Comment on The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-great-repeal-bill-an-outrage-to-democracy/" title="The &#8216;Great Repeal Bill&#8217;: An outrage to democracy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6461406153_cc8b6860a3_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-great-repeal-bill-an-outrage-to-democracy/" rel="bookmark" title="The &#8216;Great Repeal Bill&#8217;: An outrage to democracy" class="postlink">The &#8216;Great Repeal Bill&#8217;: An outrage to democracy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/13/">Sep 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78590">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-great-repeal-bill-an-outrage-to-democracy/#respond" class="postcommentcount"  title="Comment on The &#8216;Great Repeal Bill&#8217;: An outrage to democracy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/opinion/" class="gotocategory" title="Opinion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/" title="The vacant centre-ground: can centrism revive itself as a political force in Britain?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/34566683216_c5eaf11700_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/" rel="bookmark" title="The vacant centre-ground: can centrism revive itself as a political force in Britain?" class="postlink">The vacant centre-ground: can centrism revive itself as a political force in Britain?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/20/">Sep 20, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78679">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/#respond" class="postcommentcount"  title="Comment on The vacant centre-ground: can centrism revive itself as a political force in Britain?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-great-repeal-bill-an-outrage-to-democracy/" title="The &#8216;Great Repeal Bill&#8217;: An outrage to democracy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6461406153_cc8b6860a3_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-great-repeal-bill-an-outrage-to-democracy/" rel="bookmark" title="The &#8216;Great Repeal Bill&#8217;: An outrage to democracy" class="postlink">The &#8216;Great Repeal Bill&#8217;: An outrage to democracy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/13/">Sep 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78590">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-great-repeal-bill-an-outrage-to-democracy/#respond" class="postcommentcount"  title="Comment on The &#8216;Great Repeal Bill&#8217;: An outrage to democracy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/who-knew-brexit-would-be-so-tough-to-negotiate/" title="Who knew Brexit would be so tough to negotiate?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/33604158301_0cc83344da_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/who-knew-brexit-would-be-so-tough-to-negotiate/" rel="bookmark" title="Who knew Brexit would be so tough to negotiate?" class="postlink">Who knew Brexit would be so tough to negotiate?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/12/">Sep 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78516">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/who-knew-brexit-would-be-so-tough-to-negotiate/#respond" class="postcommentcount"  title="Comment on Who knew Brexit would be so tough to negotiate?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/brexit-an-opportunity-to-reassess-horrible-immigration-policy-say-amnesty-international/" title="Brexit an opportunity to reassess ‘horrible’ immigration policy, say Amnesty International"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/35064937971_872f020b41_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/brexit-an-opportunity-to-reassess-horrible-immigration-policy-say-amnesty-international/" rel="bookmark" title="Brexit an opportunity to reassess ‘horrible’ immigration policy, say Amnesty International" class="postlink">Brexit an opportunity to reassess ‘horrible’ immigration policy, say Amnesty International</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/09/">Sep 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78558">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/brexit-an-opportunity-to-reassess-horrible-immigration-policy-say-amnesty-international/#respond" class="postcommentcount"  title="Comment on Brexit an opportunity to reassess ‘horrible’ immigration policy, say Amnesty International"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/uk-politics/" class="gotocategory" title="UK Politics">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/everything-you-need-to-know-about-the-german-federal-election-2017/" title="Everything you need to know about the German Federal Election 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Deutscher_Bundestag_Plenarsaal_Seitenansicht-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Deutscher_Bundestag_Plenarsaal_Seitenansicht-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Deutscher_Bundestag_Plenarsaal_Seitenansicht-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/everything-you-need-to-know-about-the-german-federal-election-2017/" rel="bookmark" title="Everything you need to know about the German Federal Election 2017" class="postlink">Everything you need to know about the German Federal Election 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/19/">Sep 19, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78666">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/everything-you-need-to-know-about-the-german-federal-election-2017/#respond" class="postcommentcount"  title="Comment on Everything you need to know about the German Federal Election 2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/a-lack-of-awareness-and-preparedness-the-politics-of-natural-disasters/" title="A lack of awareness and preparedness: the politics of natural disasters"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/37044690075_05a21e72a1_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/a-lack-of-awareness-and-preparedness-the-politics-of-natural-disasters/" rel="bookmark" title="A lack of awareness and preparedness: the politics of natural disasters" class="postlink">A lack of awareness and preparedness: the politics of natural disasters</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/15/">Sep 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78614">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-lack-of-awareness-and-preparedness-the-politics-of-natural-disasters/#respond" class="postcommentcount"  title="Comment on A lack of awareness and preparedness: the politics of natural disasters"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-rohingya-crisis-what-is-it-what-is-its-significance/" title="The Rohingya Crisis &#8211; What is it? What is its significance?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/30203287796_8f5f50b566_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/30203287796_8f5f50b566_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/30203287796_8f5f50b566_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-rohingya-crisis-what-is-it-what-is-its-significance/" rel="bookmark" title="The Rohingya Crisis &#8211; What is it? What is its significance?" class="postlink">The Rohingya Crisis &#8211; What is it? What is its significance?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/14/">Sep 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78599">
						<i class="fa fa-heart-o"></i> <span class="count">5</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-rohingya-crisis-what-is-it-what-is-its-significance/#respond" class="postcommentcount"  title="Comment on The Rohingya Crisis &#8211; What is it? What is its significance?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-french-parliamentary-elections-what-is-en-marche-where-did-it-come-from-will-it-last/" title="The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/34342318481_d0909b2354_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-french-parliamentary-elections-what-is-en-marche-where-did-it-come-from-will-it-last/" rel="bookmark" title="The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?" class="postlink">The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/14/">Sep 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78546">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-french-parliamentary-elections-what-is-en-marche-where-did-it-come-from-will-it-last/#respond" class="postcommentcount"  title="Comment on The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/world-politics/" class="gotocategory" title="World Politics">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/" data-color="#44a58e" title="View all posts filed under Science &amp; Technology">Science &amp; Technology</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/science-technology/archive/"  title="View all posts filed under Archive">Archive</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/"  title="View all posts filed under Departmental Lecture Series">Departmental Lecture Series</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/editors-column/"  title="View all posts filed under Editor&#039;s Column">Editor&#039;s Column</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/"  title="View all posts filed under Features">Features</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/scicomment/"  title="View all posts filed under Scitech Comment">Scitech Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68710">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67216">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67187">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65444">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/" class="gotocategory" title="Archive">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" title="DUGS Talk: Glacier Change in Bolivia"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-37-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" rel="bookmark" title="DUGS Talk: Glacier Change in Bolivia" class="postlink">DUGS Talk: Glacier Change in Bolivia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/09/">Dec 9, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73189">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/#respond" class="postcommentcount"  title="Comment on DUGS Talk: Glacier Change in Bolivia"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" title="Humans copy without understanding why"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-30-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" rel="bookmark" title="Humans copy without understanding why" class="postlink">Humans copy without understanding why</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/16/">Nov 16, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72573">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/#respond" class="postcommentcount"  title="Comment on Humans copy without understanding why"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-careers-talk/" title="DUGS Careers Talk"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-careers-talk/" rel="bookmark" title="DUGS Careers Talk" class="postlink">DUGS Careers Talk</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/14/">Nov 14, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72567">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-careers-talk/#respond" class="postcommentcount"  title="Comment on DUGS Careers Talk"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-640x465.jpeg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" rel="bookmark" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique" class="postlink">Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/08/">Nov 8, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72147">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/#respond" class="postcommentcount"  title="Comment on Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/" class="gotocategory" title="Departmental Lecture Series">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/editors-column-792/" title="Editors&#8217; column 792"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-49-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/editors-column-792/" rel="bookmark" title="Editors&#8217; column 792" class="postlink">Editors&#8217; column 792</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/14/">Feb 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74671">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/editors-column-792/#respond" class="postcommentcount"  title="Comment on Editors&#8217; column 792"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/editors-column-first-edition/" title="Editors&#8217; Column &#8211; First Edition"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/editors-column-first-edition/" rel="bookmark" title="Editors&#8217; Column &#8211; First Edition" class="postlink">Editors&#8217; Column &#8211; First Edition</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/21/">Oct 21, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71654">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/editors-column-first-edition/#respond" class="postcommentcount"  title="Comment on Editors&#8217; Column &#8211; First Edition"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/welcome/" title="Welcome"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/welcome/" rel="bookmark" title="Welcome" class="postlink">Welcome</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/10/">Oct 10, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71337">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/welcome/#respond" class="postcommentcount"  title="Comment on Welcome"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/editors-column/" class="gotocategory" title="Editor's Column">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-student-campaigns-at-london-science-march/" title="Durham student campaigns at London Science March"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-55-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-student-campaigns-at-london-science-march/" rel="bookmark" title="Durham student campaigns at London Science March" class="postlink">Durham student campaigns at London Science March</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/13/">May 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77052">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-student-campaigns-at-london-science-march/#respond" class="postcommentcount"  title="Comment on Durham student campaigns at London Science March"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mps-face-scientific-select-committee/" title="MPs face Scientific Select Committee"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-54-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mps-face-scientific-select-committee/" rel="bookmark" title="MPs face Scientific Select Committee" class="postlink">MPs face Scientific Select Committee</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/13/">May 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77048">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mps-face-scientific-select-committee/#respond" class="postcommentcount"  title="Comment on MPs face Scientific Select Committee"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/" title="An evening with Nicholas Crane"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-47-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/" rel="bookmark" title="An evening with Nicholas Crane" class="postlink">An evening with Nicholas Crane</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/11/">Feb 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74517">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/#respond" class="postcommentcount"  title="Comment on An evening with Nicholas Crane"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/" title="When should we learn about sex education?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-2-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/" rel="bookmark" title="When should we learn about sex education?" class="postlink">When should we learn about sex education?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74668">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/#respond" class="postcommentcount"  title="Comment on When should we learn about sex education?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/" class="gotocategory" title="Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68710">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67216">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67187">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65444">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/scigest/" class="gotocategory" title="Reader's Scigest">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/net-neutrality-should-we-really-be-worried/" title="Net neutrality: should we really be worried?"></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/net-neutrality-should-we-really-be-worried/" rel="bookmark" title="Net neutrality: should we really be worried?" class="postlink">Net neutrality: should we really be worried?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/04/">Aug 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78090">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/net-neutrality-should-we-really-be-worried/#respond" class="postcommentcount"  title="Comment on Net neutrality: should we really be worried?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/women-in-stem/" title="Women in STEM"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-27-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/women-in-stem/" rel="bookmark" title="Women in STEM" class="postlink">Women in STEM</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/05/">Nov 5, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72159">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/women-in-stem/#respond" class="postcommentcount"  title="Comment on Women in STEM"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" title="Environment: the EU, the UK and the world"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/179299295_1024a70998_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" rel="bookmark" title="Environment: the EU, the UK and the world" class="postlink">Environment: the EU, the UK and the world</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/06/03/">Jun 3, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69895">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/#respond" class="postcommentcount"  title="Comment on Environment: the EU, the UK and the world"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/embrace-gm-crops/" title="Embrace GM crops"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/crops-690740_960_720-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/embrace-gm-crops/" rel="bookmark" title="Embrace GM crops" class="postlink">Embrace GM crops</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/05/09/">May 9, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69749">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/embrace-gm-crops/#respond" class="postcommentcount"  title="Comment on Embrace GM crops"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/scicomment/" class="gotocategory" title="Scitech Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/comment/" data-color="#e8105f" title="View all posts filed under Comment">Comment</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/comment/durham-comment/"  title="View all posts filed under Durham Comment">Durham Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/national-comment/"  title="View all posts filed under National Comment">National Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/international-comment/"  title="View all posts filed under International Comment">International Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-university-is-an-excellent-university-but-why-do-i-still-have-to-explain-this-to-my-friends/" title="Durham University is an excellent university, but why do I still have to explain this to my friends?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/du-brand-identity-edit-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-university-is-an-excellent-university-but-why-do-i-still-have-to-explain-this-to-my-friends/" rel="bookmark" title="Durham University is an excellent university, but why do I still have to explain this to my friends?" class="postlink">Durham University is an excellent university, but why do I still have to explain this to my friends?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/17/">Aug 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78242">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-university-is-an-excellent-university-but-why-do-i-still-have-to-explain-this-to-my-friends/#comments" class="postcommentcount"  title="Comment on Durham University is an excellent university, but why do I still have to explain this to my friends?"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/making-a-scene-the-growth-of-the-lgbt-community-in-durham/" title="Making A Scene: The Growth of the LGBT+ Community in Durham"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/14539820005_449e7dd3c5_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/making-a-scene-the-growth-of-the-lgbt-community-in-durham/" rel="bookmark" title="Making A Scene: The Growth of the LGBT+ Community in Durham" class="postlink">Making A Scene: The Growth of the LGBT+ Community in Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/09/">Jul 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77915">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/making-a-scene-the-growth-of-the-lgbt-community-in-durham/#respond" class="postcommentcount"  title="Comment on Making A Scene: The Growth of the LGBT+ Community in Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/losing-my-acceptance-for-virgin-shaming/" title="Losing my acceptance for virgin-shaming"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/5134130748_50f911e70e_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/losing-my-acceptance-for-virgin-shaming/" rel="bookmark" title="Losing my acceptance for virgin-shaming" class="postlink">Losing my acceptance for virgin-shaming</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/05/">Jul 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77836">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/losing-my-acceptance-for-virgin-shaming/#respond" class="postcommentcount"  title="Comment on Losing my acceptance for virgin-shaming"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-im-loving-durham-instead/" title="Why I&#8217;m loving Durham instead"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19576061_333822467049748_1173838839_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-im-loving-durham-instead/" rel="bookmark" title="Why I&#8217;m loving Durham instead" class="postlink">Why I&#8217;m loving Durham instead</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/05/">Jul 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77834">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-im-loving-durham-instead/#respond" class="postcommentcount"  title="Comment on Why I&#8217;m loving Durham instead"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/durham-comment/" class="gotocategory" title="Durham Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/donations-from-dictatorships-are-universities-to-blame/" title="Donations from dictatorships: are universities to blame?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/piggy-bank-1-e1505393525509-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/donations-from-dictatorships-are-universities-to-blame/" rel="bookmark" title="Donations from dictatorships: are universities to blame?" class="postlink">Donations from dictatorships: are universities to blame?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/18/">Sep 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78634">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/donations-from-dictatorships-are-universities-to-blame/#respond" class="postcommentcount"  title="Comment on Donations from dictatorships: are universities to blame?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/" title="An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/10447316484_ba65df57be_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/" rel="bookmark" title="An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons" class="postlink">An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/10/">Sep 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78526">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/#comments" class="postcommentcount"  title="Comment on An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/" title="Brexit means Brexit (and leaving the Single Market)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/single-market-image-e1503408657666-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/" rel="bookmark" title="Brexit means Brexit (and leaving the Single Market)" class="postlink">Brexit means Brexit (and leaving the Single Market)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/25/">Aug 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78314">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/#comments" class="postcommentcount"  title="Comment on Brexit means Brexit (and leaving the Single Market)"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/ideology-matters-its-time-for-conservatives-to-believe-something-again/" title="Ideology matters: It’s time for Conservatives to believe something again"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1118548040_dac6c0fc19_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/ideology-matters-its-time-for-conservatives-to-believe-something-again/" rel="bookmark" title="Ideology matters: It’s time for Conservatives to believe something again" class="postlink">Ideology matters: It’s time for Conservatives to believe something again</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/15/">Jul 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77822">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/ideology-matters-its-time-for-conservatives-to-believe-something-again/#respond" class="postcommentcount"  title="Comment on Ideology matters: It’s time for Conservatives to believe something again"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/national-comment/" class="gotocategory" title="National Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/" title="Why are we all so hooked on Game of Thrones?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/gothouse1-e1505831122309-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/" rel="bookmark" title="Why are we all so hooked on Game of Thrones?" class="postlink">Why are we all so hooked on Game of Thrones?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/27/">Sep 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78722">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/#respond" class="postcommentcount"  title="Comment on Why are we all so hooked on Game of Thrones?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/terror-could-threaten-europe-for-years-to-come/" title="Terror could threaten Europe for years to come"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/eiffel-tower-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/terror-could-threaten-europe-for-years-to-come/" rel="bookmark" title="Terror could threaten Europe for years to come" class="postlink">Terror could threaten Europe for years to come</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/12/">Sep 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78500">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/terror-could-threaten-europe-for-years-to-come/#respond" class="postcommentcount"  title="Comment on Terror could threaten Europe for years to come"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/" title="Whitewashing is a blot on the silver screen"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/ed2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/" rel="bookmark" title="Whitewashing is a blot on the silver screen" class="postlink">Whitewashing is a blot on the silver screen</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/10/">Sep 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78542">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comments" class="postcommentcount"  title="Comment on Whitewashing is a blot on the silver screen"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/on-the-70th-anniversary-of-partition-how-far-has-the-sub-continent-come/" title="On the 70th anniversary of partition: how far has the sub-continent come?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/indiangirl-1-e1504394859670-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/on-the-70th-anniversary-of-partition-how-far-has-the-sub-continent-come/" rel="bookmark" title="On the 70th anniversary of partition: how far has the sub-continent come?" class="postlink">On the 70th anniversary of partition: how far has the sub-continent come?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/04/">Sep 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78417">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/on-the-70th-anniversary-of-partition-how-far-has-the-sub-continent-come/#respond" class="postcommentcount"  title="Comment on On the 70th anniversary of partition: how far has the sub-continent come?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/international-comment/" class="gotocategory" title="International Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/profile/" data-color="#24417c" title="View all posts filed under Profile">Profile</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/profile/profile-2/"  title="View all posts filed under All profile">All profile</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/" title="Leanne Wood: ‘Independence will be achieved in my political lifetime’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/MH_050716_Plaid_Cymru_027-e1489004873755-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/" rel="bookmark" title="Leanne Wood: ‘Independence will be achieved in my political lifetime’" class="postlink">Leanne Wood: ‘Independence will be achieved in my political lifetime’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75740">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/#respond" class="postcommentcount"  title="Comment on Leanne Wood: ‘Independence will be achieved in my political lifetime’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/" title="Mark Wright: How to succeed in business"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Mark-Wright-photo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/" rel="bookmark" title="Mark Wright: How to succeed in business" class="postlink">Mark Wright: How to succeed in business</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/23/">Feb 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74434">
						<i class="fa fa-heart-o"></i> <span class="count">6</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/#respond" class="postcommentcount"  title="Comment on Mark Wright: How to succeed in business"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/" title="So you want to make it as a broadcast journalist?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16731993_1314510705281636_795716057_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/" rel="bookmark" title="So you want to make it as a broadcast journalist?" class="postlink">So you want to make it as a broadcast journalist?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/21/">Feb 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75136">
						<i class="fa fa-heart-o"></i> <span class="count">7</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/#respond" class="postcommentcount"  title="Comment on So you want to make it as a broadcast journalist?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/" title="Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_3171-copy-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/" rel="bookmark" title="Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop" class="postlink">Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74534">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/#respond" class="postcommentcount"  title="Comment on Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/profile/profile-2/" class="gotocategory" title="All profile">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/indigo/" data-color="#8224e3" title="View all posts filed under Indigo">Indigo</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/indigo/features/"  title="View all posts filed under Indigo Features">Indigo Features</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/books/"  title="View all posts filed under Books">Books</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/music/"  title="View all posts filed under Music">Music</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/stage/"  title="View all posts filed under Stage">Stage</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/film-tv/"  title="View all posts filed under Film &amp; TV">Film &amp; TV</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/creative/"  title="View all posts filed under Creative Writing">Creative Writing</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/visual-arts/"  title="View all posts filed under Visual Arts">Visual Arts</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/"  title="View all posts filed under Fashion">Fashion</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/travel/"  title="View all posts filed under Travel">Travel</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/food-and-drink/"  title="View all posts filed under Food and Drink">Food and Drink</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" title="Today, we speak what is easy: Language in modernity"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/7747273118_d4edbe0600_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" rel="bookmark" title="Today, we speak what is easy: Language in modernity" class="postlink">Today, we speak what is easy: Language in modernity</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/25/">Sep 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78726">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/#respond" class="postcommentcount"  title="Comment on Today, we speak what is easy: Language in modernity"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/student-finances-is-the-government-doing-enough/" title="Student finances – is the government doing enough?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/value-lager-e1505476210139-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/student-finances-is-the-government-doing-enough/" rel="bookmark" title="Student finances – is the government doing enough?" class="postlink">Student finances – is the government doing enough?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/19/">Sep 19, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78684">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/student-finances-is-the-government-doing-enough/#respond" class="postcommentcount"  title="Comment on Student finances – is the government doing enough?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/what-are-you-reading-this-summer/" title="What are you reading this summer?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2498786282_65542d9eeb_z-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/what-are-you-reading-this-summer/" rel="bookmark" title="What are you reading this summer?" class="postlink">What are you reading this summer?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/30/">Jun 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77739">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/what-are-you-reading-this-summer/#respond" class="postcommentcount"  title="Comment on What are you reading this summer?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/changing-perceptions-different-stages-of-university-life/" title="Changing perceptions: different stages of university life"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16538765924_f9334c60e2_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/changing-perceptions-different-stages-of-university-life/" rel="bookmark" title="Changing perceptions: different stages of university life" class="postlink">Changing perceptions: different stages of university life</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/16/">Jun 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77496">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/changing-perceptions-different-stages-of-university-life/#respond" class="postcommentcount"  title="Comment on Changing perceptions: different stages of university life"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/features/" class="gotocategory" title="Indigo Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/book-review-the-gender-games-by-juno-dawson/" title="Book Review: &#8216;The Gender Games&#8217; by Juno Dawson"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2017-09-08-e1504901595930-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/book-review-the-gender-games-by-juno-dawson/" rel="bookmark" title="Book Review: &#8216;The Gender Games&#8217; by Juno Dawson" class="postlink">Book Review: &#8216;The Gender Games&#8217; by Juno Dawson</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/14/">Sep 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78537">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/book-review-the-gender-games-by-juno-dawson/#respond" class="postcommentcount"  title="Comment on Book Review: &#8216;The Gender Games&#8217; by Juno Dawson"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-days-without-end/" title="The Man Booker Prize Longlist 2017: &#8216;Days Without End&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/20862127_545377479133925_2146835447_o-1-e1502795684598-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-days-without-end/" rel="bookmark" title="The Man Booker Prize Longlist 2017: &#8216;Days Without End&#8217;" class="postlink">The Man Booker Prize Longlist 2017: &#8216;Days Without End&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/13/">Sep 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78617">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-days-without-end/#respond" class="postcommentcount"  title="Comment on The Man Booker Prize Longlist 2017: &#8216;Days Without End&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-4-3-2-1/" title="The Man Booker Prize Longlist 2017: &#8216;4 3 2 1&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/20862127_545377479133925_2146835447_o-1-e1502795684598-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-4-3-2-1/" rel="bookmark" title="The Man Booker Prize Longlist 2017: &#8216;4 3 2 1&#8217;" class="postlink">The Man Booker Prize Longlist 2017: &#8216;4 3 2 1&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/13/">Sep 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78520">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-4-3-2-1/#respond" class="postcommentcount"  title="Comment on The Man Booker Prize Longlist 2017: &#8216;4 3 2 1&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-lincoln-in-the-bardo/" title="The Man Booker Prize Longlist 2017: &#8216;Lincoln in the Bardo&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/20862127_545377479133925_2146835447_o-1-e1502795684598-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-lincoln-in-the-bardo/" rel="bookmark" title="The Man Booker Prize Longlist 2017: &#8216;Lincoln in the Bardo&#8217;" class="postlink">The Man Booker Prize Longlist 2017: &#8216;Lincoln in the Bardo&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/06/">Sep 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78435">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-lincoln-in-the-bardo/#respond" class="postcommentcount"  title="Comment on The Man Booker Prize Longlist 2017: &#8216;Lincoln in the Bardo&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/books/" class="gotocategory" title="Books">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/" title="Review: Wolf Alice &#8211; Visions Of A Life"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-e1506094809850.jpg 6w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/" rel="bookmark" title="Review: Wolf Alice &#8211; Visions Of A Life" class="postlink">Review: Wolf Alice &#8211; Visions Of A Life</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/26/">Sep 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78752">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/#respond" class="postcommentcount"  title="Comment on Review: Wolf Alice &#8211; Visions Of A Life"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/alt-j-relaxer-review/" title="alt-J- Relaxer: review"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1402459895altJTIAY01creditGabrielGreen-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/1402459895altJTIAY01creditGabrielGreen-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/1402459895altJTIAY01creditGabrielGreen-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/alt-j-relaxer-review/" rel="bookmark" title="alt-J- Relaxer: review" class="postlink">alt-J- Relaxer: review</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/01/">Jul 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77698">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/alt-j-relaxer-review/#respond" class="postcommentcount"  title="Comment on alt-J- Relaxer: review"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/introducing-lucille/" title="Introducing Lucille"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18986677_10213831844535985_1259397104_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/introducing-lucille/" rel="bookmark" title="Introducing Lucille" class="postlink">Introducing Lucille</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/30/">Jun 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77693">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/introducing-lucille/#respond" class="postcommentcount"  title="Comment on Introducing Lucille"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/from-sales-to-streaming/" title="From sales to streaming"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3324219639_3f4dd15865_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/from-sales-to-streaming/" rel="bookmark" title="From sales to streaming" class="postlink">From sales to streaming</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/30/">Jun 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77689">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/from-sales-to-streaming/#respond" class="postcommentcount"  title="Comment on From sales to streaming"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/music/" class="gotocategory" title="Music">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/wrong-trees-solstice-at-edinburgh-fringe-mythical-and-immersive/" title="Wrong Tree’s Solstice at Edinburgh Fringe: &#8216;mythical and immersive&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/solstice-e1505334538266-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/wrong-trees-solstice-at-edinburgh-fringe-mythical-and-immersive/" rel="bookmark" title="Wrong Tree’s Solstice at Edinburgh Fringe: &#8216;mythical and immersive&#8217;" class="postlink">Wrong Tree’s Solstice at Edinburgh Fringe: &#8216;mythical and immersive&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/16/">Sep 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78639">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/wrong-trees-solstice-at-edinburgh-fringe-mythical-and-immersive/#respond" class="postcommentcount"  title="Comment on Wrong Tree’s Solstice at Edinburgh Fringe: &#8216;mythical and immersive&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/baxter-theatres-the-fall-at-fringe-exceptional-vitality/" title="Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/the-fall-e1505289846929-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/baxter-theatres-the-fall-at-fringe-exceptional-vitality/" rel="bookmark" title="Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;" class="postlink">Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/15/">Sep 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78625">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/baxter-theatres-the-fall-at-fringe-exceptional-vitality/#respond" class="postcommentcount"  title="Comment on Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durhams-shellshock-at-the-fringe-unpolished-but-has-potential/" title="Durham’s Shellshock! at the Fringe: &#8216;unpolished but has potential&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/shellshock-e1504481371925-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durhams-shellshock-at-the-fringe-unpolished-but-has-potential/" rel="bookmark" title="Durham’s Shellshock! at the Fringe: &#8216;unpolished but has potential&#8217;" class="postlink">Durham’s Shellshock! at the Fringe: &#8216;unpolished but has potential&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/04/">Sep 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78442">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durhams-shellshock-at-the-fringe-unpolished-but-has-potential/#respond" class="postcommentcount"  title="Comment on Durham’s Shellshock! at the Fringe: &#8216;unpolished but has potential&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-inevitable-quiet-of-the-crash-at-fringe-deserving-of-the-hype/" title="The Inevitable Quiet of the Crash at Fringe: &#8216;deserving of the hype&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/quiet-photo-e1503945625819-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-inevitable-quiet-of-the-crash-at-fringe-deserving-of-the-hype/" rel="bookmark" title="The Inevitable Quiet of the Crash at Fringe: &#8216;deserving of the hype&#8217;" class="postlink">The Inevitable Quiet of the Crash at Fringe: &#8216;deserving of the hype&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/31/">Aug 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78351">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-inevitable-quiet-of-the-crash-at-fringe-deserving-of-the-hype/#respond" class="postcommentcount"  title="Comment on The Inevitable Quiet of the Crash at Fringe: &#8216;deserving of the hype&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/stage/" class="gotocategory" title="Stage">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/graduate-already-the-film-franchises-that-refuse-to-move-on/" title="Graduate already! The film franchises that refuse to move on"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/gradu-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/graduate-already-the-film-franchises-that-refuse-to-move-on/" rel="bookmark" title="Graduate already! The film franchises that refuse to move on" class="postlink">Graduate already! The film franchises that refuse to move on</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/17/">Jun 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77500">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/graduate-already-the-film-franchises-that-refuse-to-move-on/#respond" class="postcommentcount"  title="Comment on Graduate already! The film franchises that refuse to move on"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-wonder-woman/" title="Review: Wonder Woman"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Wonder-Woman-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-wonder-woman/" rel="bookmark" title="Review: Wonder Woman" class="postlink">Review: Wonder Woman</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/16/">Jun 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77504">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-wonder-woman/#respond" class="postcommentcount"  title="Comment on Review: Wonder Woman"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-the-handmaids-tale/" title="Review: The Handmaid&#8217;s Tale"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/33153040183_bfc5926133_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-the-handmaids-tale/" rel="bookmark" title="Review: The Handmaid&#8217;s Tale" class="postlink">Review: The Handmaid&#8217;s Tale</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/12/">Jun 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77386">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-the-handmaids-tale/#respond" class="postcommentcount"  title="Comment on Review: The Handmaid&#8217;s Tale"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/obituary-peter-sallis/" title="Obituary: Peter Sallis"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Peter-Sallis-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Peter-Sallis-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Peter-Sallis-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/obituary-peter-sallis/" rel="bookmark" title="Obituary: Peter Sallis" class="postlink">Obituary: Peter Sallis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/06/">Jun 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77284">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/obituary-peter-sallis/#respond" class="postcommentcount"  title="Comment on Obituary: Peter Sallis"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/film-tv/" class="gotocategory" title="Film &amp; TV">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/away-from-durham/" title="Away From Durham&#8230;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-2-1-e1505901522194-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/away-from-durham/" rel="bookmark" title="Away From Durham&#8230;" class="postlink">Away From Durham&#8230;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/26/">Sep 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78739">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/away-from-durham/#respond" class="postcommentcount"  title="Comment on Away From Durham&#8230;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/homebychloescaling/" title="Home"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Keys-e1504701429465-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/homebychloescaling/" rel="bookmark" title="Home" class="postlink">Home</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/08/">Sep 8, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78506">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/homebychloescaling/#respond" class="postcommentcount"  title="Comment on Home"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-selfies-of-cherbourg/" title="The Selfies of Cherbourg"><img width="110" height="73" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Selfie-e1504202950128.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-selfies-of-cherbourg/" rel="bookmark" title="The Selfies of Cherbourg" class="postlink">The Selfies of Cherbourg</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/03/">Sep 3, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78392">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-selfies-of-cherbourg/#respond" class="postcommentcount"  title="Comment on The Selfies of Cherbourg"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/werthers-and-smoked-tomatoes/" title="Werther&#8217;s and Smoked Tomatoes"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19339718_1487997197927206_389511286_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/werthers-and-smoked-tomatoes/" rel="bookmark" title="Werther&#8217;s and Smoked Tomatoes" class="postlink">Werther&#8217;s and Smoked Tomatoes</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/01/">Jul 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77719">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/werthers-and-smoked-tomatoes/#respond" class="postcommentcount"  title="Comment on Werther&#8217;s and Smoked Tomatoes"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/creative/" class="gotocategory" title="Creative Writing">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/wherefore-art-thou-art/" title="Wherefore art thou Art?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Featured-Image-e1506260451754-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/wherefore-art-thou-art/" rel="bookmark" title="Wherefore art thou Art?" class="postlink">Wherefore art thou Art?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/28/">Sep 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78762">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/wherefore-art-thou-art/#respond" class="postcommentcount"  title="Comment on Wherefore art thou Art?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/" title="&#8216;Force Majeure&#8217; and the forgotten Man"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2413576057_9375f11bfb_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/" rel="bookmark" title="&#8216;Force Majeure&#8217; and the forgotten Man" class="postlink">&#8216;Force Majeure&#8217; and the forgotten Man</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/26/">Mar 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76138">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/#respond" class="postcommentcount"  title="Comment on &#8216;Force Majeure&#8217; and the forgotten Man"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/" title="Gentileschi: the diva the art world didn&#8217;t know it had"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17357231_10155885094464307_1943112705_o-e1490119117993-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/" rel="bookmark" title="Gentileschi: the diva the art world didn&#8217;t know it had" class="postlink">Gentileschi: the diva the art world didn&#8217;t know it had</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75957">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/#respond" class="postcommentcount"  title="Comment on Gentileschi: the diva the art world didn&#8217;t know it had"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/" title="Art in action: Capturing the humans behind the crises"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Migrant-Article-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/" rel="bookmark" title="Art in action: Capturing the humans behind the crises" class="postlink">Art in action: Capturing the humans behind the crises</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/27/">Feb 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75479">
						<i class="fa fa-heart-o"></i> <span class="count">4</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/#respond" class="postcommentcount"  title="Comment on Art in action: Capturing the humans behind the crises"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/visual-arts/" class="gotocategory" title="Visual Arts">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/revolutionary-recruitment/" title="Revolutionary recruitment"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/stream_img-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/revolutionary-recruitment/" rel="bookmark" title="Revolutionary recruitment" class="postlink">Revolutionary recruitment</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77329">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/revolutionary-recruitment/#respond" class="postcommentcount"  title="Comment on Revolutionary recruitment"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/" title="Van Mildert 2017 Fashion Show Review"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/33575338505_4eeefc02b6_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/" rel="bookmark" title="Van Mildert 2017 Fashion Show Review" class="postlink">Van Mildert 2017 Fashion Show Review</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/16/">Apr 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76615">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/#respond" class="postcommentcount"  title="Comment on Van Mildert 2017 Fashion Show Review"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/" title="The women behind the success of DUCFS 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/unnamed-6-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/" rel="bookmark" title="The women behind the success of DUCFS 2017" class="postlink">The women behind the success of DUCFS 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/23/">Feb 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75132">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/#respond" class="postcommentcount"  title="Comment on The women behind the success of DUCFS 2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/delving-into-the-superficial/" title="Delving into the superficial"><img width="1" height="1" src="http://www.palatinate.org.uk/wp-content/uploadedImages/philip.tif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/delving-into-the-superficial/" rel="bookmark" title="Delving into the superficial" class="postlink">Delving into the superficial</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/15/">Feb 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74843">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/delving-into-the-superficial/#respond" class="postcommentcount"  title="Comment on Delving into the superficial"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/" class="gotocategory" title="Fashion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/stories-from-south-america/" title="Stories from South America"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/vicuna-SA-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/stories-from-south-america/" rel="bookmark" title="Stories from South America" class="postlink">Stories from South America</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75731">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/stories-from-south-america/#respond" class="postcommentcount"  title="Comment on Stories from South America"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/" title="Travelling solo: advice for female travellers"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17199066_1409391042416284_55195_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/" rel="bookmark" title="Travelling solo: advice for female travellers" class="postlink">Travelling solo: advice for female travellers</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/08/">Mar 8, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75681">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/#respond" class="postcommentcount"  title="Comment on Travelling solo: advice for female travellers"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/" title="Help refugees: volunteering in Thessaloniki"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/greece1-e1488377124259-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/" rel="bookmark" title="Help refugees: volunteering in Thessaloniki" class="postlink">Help refugees: volunteering in Thessaloniki</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/01/">Mar 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75181">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/#respond" class="postcommentcount"  title="Comment on Help refugees: volunteering in Thessaloniki"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/voyages-of-self-discovery/" title="Voyages of self-discovery"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/voyages-of-self-discovery-sally-lanora-svenlen-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/voyages-of-self-discovery/" rel="bookmark" title="Voyages of self-discovery" class="postlink">Voyages of self-discovery</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/24/">Feb 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75140">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/voyages-of-self-discovery/#respond" class="postcommentcount"  title="Comment on Voyages of self-discovery"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/travel/" class="gotocategory" title="Travel">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tis-the-season-animal-friendly-august-food-picks/" title="’Tis the season: animal-friendly August food picks"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Picking-Pets-11-Copy-e1501784329972-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tis-the-season-animal-friendly-august-food-picks/" rel="bookmark" title="’Tis the season: animal-friendly August food picks" class="postlink">’Tis the season: animal-friendly August food picks</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/22/">Aug 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78100">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tis-the-season-animal-friendly-august-food-picks/#respond" class="postcommentcount"  title="Comment on ’Tis the season: animal-friendly August food picks"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/graduation-food-guide/" title="Graduation food guide"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19073090_740469729458421_1991895984_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/graduation-food-guide/" rel="bookmark" title="Graduation food guide" class="postlink">Graduation food guide</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/17/">Jun 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77491">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/graduation-food-guide/#respond" class="postcommentcount"  title="Comment on Graduation food guide"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andalusia-how-conquest-created-food/" title="Andalusia: how conquest created food"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Picture1-3-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andalusia-how-conquest-created-food/" rel="bookmark" title="Andalusia: how conquest created food" class="postlink">Andalusia: how conquest created food</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/05/">May 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76886">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andalusia-how-conquest-created-food/#respond" class="postcommentcount"  title="Comment on Andalusia: how conquest created food"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/thai-night-2017/" title="Thai Night 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/thai-society-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/thai-night-2017/" rel="bookmark" title="Thai Night 2017" class="postlink">Thai Night 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/04/">May 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76889">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/thai-night-2017/#respond" class="postcommentcount"  title="Comment on Thai Night 2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/food-and-drink/" class="gotocategory" title="Food and Drink">View All</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.palatinate.org.uk">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/indigo/" title="Indigo">Indigo</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/indigo/visual-arts/" title="Visual Arts">Visual Arts</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/holdforprint/" title="Print Edition">Print Edition</a></li><li><i class="fa fa-angle-right"></i> Wherefore art thou Art?</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main">
<div class="row">
<section class="nine columns main-container">
    	<article class="post post-78762 type-post status-publish format-standard has-post-thumbnail hentry category-indigo category-visual-arts category-holdforprint tag-madeleine-cater" id="post-78762">
  		
		  <div class="post-gallery nolink">
	<img width="565" height="535" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Featured-Image-565x535.png" class="attachment-single size-single wp-post-image" alt="" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.palatinate.org.uk/category/indigo/" class="boxed" title="Indigo" style="background:#8224e3;">Indigo</a></aside>
		  	<h1>Wherefore art thou Art?</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<!-- <li>By <strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong></li> 
		  		<li>September 28, 2017</li>-->
	<li><aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/28/">Sep 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78762">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/wherefore-art-thou-art/#respond" class="postcommentcount"  title="Comment on Wherefore art thou Art?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="78762">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://www.palatinate.org.uk/wherefore-art-thou-art/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.palatinate.org.uk/tag/madeleine-cater/" class="tag-link">Madeleine Cater</a>		</div>
		</aside>		  	<p><strong>By Madeleine Cater</strong></p>
<p>Whether you’re a first year just starting out in Durham or a returner who thinks they know their stuff, one thing we all have in common is the frequent recommendation to “burst out the Bubble” of DU life. What better way to spend a weekend than to have your fill of college brunch before immersing yourself in an exhibition or gallery for the afternoon? With Newcastle a mere 12 minutes away by train it’s refreshing to explore a city that’s on our doorstep, as well as to discover Durham’s hidden gems too. Here’s a taster of what’s on offer in the art world over the next few months…</p>
<p><strong><u>NEWCASTLE</u></strong></p>
<p><strong>Hatton Gallery</strong></p>
<p>Following a £3.8 million regeneration, the Hatton Gallery is due to reopen on the 7<sup>th</sup> of October. The first exhibition to grace its walls is entitled ‘Pioneers of Pop’ which argues that Newcastle was the birthplace of Western pop art. (This is definitely worth visiting for those doing the Modern Art module in Art History this year!)</p>
<p><strong>BALTIC</strong></p>
<p>This gallery hosts a plethora of contemporary art exhibitions. One to watch out for this term is the ‘Starless Midnight’ exhibition which has been curated to coincide with the 50<sup>th</sup> anniversary of Martin Luther King’s honorary degree from Newcastle University.</p>
<p><strong>The Biscuit Factory</strong></p>
<p>The independent art gallery holds seasonal exhibitions from local artists so make sure you head over to check out the ‘Autumn Exhibition’. The free admission means there’s no reason not to stop for a coffee (and a biscuit) in their café too…</p>
<p><img class="aligncenter size-large wp-image-78765" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Art-Map-1-724x1024.png" alt="" width="724" height="1024" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Art-Map-1.png 724w, http://www.palatinate.org.uk/wp-content/uploadedImages/Art-Map-1-212x300.png 212w" sizes="(max-width: 724px) 100vw, 724px" /></p>
<p><strong><u>DURHAM</u></strong></p>
<p><strong>Cathedral</strong></p>
<p>Built in 1093 and voted Britain’s Best Building, the Cathedral will watch over you from matriculation to graduation. The architecture alone is well worth a look but within the cathedral there are rolling exhibitions and a chance to peek around the place too.</p>
<p><strong>Oriental Museum</strong></p>
<p>The only museum in North England totally devoted to the art of Northern Africa and Asia. This term the museum is hosting two exhibitions, one about the aftermath of the 2015 Nepal earthquake and the other showing the collection of a colonial administrator.</p>
<p><strong>Wolfson Gallery</strong></p>
<p>This gallery is contained within the Palace Green Library next to the cathedral. From the 14<sup>th</sup> of October to the 25<sup>th</sup> of February it is hosting an exhibition on the folklore and fairy tales of Northern Britain.</p>
<p><strong><u>And inbetwen the two..</u></strong></p>
<p><strong>Angel of the North</strong></p>
<p>An apt way to immerse yourself, either for the first time or as a returner, into North Eastern life would be to go and visit this iconic emblem of Durham’s part of the world.</p>
<p><em>Illustration: Faye Chua</em></p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="606" height="360" src="http://www.palatinate.org.uk/wp-content/uploadedImages/gothouse1-e1505831122309.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/gothouse1-e1505831122309.jpg 606w, http://www.palatinate.org.uk/wp-content/uploadedImages/gothouse1-e1505831122309-300x178.jpg 300w" sizes="(max-width: 606px) 100vw, 606px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/" title="Why are we all so hooked on Game of Thrones?">Why are we all so hooked on Game of Thrones?</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->


			<div class="headline hide-on-print"><h2>Related News</h2></div>
		<div class="row relatedposts hide-on-print">
		               
		    <div class="four columns">
		      <article class="post" id="post-77392">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/does-the-new-parliament-really-represent-us/" rel="bookmark"><img width="284" height="190" src="http://www.palatinate.org.uk/wp-content/uploadedImages/House_of_Commons_Chamber-uk-parliament-via-Wikimedia-Commons-284x190.png" class="attachment-recent size-recent wp-post-image" alt="" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/does-the-new-parliament-really-represent-us/" rel="bookmark">Does the new Parliament really represent us?</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-67537">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/are-you-sleep-deprived/" rel="bookmark"><img width="284" height="190" src="http://www.palatinate.org.uk/wp-content/uploadedImages/iGlow-2-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/are-you-sleep-deprived/" rel="bookmark">Are you sleep deprived?</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-55747">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/why-%e2%80%98three-parent-babies%e2%80%99-are-making-the-headlines/" rel="bookmark"><img width="284" height="190" src="http://www.palatinate.org.uk/wp-content/uploadedImages/tpivf_400x600.png" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/tpivf_400x600.png 600w, http://www.palatinate.org.uk/wp-content/uploadedImages/tpivf_400x600-300x200.png 300w" sizes="(max-width: 284px) 100vw, 284px" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/why-%e2%80%98three-parent-babies%e2%80%99-are-making-the-headlines/" rel="bookmark">Why ‘three-parent babies’ are making the headlines</a></h4></div>     
		      </article>
		    </div>
		    		</div>
	
<!-- End Related Posts -->  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wherefore-art-thou-art/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.palatinate.org.uk/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Comment</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='78762' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6fe851692b" /></p><div class="g-recaptcha" data-sitekey="6Ld4nswSAAAAAExqqnugYr9-KVmrsDLzedonD59x" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
<!-- # Adverts go here, manually coded for now # -->
<!--  <div class="side-block medium-hide">
			<a href="https://www.dur.ac.uk/academic.office/card/academicdevelopment/excellenceinlearningandteachingawards/" target="_blank"><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/2advert_lecturer.png"></a>
		</div>
-->
  <aside class="sidebar three columns single-sidebar">
		<div id="tabbedposts-3" class="widget cf widget_tabbedposts">    <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
    <ul class="tabs-content">
	<li id="tab-0Tab" class="active">
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/the-rohingya-crisis-what-is-it-what-is-its-significance/" rel="bookmark" title="The Rohingya Crisis &#8211; What is it? What is its significance?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/30203287796_8f5f50b566_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/30203287796_8f5f50b566_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/30203287796_8f5f50b566_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/the-rohingya-crisis-what-is-it-what-is-its-significance/" rel="bookmark" title="The Rohingya Crisis &#8211; What is it? What is its significance?" class="postlink">The Rohingya Crisis &#8211; What is it? What is its significance?</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/14/">Sep 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78599">
						<i class="fa fa-heart-o"></i> <span class="count">5</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/the-french-parliamentary-elections-what-is-en-marche-where-did-it-come-from-will-it-last/" rel="bookmark" title="The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/34342318481_d0909b2354_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/the-french-parliamentary-elections-what-is-en-marche-where-did-it-come-from-will-it-last/" rel="bookmark" title="The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?" class="postlink">The French Parliamentary elections: What is En Marche? Where did it come from? Will it last?</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/14/">Sep 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78546">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/a-lack-of-awareness-and-preparedness-the-politics-of-natural-disasters/" rel="bookmark" title="A lack of awareness and preparedness: the politics of natural disasters"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/37044690075_05a21e72a1_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/a-lack-of-awareness-and-preparedness-the-politics-of-natural-disasters/" rel="bookmark" title="A lack of awareness and preparedness: the politics of natural disasters" class="postlink">A lack of awareness and preparedness: the politics of natural disasters</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/15/">Sep 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78614">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/everything-you-need-to-know-about-the-german-federal-election-2017/" rel="bookmark" title="Everything you need to know about the German Federal Election 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Deutscher_Bundestag_Plenarsaal_Seitenansicht-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Deutscher_Bundestag_Plenarsaal_Seitenansicht-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Deutscher_Bundestag_Plenarsaal_Seitenansicht-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/everything-you-need-to-know-about-the-german-federal-election-2017/" rel="bookmark" title="Everything you need to know about the German Federal Election 2017" class="postlink">Everything you need to know about the German Federal Election 2017</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/19/">Sep 19, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78666">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/" rel="bookmark" title="The vacant centre-ground: can centrism revive itself as a political force in Britain?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/34566683216_c5eaf11700_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/" rel="bookmark" title="The vacant centre-ground: can centrism revive itself as a political force in Britain?" class="postlink">The vacant centre-ground: can centrism revive itself as a political force in Britain?</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/20/">Sep 20, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78679">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" rel="bookmark" title="Today, we speak what is easy: Language in modernity"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/7747273118_d4edbe0600_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" rel="bookmark" title="Today, we speak what is easy: Language in modernity" class="postlink">Today, we speak what is easy: Language in modernity</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/25/">Sep 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78726">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/baxter-theatres-the-fall-at-fringe-exceptional-vitality/" rel="bookmark" title="Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/the-fall-e1505289846929-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/baxter-theatres-the-fall-at-fringe-exceptional-vitality/" rel="bookmark" title="Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;" class="postlink">Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/15/">Sep 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78625">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/away-from-durham/" rel="bookmark" title="Away From Durham&#8230;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-2-1-e1505901522194-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/away-from-durham/" rel="bookmark" title="Away From Durham&#8230;" class="postlink">Away From Durham&#8230;</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/26/">Sep 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78739">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/rolling-news-and-peoples-views/" rel="bookmark" title="Rolling news and people&#8217;s views"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3847088695_1dd0c96143_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/rolling-news-and-peoples-views/" rel="bookmark" title="Rolling news and people&#8217;s views" class="postlink">Rolling news and people&#8217;s views</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/15/">Sep 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78632">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/" rel="bookmark" title="Review: Wolf Alice &#8211; Visions Of A Life"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-e1506094809850.jpg 6w" sizes="(max-width: 110px) 100vw, 110px" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/" rel="bookmark" title="Review: Wolf Alice &#8211; Visions Of A Life" class="postlink">Review: Wolf Alice &#8211; Visions Of A Life</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/26/">Sep 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78752">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    	</li>
	<li id="tab-1Tab" style="display:none;">
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/wherefore-art-thou-art/" rel="bookmark" title="Wherefore art thou Art?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Featured-Image-e1506260451754-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/wherefore-art-thou-art/" rel="bookmark" title="Wherefore art thou Art?" class="postlink">Wherefore art thou Art?</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/28/">Sep 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78762">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/" rel="bookmark" title="Why are we all so hooked on Game of Thrones?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/gothouse1-e1505831122309-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/" rel="bookmark" title="Why are we all so hooked on Game of Thrones?" class="postlink">Why are we all so hooked on Game of Thrones?</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/27/">Sep 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78722">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/" rel="bookmark" title="Review: Wolf Alice &#8211; Visions Of A Life"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-e1506094809850.jpg 6w" sizes="(max-width: 110px) 100vw, 110px" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/" rel="bookmark" title="Review: Wolf Alice &#8211; Visions Of A Life" class="postlink">Review: Wolf Alice &#8211; Visions Of A Life</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/26/">Sep 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78752">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/away-from-durham/" rel="bookmark" title="Away From Durham&#8230;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-2-1-e1505901522194-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/away-from-durham/" rel="bookmark" title="Away From Durham&#8230;" class="postlink">Away From Durham&#8230;</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/26/">Sep 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78739">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" rel="bookmark" title="Today, we speak what is easy: Language in modernity"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/7747273118_d4edbe0600_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" rel="bookmark" title="Today, we speak what is easy: Language in modernity" class="postlink">Today, we speak what is easy: Language in modernity</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/25/">Sep 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78726">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/" rel="bookmark" title="The vacant centre-ground: can centrism revive itself as a political force in Britain?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/34566683216_c5eaf11700_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/the-vacant-centre-ground-can-centrism-revive-itself-as-a-political-force-in-britain/" rel="bookmark" title="The vacant centre-ground: can centrism revive itself as a political force in Britain?" class="postlink">The vacant centre-ground: can centrism revive itself as a political force in Britain?</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/20/">Sep 20, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78679">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/student-finances-is-the-government-doing-enough/" rel="bookmark" title="Student finances – is the government doing enough?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/value-lager-e1505476210139-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/student-finances-is-the-government-doing-enough/" rel="bookmark" title="Student finances – is the government doing enough?" class="postlink">Student finances – is the government doing enough?</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/19/">Sep 19, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78684">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/everything-you-need-to-know-about-the-german-federal-election-2017/" rel="bookmark" title="Everything you need to know about the German Federal Election 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Deutscher_Bundestag_Plenarsaal_Seitenansicht-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Deutscher_Bundestag_Plenarsaal_Seitenansicht-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Deutscher_Bundestag_Plenarsaal_Seitenansicht-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/everything-you-need-to-know-about-the-german-federal-election-2017/" rel="bookmark" title="Everything you need to know about the German Federal Election 2017" class="postlink">Everything you need to know about the German Federal Election 2017</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/19/">Sep 19, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78666">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/donations-from-dictatorships-are-universities-to-blame/" rel="bookmark" title="Donations from dictatorships: are universities to blame?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/piggy-bank-1-e1505393525509-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/donations-from-dictatorships-are-universities-to-blame/" rel="bookmark" title="Donations from dictatorships: are universities to blame?" class="postlink">Donations from dictatorships: are universities to blame?</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/18/">Sep 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78634">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/bibiana-steinhaus-rise-must-properly-address-gender-inequality-in-the-beautiful-game/" rel="bookmark" title="Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dfb-abschiedsspiel-birgit-prinz-2012-ffm-bibiana-steinhaus-302-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/bibiana-steinhaus-rise-must-properly-address-gender-inequality-in-the-beautiful-game/" rel="bookmark" title="Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game" class="postlink">Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/18/">Sep 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78588">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	</li>
	<li id="tab-2Tab" style="display:none;">
	    	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comment-1633674">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comment-1633674">M</a></strong> on <strong><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/">Whitewashing is a blot on the silver screen</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/#comment-1633582">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/#comment-1633582">saly</a></strong> on <strong><a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/">An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/#comment-1632764">
	               		<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/#comment-1632764">Woo-dee</a></strong> on <strong><a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/">Champions Life Academy not endorsed by DSU</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/#comment-1632763">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/#comment-1632763">Woo-dee</a></strong> on <strong><a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/">Champions Life Academy not endorsed by DSU</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comment-1632758">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comment-1632758">a</a></strong> on <strong><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/">Whitewashing is a blot on the silver screen</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/#comment-1631602">
	               		<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/#comment-1631602">Susan</a></strong> on <strong><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/">Brexit means Brexit (and leaving the Single Market)</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/#comment-1630846">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/#comment-1630846">Davespod</a></strong> on <strong><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/">Brexit means Brexit (and leaving the Single Market)</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/queen%e2%80%99s-campus-move-to-durham-city-confirmed/#comment-1630706">
	               		<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/queen%e2%80%99s-campus-move-to-durham-city-confirmed/#comment-1630706">MRC</a></strong> on <strong><a href="http://www.palatinate.org.uk/queen%e2%80%99s-campus-move-to-durham-city-confirmed/">Queen’s Campus move to Durham City confirmed</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/gemma-collis-the-inspirational-story-of-a-disability-conquered/#comment-1630583">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/gemma-collis-the-inspirational-story-of-a-disability-conquered/#comment-1630583">Jo O'Callaghan</a></strong> on <strong><a href="http://www.palatinate.org.uk/gemma-collis-the-inspirational-story-of-a-disability-conquered/">Gemma Collis: the inspirational story of a disability conquered</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/durham-university-is-an-excellent-university-but-why-do-i-still-have-to-explain-this-to-my-friends/#comment-1630442">
	               		<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/durham-university-is-an-excellent-university-but-why-do-i-still-have-to-explain-this-to-my-friends/#comment-1630442">Fred</a></strong> on <strong><a href="http://www.palatinate.org.uk/durham-university-is-an-excellent-university-but-why-do-i-still-have-to-explain-this-to-my-friends/">Durham University is an excellent university, but why do I still have to explain this to my friends?</a></strong>
	               	</div>
	            </div>
	        </div>
	    	</li>
    </ul>
    </div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="nav_menu-2" class="widget cf widget_nav_menu"><h6>About Palatinate</h6><div class="menu-about-palatinate-container"><ul id="menu-about-palatinate" class="menu"><li id="menu-item-65085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65085"><a href="http://www.palatinate.org.uk/about-2/">About us</a></li>
<li id="menu-item-65086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65086"><a href="http://www.palatinate.org.uk/about-2/the-team/">The Team</a></li>
<li id="menu-item-65087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65087"><a href="http://www.palatinate.org.uk/get-involved/">Get Involved</a></li>
<li id="menu-item-65088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65088"><a href="http://www.palatinate.org.uk/contact-us/">Advertise with us</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			    	<div id="nav_menu-3" class="widget cf widget_nav_menu"><h6>Get Palatinate Online</h6><div class="menu-get-palatinate-online-container"><ul id="menu-get-palatinate-online" class="menu"><li id="menu-item-65089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65089"><a href="http://www.facebook.com/palatinate">Facebook</a></li>
<li id="menu-item-65090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65090"><a href="https://twitter.com/PalatinateUK">Twitter</a></li>
<li id="menu-item-65091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65091"><a href="http://www.palatinate.org.uk/latest-edition/">Print Edition</a></li>
<li id="menu-item-65092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65092"><a href="http://www.palatinate.org.uk/?feed=rss2">Entries (RSS)</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			        <div id="nav_menu-4" class="widget cf widget_nav_menu"><h6>Links</h6><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-65093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65093"><a href="http://www.palatinate.org.uk/get-involved/vacancies/">Vacancies</a></li>
<li id="menu-item-65094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65094"><a href="http://www.durhamsu.com/">Durham Students&#8217; Union</a></li>
<li id="menu-item-65095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65095"><a href="http://www.dur.ac.uk/">Durham University</a></li>
<li id="menu-item-65096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65096"><a href="http://www.purpleradio.co.uk/">Purple Radio</a></li>
</ul></div></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>© Palatinate 2010-2017 </p>
				</div>
				<div class="eight columns">
									</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88976156-1', 'auto');
  ga('send', 'pageview');

</script>
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script>








<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/42b9b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>








<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/8edcf.js"></script>

    <script src="//static.getclicky.com/js" type="text/javascript"></script>
    <script type="text/javascript">try{ clicky.init(101025499); }catch(e){}</script>
    <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101025499ns.gif" /></p></noscript>




<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(101025499); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101025499ns.gif" /></p></noscript>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 11879/12170 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 69/122 queries in 0.267 seconds using disk

 Served from: www.palatinate.org.uk @ 2017-09-28 10:01:14 by W3 Total Cache -->