<!doctype html>
<html lang="en-US">
<head><link rel="stylesheet" type="text/css" href="http://www.palatinate.org.uk/wp-content/cache/minify/9a0bd.css" media="all" />

    <title>Where ethics and art collide... | Palatinate Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="HandheldFriendly" content="True">
        
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.palatinate.org.uk/where-ethics-and-art-collide/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.palatinate.org.uk\/","name":"Palatinate Online","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.palatinate.org.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Feed" href="http://www.palatinate.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Comments Feed" href="http://www.palatinate.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Where ethics and art collide&#8230; Comments Feed" href="http://www.palatinate.org.uk/where-ethics-and-art-collide/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.palatinate.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />



<link rel='stylesheet' id='selection-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->


<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/20621.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php","top_ten_nonce":"ccd8593560","top_ten_id":"78961","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1363812538"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/e4e0c.js"></script>

<link rel='https://api.w.org/' href='http://www.palatinate.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.palatinate.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.palatinate.org.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.palatinate.org.uk/?p=78961' />
<link rel="alternate" type="application/json+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Fwhere-ethics-and-art-collide%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Fwhere-ethics-and-art-collide%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.palatinate.org.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 78961, token: "62519e4a21" }); /* ]]> */</script><!-- /WordPress Most Popular --><link rel="amphtml" href="http://www.palatinate.org.uk/where-ethics-and-art-collide/amp/" />        </head>
<body class="post-template-default single single-post postid-78961 single-format-standard " data-url="http://www.palatinate.org.uk">
    <div id="wrapper">
<!-- Start Mobile Menu -->
<div id="mobile-menu">
			<ul class="sf-menu">
			<li><a href="">No menu assigned!</a></li>
		</ul>
	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.palatinate.org.uk" ><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/header1.png" class="logoimg" alt="Palatinate Online" /></a>
										
		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.palatinate.org.uk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->			<br><time>October 06, 2017</time>		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.palatinate.org.uk/category/news/" data-color="#682860" title="View all posts filed under News">News</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/news/durham-news/"  title="View all posts filed under Durham News">Durham News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/national-news/"  title="View all posts filed under National News">National News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/investigations/"  title="View all posts filed under Investigations">Investigations</a></li><li><a  href="http://www.palatinate.org.uk/category/news/online-feature/"  title="View all posts filed under Online Feature">Online Feature</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/cheap-booze-boosts-durhams-student-reputation/" title="Cheap booze boosts Durham’s student reputation"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/5889335816_677dddde79_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/cheap-booze-boosts-durhams-student-reputation/" rel="bookmark" title="Cheap booze boosts Durham’s student reputation" class="postlink">Cheap booze boosts Durham’s student reputation</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79044">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/cheap-booze-boosts-durhams-student-reputation/#respond" class="postcommentcount"  title="Comment on Cheap booze boosts Durham’s student reputation"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/maintenance-loan-leaves-average-student-200-month-short/" title="Maintenance loan ‘leaves average student over £200 a month short’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Image-6-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/maintenance-loan-leaves-average-student-200-month-short/" rel="bookmark" title="Maintenance loan ‘leaves average student over £200 a month short’" class="postlink">Maintenance loan ‘leaves average student over £200 a month short’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79041">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/maintenance-loan-leaves-average-student-200-month-short/#respond" class="postcommentcount"  title="Comment on Maintenance loan ‘leaves average student over £200 a month short’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/" title="Tuition fees may be reduced to £7,500 a year, Chancellor suggests"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/New-Hammond-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/" rel="bookmark" title="Tuition fees may be reduced to £7,500 a year, Chancellor suggests" class="postlink">Tuition fees may be reduced to £7,500 a year, Chancellor suggests</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/17/">Sep 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78702">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/#respond" class="postcommentcount"  title="Comment on Tuition fees may be reduced to £7,500 a year, Chancellor suggests"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/" title="New rules will force Durham Vice-Chancellor to justify high salary"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Stuart-Corbridge-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/" rel="bookmark" title="New rules will force Durham Vice-Chancellor to justify high salary" class="postlink">New rules will force Durham Vice-Chancellor to justify high salary</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/10/">Sep 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78583">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/#respond" class="postcommentcount"  title="Comment on New rules will force Durham Vice-Chancellor to justify high salary"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/durham-news/" class="gotocategory" title="Durham News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tuition-fees-to-be-capped-at-9250-announces-theresa-may/" title="Tuition fees to be capped at £9,250, announces Theresa May"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/37340820306_bc7dea7774_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tuition-fees-to-be-capped-at-9250-announces-theresa-may/" rel="bookmark" title="Tuition fees to be capped at £9,250, announces Theresa May" class="postlink">Tuition fees to be capped at £9,250, announces Theresa May</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/01/">Oct 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78874">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tuition-fees-to-be-capped-at-9250-announces-theresa-may/#respond" class="postcommentcount"  title="Comment on Tuition fees to be capped at £9,250, announces Theresa May"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/" title="Tuition fees may be reduced to £7,500 a year, Chancellor suggests"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/New-Hammond-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/" rel="bookmark" title="Tuition fees may be reduced to £7,500 a year, Chancellor suggests" class="postlink">Tuition fees may be reduced to £7,500 a year, Chancellor suggests</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/17/">Sep 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78702">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tuition-fees-may-be-reduced-to-7500-a-year-chancellor-suggests/#respond" class="postcommentcount"  title="Comment on Tuition fees may be reduced to £7,500 a year, Chancellor suggests"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/" title="New rules will force Durham Vice-Chancellor to justify high salary"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Stuart-Corbridge-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/" rel="bookmark" title="New rules will force Durham Vice-Chancellor to justify high salary" class="postlink">New rules will force Durham Vice-Chancellor to justify high salary</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/10/">Sep 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78583">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/new-rules-will-force-durham-vice-chancellor-to-justify-high-salary/#respond" class="postcommentcount"  title="Comment on New rules will force Durham Vice-Chancellor to justify high salary"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/nus-president-durhams-vice-chancellor-is-overpaid/" title="NUS President: Durham&#8217;s Vice-Chancellor is overpaid"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/21267842_1515233538542684_413594910_o-2-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/21267842_1515233538542684_413594910_o-2-2-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/21267842_1515233538542684_413594910_o-2-2-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/nus-president-durhams-vice-chancellor-is-overpaid/" rel="bookmark" title="NUS President: Durham&#8217;s Vice-Chancellor is overpaid" class="postlink">NUS President: Durham&#8217;s Vice-Chancellor is overpaid</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/02/">Sep 2, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78395">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/nus-president-durhams-vice-chancellor-is-overpaid/#respond" class="postcommentcount"  title="Comment on NUS President: Durham&#8217;s Vice-Chancellor is overpaid"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/national-news/" class="gotocategory" title="National News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/freedom-of-information-request-reveals-five-year-high-in-donations-made-to-university/" title="Freedom of Information request reveals five-year high in donations made to University"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/StudioLibeskind_TheOgdenCentre_DurhamUniversity_-HuftonCrow_003-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/freedom-of-information-request-reveals-five-year-high-in-donations-made-to-university/" rel="bookmark" title="Freedom of Information request reveals five-year high in donations made to University" class="postlink">Freedom of Information request reveals five-year high in donations made to University</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/30/">Jun 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77575">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/freedom-of-information-request-reveals-five-year-high-in-donations-made-to-university/#respond" class="postcommentcount"  title="Comment on Freedom of Information request reveals five-year high in donations made to University"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/palatinate-investigates-the-rise-of-purpose-built-student-accommodation-in-durham-and-its-criticisms/" title="Palatinate investigates the rise of Purpose Built Student Accommodation in Durham and its criticisms"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Cathedral-600x400-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/palatinate-investigates-the-rise-of-purpose-built-student-accommodation-in-durham-and-its-criticisms/" rel="bookmark" title="Palatinate investigates the rise of Purpose Built Student Accommodation in Durham and its criticisms" class="postlink">Palatinate investigates the rise of Purpose Built Student Accommodation in Durham and its criticisms</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/21/">Jun 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77665">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/palatinate-investigates-the-rise-of-purpose-built-student-accommodation-in-durham-and-its-criticisms/#respond" class="postcommentcount"  title="Comment on Palatinate investigates the rise of Purpose Built Student Accommodation in Durham and its criticisms"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" title="Revealed: the rise of reported hate crimes in County Durham"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Police-Station-600x400-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" rel="bookmark" title="Revealed: the rise of reported hate crimes in County Durham" class="postlink">Revealed: the rise of reported hate crimes in County Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75963">
						<i class="fa fa-heart-o"></i> <span class="count">11</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/#respond" class="postcommentcount"  title="Comment on Revealed: the rise of reported hate crimes in County Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/" title="Durham residents voice concern over University Estate Masterplan"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lower_mountjoy_true-copy-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/" rel="bookmark" title="Durham residents voice concern over University Estate Masterplan" class="postlink">Durham residents voice concern over University Estate Masterplan</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74765">
						<i class="fa fa-heart-o"></i> <span class="count">7</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/#respond" class="postcommentcount"  title="Comment on Durham residents voice concern over University Estate Masterplan"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/investigations/" class="gotocategory" title="Investigations">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tuition-fees-the-beginning-of-the-end/" title="Tuition fees: the beginning of the end?"><img width="106" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Graduates1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Graduates1.png 827w, http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Graduates1-300x226.png 300w" sizes="(max-width: 106px) 100vw, 106px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tuition-fees-the-beginning-of-the-end/" rel="bookmark" title="Tuition fees: the beginning of the end?" class="postlink">Tuition fees: the beginning of the end?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/16/">Jul 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77943">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tuition-fees-the-beginning-of-the-end/#respond" class="postcommentcount"  title="Comment on Tuition fees: the beginning of the end?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/" title="Durham University launches £700 million ten-year Strategy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lower_mountjoy_true-copy-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/" rel="bookmark" title="Durham University launches £700 million ten-year Strategy" class="postlink">Durham University launches £700 million ten-year Strategy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/23/">May 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77171">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/#respond" class="postcommentcount"  title="Comment on Durham University launches £700 million ten-year Strategy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/" title="Guardian University Guide ranks Durham fourth in the UK"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-University-Anthropology-Department-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/" rel="bookmark" title="Guardian University Guide ranks Durham fourth in the UK" class="postlink">Guardian University Guide ranks Durham fourth in the UK</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/18/">May 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77116">
						<i class="fa fa-heart-o"></i> <span class="count">4</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/#respond" class="postcommentcount"  title="Comment on Guardian University Guide ranks Durham fourth in the UK"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/" title="Durham achieves new levels of success in QS World University Subject Rankings"><img width="110" height="73" src="http://www.palatinate.org.uk/wp-content/uploadedImages/PalatineCentre300200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/" rel="bookmark" title="Durham achieves new levels of success in QS World University Subject Rankings" class="postlink">Durham achieves new levels of success in QS World University Subject Rankings</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/09/">Mar 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75806">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/#respond" class="postcommentcount"  title="Comment on Durham achieves new levels of success in QS World University Subject Rankings"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/online-feature/" class="gotocategory" title="Online Feature">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/sport/" data-color="#29665a" title="View all posts filed under Sport">Sport</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/sport/durham-sport/"  title="View all posts filed under Durham Sport">Durham Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/national-sport/"  title="View all posts filed under National Sport">National Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/fixtures/"  title="View all posts filed under BUCS">BUCS</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/college-sport/"  title="View all posts filed under College Sport">College Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/cricket/"  title="View all posts filed under Cricket">Cricket</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/football/"  title="View all posts filed under Football">Football</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/rugby/"  title="View all posts filed under Rugby">Rugby</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/tennis/"  title="View all posts filed under Tennis">Tennis</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/college-sport-competition-preview-teams-watch-season/" title="College Sport Competition preview: the teams to watch this season"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/71447-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/college-sport-competition-preview-teams-watch-season/" rel="bookmark" title="College Sport Competition preview: the teams to watch this season" class="postlink">College Sport Competition preview: the teams to watch this season</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78943">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/college-sport-competition-preview-teams-watch-season/#respond" class="postcommentcount"  title="Comment on College Sport Competition preview: the teams to watch this season"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/" title="Durham 31 – 0 Bath: Palatinates triumph in successful charity opener"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/70520-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/70520-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/70520-768x549.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/70520.jpg 999w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/" rel="bookmark" title="Durham 31 – 0 Bath: Palatinates triumph in successful charity opener" class="postlink">Durham 31 – 0 Bath: Palatinates triumph in successful charity opener</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79152">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/#respond" class="postcommentcount"  title="Comment on Durham 31 – 0 Bath: Palatinates triumph in successful charity opener"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/35m-maiden-castle-redevelopment-update/" title="The £35m Maiden Castle redevelopment: an update"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/37517-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/35m-maiden-castle-redevelopment-update/" rel="bookmark" title="The £35m Maiden Castle redevelopment: an update" class="postlink">The £35m Maiden Castle redevelopment: an update</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78927">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/35m-maiden-castle-redevelopment-update/#respond" class="postcommentcount"  title="Comment on The £35m Maiden Castle redevelopment: an update"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/team-durham-preview-some-of-the-teams-who-could-help-end-loughboroughs-bucs-reign/" title="Team Durham preview: some of the teams who could help end Loughborough&#8217;s BUCS reign"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/67269-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/team-durham-preview-some-of-the-teams-who-could-help-end-loughboroughs-bucs-reign/" rel="bookmark" title="Team Durham preview: some of the teams who could help end Loughborough&#8217;s BUCS reign" class="postlink">Team Durham preview: some of the teams who could help end Loughborough&#8217;s BUCS reign</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78931">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/team-durham-preview-some-of-the-teams-who-could-help-end-loughboroughs-bucs-reign/#respond" class="postcommentcount"  title="Comment on Team Durham preview: some of the teams who could help end Loughborough&#8217;s BUCS reign"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/durham-sport/" class="gotocategory" title="Durham Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/shearer-with-the-standard-of-defending-now-i-would-comfortably-score-40-goals-a-season/" title="Shearer: &#8220;With the standard of defending now, I would comfortably score 40 goals a season&#8221;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/unnamed-7-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/shearer-with-the-standard-of-defending-now-i-would-comfortably-score-40-goals-a-season/" rel="bookmark" title="Shearer: &#8220;With the standard of defending now, I would comfortably score 40 goals a season&#8221;" class="postlink">Shearer: &#8220;With the standard of defending now, I would comfortably score 40 goals a season&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78950">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/shearer-with-the-standard-of-defending-now-i-would-comfortably-score-40-goals-a-season/#respond" class="postcommentcount"  title="Comment on Shearer: &#8220;With the standard of defending now, I would comfortably score 40 goals a season&#8221;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/" title="Premier League gets off to flying start on opening weekend"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_1332-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/" rel="bookmark" title="Premier League gets off to flying start on opening weekend" class="postlink">Premier League gets off to flying start on opening weekend</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/19/">Aug 19, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78275">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/#respond" class="postcommentcount"  title="Comment on Premier League gets off to flying start on opening weekend"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/behind-the-scenes-at-the-world-athletics-championships-part-two/" title="Behind the scenes at the World Athletics Championships &#8211; part two"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image1-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/behind-the-scenes-at-the-world-athletics-championships-part-two/" rel="bookmark" title="Behind the scenes at the World Athletics Championships &#8211; part two" class="postlink">Behind the scenes at the World Athletics Championships &#8211; part two</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/17/">Aug 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78246">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/behind-the-scenes-at-the-world-athletics-championships-part-two/#respond" class="postcommentcount"  title="Comment on Behind the scenes at the World Athletics Championships &#8211; part two"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/" title="Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Chelsea_5_Sunderland_1_34729527471-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/" rel="bookmark" title="Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer" class="postlink">Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/11/">Aug 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78165">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/#respond" class="postcommentcount"  title="Comment on Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/national-sport/" class="gotocategory" title="National Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/" title="Durham 31 – 0 Bath: Palatinates triumph in successful charity opener"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/70520-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/70520-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/70520-768x549.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/70520.jpg 999w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/" rel="bookmark" title="Durham 31 – 0 Bath: Palatinates triumph in successful charity opener" class="postlink">Durham 31 – 0 Bath: Palatinates triumph in successful charity opener</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79152">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/#respond" class="postcommentcount"  title="Comment on Durham 31 – 0 Bath: Palatinates triumph in successful charity opener"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/team-durham-preview-some-of-the-teams-who-could-help-end-loughboroughs-bucs-reign/" title="Team Durham preview: some of the teams who could help end Loughborough&#8217;s BUCS reign"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/67269-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/team-durham-preview-some-of-the-teams-who-could-help-end-loughboroughs-bucs-reign/" rel="bookmark" title="Team Durham preview: some of the teams who could help end Loughborough&#8217;s BUCS reign" class="postlink">Team Durham preview: some of the teams who could help end Loughborough&#8217;s BUCS reign</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78931">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/team-durham-preview-some-of-the-teams-who-could-help-end-loughboroughs-bucs-reign/#respond" class="postcommentcount"  title="Comment on Team Durham preview: some of the teams who could help end Loughborough&#8217;s BUCS reign"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-should-you-take-up-a-sport-at-durham/" title="Why you should take up a sport at Durham"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/66707-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-should-you-take-up-a-sport-at-durham/" rel="bookmark" title="Why you should take up a sport at Durham" class="postlink">Why you should take up a sport at Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78915">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-should-you-take-up-a-sport-at-durham/#respond" class="postcommentcount"  title="Comment on Why you should take up a sport at Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" title="Lord’s final beckons for Durham women"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" rel="bookmark" title="Lord’s final beckons for Durham women" class="postlink">Lord’s final beckons for Durham women</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/17/">Jun 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77481">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/#respond" class="postcommentcount"  title="Comment on Lord’s final beckons for Durham women"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/fixtures/" class="gotocategory" title="BUCS">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/college-sport-competition-preview-teams-watch-season/" title="College Sport Competition preview: the teams to watch this season"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/71447-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/college-sport-competition-preview-teams-watch-season/" rel="bookmark" title="College Sport Competition preview: the teams to watch this season" class="postlink">College Sport Competition preview: the teams to watch this season</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78943">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/college-sport-competition-preview-teams-watch-season/#respond" class="postcommentcount"  title="Comment on College Sport Competition preview: the teams to watch this season"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-should-you-take-up-a-sport-at-durham/" title="Why you should take up a sport at Durham"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/66707-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-should-you-take-up-a-sport-at-durham/" rel="bookmark" title="Why you should take up a sport at Durham" class="postlink">Why you should take up a sport at Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78915">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-should-you-take-up-a-sport-at-durham/#respond" class="postcommentcount"  title="Comment on Why you should take up a sport at Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/" title="Staff end drought with victory in Football Knockout Trophy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Staff-vs-JoBo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/" rel="bookmark" title="Staff end drought with victory in Football Knockout Trophy" class="postlink">Staff end drought with victory in Football Knockout Trophy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/17/">May 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77104">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/#respond" class="postcommentcount"  title="Comment on Staff end drought with victory in Football Knockout Trophy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" title="Collingwood unveil crumb with all-star encounter"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Collingwood-Crumb-unveiling-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" rel="bookmark" title="Collingwood unveil crumb with all-star encounter" class="postlink">Collingwood unveil crumb with all-star encounter</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76105">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/#respond" class="postcommentcount"  title="Comment on Collingwood unveil crumb with all-star encounter"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/college-sport/" class="gotocategory" title="College Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" title="Lord’s final beckons for Durham women"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/" rel="bookmark" title="Lord’s final beckons for Durham women" class="postlink">Lord’s final beckons for Durham women</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/17/">Jun 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77481">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/lords-final-beckons-for-durham-women/#respond" class="postcommentcount"  title="Comment on Lord’s final beckons for Durham women"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/" title="MCCU draw positives from pre-season county fixtures"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Ed-Pollock-Mark-Wood-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/" rel="bookmark" title="MCCU draw positives from pre-season county fixtures" class="postlink">MCCU draw positives from pre-season county fixtures</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/04/">May 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76880">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/#respond" class="postcommentcount"  title="Comment on MCCU draw positives from pre-season county fixtures"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/" title="&#8220;I went through absolute hell&#8221;: The story of Scott Boswell"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Scott-Boswell-pic-I-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/" rel="bookmark" title="&#8220;I went through absolute hell&#8221;: The story of Scott Boswell" class="postlink">&#8220;I went through absolute hell&#8221;: The story of Scott Boswell</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/09/">Feb 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74541">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/#respond" class="postcommentcount"  title="Comment on &#8220;I went through absolute hell&#8221;: The story of Scott Boswell"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/" title="The sooner Captain Cook calls it a day, the better"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Joe_root-pic-e1485785036156-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/" rel="bookmark" title="The sooner Captain Cook calls it a day, the better" class="postlink">The sooner Captain Cook calls it a day, the better</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/30/">Jan 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74393">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/#respond" class="postcommentcount"  title="Comment on The sooner Captain Cook calls it a day, the better"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/cricket/" class="gotocategory" title="Cricket">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/shearer-with-the-standard-of-defending-now-i-would-comfortably-score-40-goals-a-season/" title="Shearer: &#8220;With the standard of defending now, I would comfortably score 40 goals a season&#8221;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/unnamed-7-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/shearer-with-the-standard-of-defending-now-i-would-comfortably-score-40-goals-a-season/" rel="bookmark" title="Shearer: &#8220;With the standard of defending now, I would comfortably score 40 goals a season&#8221;" class="postlink">Shearer: &#8220;With the standard of defending now, I would comfortably score 40 goals a season&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78950">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/shearer-with-the-standard-of-defending-now-i-would-comfortably-score-40-goals-a-season/#respond" class="postcommentcount"  title="Comment on Shearer: &#8220;With the standard of defending now, I would comfortably score 40 goals a season&#8221;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/bibiana-steinhaus-rise-must-properly-address-gender-inequality-in-the-beautiful-game/" title="Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dfb-abschiedsspiel-birgit-prinz-2012-ffm-bibiana-steinhaus-302-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/bibiana-steinhaus-rise-must-properly-address-gender-inequality-in-the-beautiful-game/" rel="bookmark" title="Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game" class="postlink">Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/18/">Sep 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78588">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/bibiana-steinhaus-rise-must-properly-address-gender-inequality-in-the-beautiful-game/#respond" class="postcommentcount"  title="Comment on Bibiana Steinhaus&#8217; rise must properly address gender inequality in the beautiful game"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/" title="Premier League gets off to flying start on opening weekend"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_1332-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/" rel="bookmark" title="Premier League gets off to flying start on opening weekend" class="postlink">Premier League gets off to flying start on opening weekend</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/19/">Aug 19, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78275">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/premier-league-gets-off-to-flying-start-on-opening-weekend/#respond" class="postcommentcount"  title="Comment on Premier League gets off to flying start on opening weekend"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/" title="Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Chelsea_5_Sunderland_1_34729527471-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/" rel="bookmark" title="Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer" class="postlink">Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/11/">Aug 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78165">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/premier-league-2017-18-season-predictions-winners-losers-top-scorer-and-signing-of-the-summer/#respond" class="postcommentcount"  title="Comment on Premier League 2017-18 season predictions: winners, losers, top scorer and signing of the summer"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/football/" class="gotocategory" title="Football">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/" title="Durham 31 – 0 Bath: Palatinates triumph in successful charity opener"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/70520-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/70520-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/70520-768x549.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/70520.jpg 999w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/" rel="bookmark" title="Durham 31 – 0 Bath: Palatinates triumph in successful charity opener" class="postlink">Durham 31 – 0 Bath: Palatinates triumph in successful charity opener</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79152">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/#respond" class="postcommentcount"  title="Comment on Durham 31 – 0 Bath: Palatinates triumph in successful charity opener"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/a-tale-of-two-neighbours-the-contrasting-fortunes-of-new-zealand-and-australian-rugby/" title="A tale of two neighbours: the contrasting fortunes of New Zealand and Australian rugby"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2011_Rugby_World_Cup_Australia_vs_New_Zealand_7296128664-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/a-tale-of-two-neighbours-the-contrasting-fortunes-of-new-zealand-and-australian-rugby/" rel="bookmark" title="A tale of two neighbours: the contrasting fortunes of New Zealand and Australian rugby" class="postlink">A tale of two neighbours: the contrasting fortunes of New Zealand and Australian rugby</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/08/">Sep 8, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78474">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-tale-of-two-neighbours-the-contrasting-fortunes-of-new-zealand-and-australian-rugby/#respond" class="postcommentcount"  title="Comment on A tale of two neighbours: the contrasting fortunes of New Zealand and Australian rugby"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" title="Durham old-boy Beaumont prepares for England debut"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Josh-Beaumont-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" rel="bookmark" title="Durham old-boy Beaumont prepares for England debut" class="postlink">Durham old-boy Beaumont prepares for England debut</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/26/">May 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77191">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/#respond" class="postcommentcount"  title="Comment on Durham old-boy Beaumont prepares for England debut"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dylan-Hartley-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" rel="bookmark" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced" class="postlink">Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76693">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/#respond" class="postcommentcount"  title="Comment on Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/rugby/" class="gotocategory" title="Rugby">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" title="Durham tennis serve up quadruple success"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DULTC-BUCS-win-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" rel="bookmark" title="Durham tennis serve up quadruple success" class="postlink">Durham tennis serve up quadruple success</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/05/">May 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76877">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/#respond" class="postcommentcount"  title="Comment on Durham tennis serve up quadruple success"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/federers-finest-hour/" title="Federer’s finest hour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6271719734_9844774c99_b-e1486126979947-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/federers-finest-hour/" rel="bookmark" title="Federer’s finest hour" class="postlink">Federer’s finest hour</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/03/">Feb 3, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74408">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/federers-finest-hour/#respond" class="postcommentcount"  title="Comment on Federer’s finest hour"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" title="Andy Murray: The insurmountable mountain climbed and conquered"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" rel="bookmark" title="Andy Murray: The insurmountable mountain climbed and conquered" class="postlink">Andy Murray: The insurmountable mountain climbed and conquered</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/07/">Nov 7, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72391">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/#respond" class="postcommentcount"  title="Comment on Andy Murray: The insurmountable mountain climbed and conquered"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" title="Andy Murray: No. 1 in All But Name"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Andy-Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" rel="bookmark" title="Andy Murray: No. 1 in All But Name" class="postlink">Andy Murray: No. 1 in All But Name</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/19/">Oct 19, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71587">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/#respond" class="postcommentcount"  title="Comment on Andy Murray: No. 1 in All But Name"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/tennis/" class="gotocategory" title="Tennis">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/politics/" data-color="#c60e43" title="View all posts filed under Politics">Politics</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/politics/opinion/"  title="View all posts filed under Opinion">Opinion</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/uk-politics/"  title="View all posts filed under UK Politics">UK Politics</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/world-politics/"  title="View all posts filed under World Politics">World Politics</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-ladys-not-for-leaving-theresa-mays-failing-brexit-strategy/" title="The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/37388975041_4cc53c0b48_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-ladys-not-for-leaving-theresa-mays-failing-brexit-strategy/" rel="bookmark" title="The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy" class="postlink">The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78893">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-ladys-not-for-leaving-theresa-mays-failing-brexit-strategy/#respond" class="postcommentcount"  title="Comment on The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/young-people-and-politics/" title="Young people and politics"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/joanna-penn-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/young-people-and-politics/" rel="bookmark" title="Young people and politics" class="postlink">Young people and politics</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78832">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/young-people-and-politics/#respond" class="postcommentcount"  title="Comment on Young people and politics"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/escape-your-social-media-echo-chamber/" title="Escape your social media echo chamber"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Cartoon-2-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/escape-your-social-media-echo-chamber/" rel="bookmark" title="Escape your social media echo chamber" class="postlink">Escape your social media echo chamber</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78821">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/escape-your-social-media-echo-chamber/#respond" class="postcommentcount"  title="Comment on Escape your social media echo chamber"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/trump-at-the-un-realistic-or-reckless/" title="Trump at the UN: realistic or reckless?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Cheryl-Grayum-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Cheryl-Grayum-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Cheryl-Grayum-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/trump-at-the-un-realistic-or-reckless/" rel="bookmark" title="Trump at the UN: realistic or reckless?" class="postlink">Trump at the UN: realistic or reckless?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78835">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/trump-at-the-un-realistic-or-reckless/#respond" class="postcommentcount"  title="Comment on Trump at the UN: realistic or reckless?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/opinion/" class="gotocategory" title="Opinion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-ladys-not-for-leaving-theresa-mays-failing-brexit-strategy/" title="The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/37388975041_4cc53c0b48_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-ladys-not-for-leaving-theresa-mays-failing-brexit-strategy/" rel="bookmark" title="The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy" class="postlink">The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78893">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-ladys-not-for-leaving-theresa-mays-failing-brexit-strategy/#respond" class="postcommentcount"  title="Comment on The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/young-people-and-politics/" title="Young people and politics"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/joanna-penn-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/young-people-and-politics/" rel="bookmark" title="Young people and politics" class="postlink">Young people and politics</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78832">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/young-people-and-politics/#respond" class="postcommentcount"  title="Comment on Young people and politics"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/brexit-delayed-until-2021/" title="Brexit delayed until 2021"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/34009568363_56e0dc463e_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/brexit-delayed-until-2021/" rel="bookmark" title="Brexit delayed until 2021" class="postlink">Brexit delayed until 2021</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78890">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/brexit-delayed-until-2021/#respond" class="postcommentcount"  title="Comment on Brexit delayed until 2021"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/preparing-for-power-5-things-we-learned-from-labours-party-conference/" title="Preparing for power: 5 things we learned from Labour’s party conference"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Wikimedia-commons-via-Flickr-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/preparing-for-power-5-things-we-learned-from-labours-party-conference/" rel="bookmark" title="Preparing for power: 5 things we learned from Labour’s party conference" class="postlink">Preparing for power: 5 things we learned from Labour’s party conference</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/01/">Oct 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78804">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/preparing-for-power-5-things-we-learned-from-labours-party-conference/#respond" class="postcommentcount"  title="Comment on Preparing for power: 5 things we learned from Labour’s party conference"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/uk-politics/" class="gotocategory" title="UK Politics">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/merkel-holds-on-by-her-fingernails/" title="Merkel holds on by her fingernails"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lisa-federle-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/merkel-holds-on-by-her-fingernails/" rel="bookmark" title="Merkel holds on by her fingernails" class="postlink">Merkel holds on by her fingernails</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78838">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/merkel-holds-on-by-her-fingernails/#respond" class="postcommentcount"  title="Comment on Merkel holds on by her fingernails"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/trump-at-the-un-realistic-or-reckless/" title="Trump at the UN: realistic or reckless?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Cheryl-Grayum-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Cheryl-Grayum-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Cheryl-Grayum-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/trump-at-the-un-realistic-or-reckless/" rel="bookmark" title="Trump at the UN: realistic or reckless?" class="postlink">Trump at the UN: realistic or reckless?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78835">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/trump-at-the-un-realistic-or-reckless/#respond" class="postcommentcount"  title="Comment on Trump at the UN: realistic or reckless?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/party-politics-and-the-rise-of-the-afd/" title="Party politics and the rise of the AfD"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1-robert-emmerich--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/party-politics-and-the-rise-of-the-afd/" rel="bookmark" title="Party politics and the rise of the AfD" class="postlink">Party politics and the rise of the AfD</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/02/">Oct 2, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78841">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/party-politics-and-the-rise-of-the-afd/#respond" class="postcommentcount"  title="Comment on Party politics and the rise of the AfD"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/world-leaders-butt-heads-at-the-un-general-assembly/" title="World leaders butt heads at the UN General Assembly"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dano-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/world-leaders-butt-heads-at-the-un-general-assembly/" rel="bookmark" title="World leaders butt heads at the UN General Assembly" class="postlink">World leaders butt heads at the UN General Assembly</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/02/">Oct 2, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78844">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/world-leaders-butt-heads-at-the-un-general-assembly/#respond" class="postcommentcount"  title="Comment on World leaders butt heads at the UN General Assembly"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/world-politics/" class="gotocategory" title="World Politics">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/" data-color="#44a58e" title="View all posts filed under Science &amp; Technology">Science &amp; Technology</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/science-technology/archive/"  title="View all posts filed under Archive">Archive</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/"  title="View all posts filed under Departmental Lecture Series">Departmental Lecture Series</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/editors-column/"  title="View all posts filed under Editor&#039;s Column">Editor&#039;s Column</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/"  title="View all posts filed under Features">Features</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/scicomment/"  title="View all posts filed under Scitech Comment">Scitech Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68710">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67216">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67187">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65444">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/" class="gotocategory" title="Archive">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" title="DUGS Talk: Glacier Change in Bolivia"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-37-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" rel="bookmark" title="DUGS Talk: Glacier Change in Bolivia" class="postlink">DUGS Talk: Glacier Change in Bolivia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/09/">Dec 9, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73189">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/#respond" class="postcommentcount"  title="Comment on DUGS Talk: Glacier Change in Bolivia"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" title="Humans copy without understanding why"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-30-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" rel="bookmark" title="Humans copy without understanding why" class="postlink">Humans copy without understanding why</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/16/">Nov 16, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72573">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/#respond" class="postcommentcount"  title="Comment on Humans copy without understanding why"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-careers-talk/" title="DUGS Careers Talk"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-careers-talk/" rel="bookmark" title="DUGS Careers Talk" class="postlink">DUGS Careers Talk</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/14/">Nov 14, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72567">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-careers-talk/#respond" class="postcommentcount"  title="Comment on DUGS Careers Talk"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-640x465.jpeg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" rel="bookmark" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique" class="postlink">Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/08/">Nov 8, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72147">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/#respond" class="postcommentcount"  title="Comment on Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/" class="gotocategory" title="Departmental Lecture Series">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/editors-column-792/" title="Editors&#8217; column 792"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-49-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/editors-column-792/" rel="bookmark" title="Editors&#8217; column 792" class="postlink">Editors&#8217; column 792</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/14/">Feb 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74671">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/editors-column-792/#respond" class="postcommentcount"  title="Comment on Editors&#8217; column 792"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/editors-column-first-edition/" title="Editors&#8217; Column &#8211; First Edition"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/editors-column-first-edition/" rel="bookmark" title="Editors&#8217; Column &#8211; First Edition" class="postlink">Editors&#8217; Column &#8211; First Edition</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/21/">Oct 21, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71654">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/editors-column-first-edition/#respond" class="postcommentcount"  title="Comment on Editors&#8217; Column &#8211; First Edition"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/welcome/" title="Welcome"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/welcome/" rel="bookmark" title="Welcome" class="postlink">Welcome</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/10/">Oct 10, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71337">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/welcome/#respond" class="postcommentcount"  title="Comment on Welcome"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/editors-column/" class="gotocategory" title="Editor's Column">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-student-campaigns-at-london-science-march/" title="Durham student campaigns at London Science March"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-55-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-student-campaigns-at-london-science-march/" rel="bookmark" title="Durham student campaigns at London Science March" class="postlink">Durham student campaigns at London Science March</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/13/">May 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77052">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-student-campaigns-at-london-science-march/#respond" class="postcommentcount"  title="Comment on Durham student campaigns at London Science March"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mps-face-scientific-select-committee/" title="MPs face Scientific Select Committee"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-54-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mps-face-scientific-select-committee/" rel="bookmark" title="MPs face Scientific Select Committee" class="postlink">MPs face Scientific Select Committee</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/13/">May 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77048">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mps-face-scientific-select-committee/#respond" class="postcommentcount"  title="Comment on MPs face Scientific Select Committee"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/" title="An evening with Nicholas Crane"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-47-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/" rel="bookmark" title="An evening with Nicholas Crane" class="postlink">An evening with Nicholas Crane</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/11/">Feb 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74517">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/#respond" class="postcommentcount"  title="Comment on An evening with Nicholas Crane"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/" title="When should we learn about sex education?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-2-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/" rel="bookmark" title="When should we learn about sex education?" class="postlink">When should we learn about sex education?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74668">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/#respond" class="postcommentcount"  title="Comment on When should we learn about sex education?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/" class="gotocategory" title="Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68710">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67216">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67187">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65444">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/scigest/" class="gotocategory" title="Reader's Scigest">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/net-neutrality-should-we-really-be-worried/" title="Net neutrality: should we really be worried?"></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/net-neutrality-should-we-really-be-worried/" rel="bookmark" title="Net neutrality: should we really be worried?" class="postlink">Net neutrality: should we really be worried?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/04/">Aug 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78090">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/net-neutrality-should-we-really-be-worried/#respond" class="postcommentcount"  title="Comment on Net neutrality: should we really be worried?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/women-in-stem/" title="Women in STEM"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-27-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/women-in-stem/" rel="bookmark" title="Women in STEM" class="postlink">Women in STEM</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/05/">Nov 5, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72159">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/women-in-stem/#respond" class="postcommentcount"  title="Comment on Women in STEM"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" title="Environment: the EU, the UK and the world"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/179299295_1024a70998_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" rel="bookmark" title="Environment: the EU, the UK and the world" class="postlink">Environment: the EU, the UK and the world</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/06/03/">Jun 3, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69895">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/#respond" class="postcommentcount"  title="Comment on Environment: the EU, the UK and the world"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/embrace-gm-crops/" title="Embrace GM crops"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/crops-690740_960_720-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/embrace-gm-crops/" rel="bookmark" title="Embrace GM crops" class="postlink">Embrace GM crops</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/05/09/">May 9, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69749">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/embrace-gm-crops/#respond" class="postcommentcount"  title="Comment on Embrace GM crops"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/scicomment/" class="gotocategory" title="Scitech Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/comment/" data-color="#e8105f" title="View all posts filed under Comment">Comment</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/comment/durham-comment/"  title="View all posts filed under Durham Comment">Durham Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/national-comment/"  title="View all posts filed under National Comment">National Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/international-comment/"  title="View all posts filed under International Comment">International Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/student-unions-point/" title="Student unions: is there any point?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/student-union-e1507046575574-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/student-unions-point/" rel="bookmark" title="Student unions: is there any point?" class="postlink">Student unions: is there any point?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79053">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/student-unions-point/#respond" class="postcommentcount"  title="Comment on Student unions: is there any point?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/no-thing-normal-freshers-week/" title="No such thing as a normal Freshers&#8217; Week"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/alisaanwarfresh-e1507040754791-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/no-thing-normal-freshers-week/" rel="bookmark" title="No such thing as a normal Freshers&#8217; Week" class="postlink">No such thing as a normal Freshers&#8217; Week</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79031">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/no-thing-normal-freshers-week/#respond" class="postcommentcount"  title="Comment on No such thing as a normal Freshers&#8217; Week"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/notes-graduate-nervous-fresher/" title="Notes from a graduate to a nervous fresher"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/graduationqual-e1507043222188-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/notes-graduate-nervous-fresher/" rel="bookmark" title="Notes from a graduate to a nervous fresher" class="postlink">Notes from a graduate to a nervous fresher</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79036">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/notes-graduate-nervous-fresher/#respond" class="postcommentcount"  title="Comment on Notes from a graduate to a nervous fresher"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/a-trio-of-criticisms-regarding-vice-chancellors-pay/" title="A trio of criticisms regarding vice-chancellors&#8217; pay"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/vice-chancellors-e1506098528127-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/a-trio-of-criticisms-regarding-vice-chancellors-pay/" rel="bookmark" title="A trio of criticisms regarding vice-chancellors&#8217; pay" class="postlink">A trio of criticisms regarding vice-chancellors&#8217; pay</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/30/">Sep 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78794">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-trio-of-criticisms-regarding-vice-chancellors-pay/#respond" class="postcommentcount"  title="Comment on A trio of criticisms regarding vice-chancellors&#8217; pay"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/durham-comment/" class="gotocategory" title="Durham Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/donations-from-dictatorships-are-universities-to-blame/" title="Donations from dictatorships: are universities to blame?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/piggy-bank-1-e1505393525509-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/donations-from-dictatorships-are-universities-to-blame/" rel="bookmark" title="Donations from dictatorships: are universities to blame?" class="postlink">Donations from dictatorships: are universities to blame?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/18/">Sep 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78634">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/donations-from-dictatorships-are-universities-to-blame/#respond" class="postcommentcount"  title="Comment on Donations from dictatorships: are universities to blame?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/" title="An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/10447316484_ba65df57be_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/" rel="bookmark" title="An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons" class="postlink">An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/10/">Sep 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78526">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/#comments" class="postcommentcount"  title="Comment on An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/" title="Brexit means Brexit (and leaving the Single Market)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/single-market-image-e1503408657666-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/" rel="bookmark" title="Brexit means Brexit (and leaving the Single Market)" class="postlink">Brexit means Brexit (and leaving the Single Market)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/25/">Aug 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78314">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/#comments" class="postcommentcount"  title="Comment on Brexit means Brexit (and leaving the Single Market)"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/ideology-matters-its-time-for-conservatives-to-believe-something-again/" title="Ideology matters: It’s time for Conservatives to believe something again"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1118548040_dac6c0fc19_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/ideology-matters-its-time-for-conservatives-to-believe-something-again/" rel="bookmark" title="Ideology matters: It’s time for Conservatives to believe something again" class="postlink">Ideology matters: It’s time for Conservatives to believe something again</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/15/">Jul 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77822">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/ideology-matters-its-time-for-conservatives-to-believe-something-again/#respond" class="postcommentcount"  title="Comment on Ideology matters: It’s time for Conservatives to believe something again"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/national-comment/" class="gotocategory" title="National Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/feminist-i-prefer-anti-sexist/" title="Feminist? I prefer &#8216;anti-sexist&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/feminism-1-e1506515792203-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/feminist-i-prefer-anti-sexist/" rel="bookmark" title="Feminist? I prefer &#8216;anti-sexist&#8217;" class="postlink">Feminist? I prefer &#8216;anti-sexist&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/01/">Oct 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78797">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/feminist-i-prefer-anti-sexist/#respond" class="postcommentcount"  title="Comment on Feminist? I prefer &#8216;anti-sexist&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/" title="Why are we all so hooked on Game of Thrones?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/gothouse1-e1505831122309-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/" rel="bookmark" title="Why are we all so hooked on Game of Thrones?" class="postlink">Why are we all so hooked on Game of Thrones?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/27/">Sep 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78722">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-are-we-all-so-hooked-on-game-of-thrones/#respond" class="postcommentcount"  title="Comment on Why are we all so hooked on Game of Thrones?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/terror-could-threaten-europe-for-years-to-come/" title="Terror could threaten Europe for years to come"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/eiffel-tower-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/terror-could-threaten-europe-for-years-to-come/" rel="bookmark" title="Terror could threaten Europe for years to come" class="postlink">Terror could threaten Europe for years to come</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/12/">Sep 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78500">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/terror-could-threaten-europe-for-years-to-come/#respond" class="postcommentcount"  title="Comment on Terror could threaten Europe for years to come"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/" title="Whitewashing is a blot on the silver screen"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/ed2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/" rel="bookmark" title="Whitewashing is a blot on the silver screen" class="postlink">Whitewashing is a blot on the silver screen</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/10/">Sep 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78542">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comments" class="postcommentcount"  title="Comment on Whitewashing is a blot on the silver screen"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/international-comment/" class="gotocategory" title="International Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/profile/" data-color="#24417c" title="View all posts filed under Profile">Profile</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/profile/profile-2/"  title="View all posts filed under All profile">All profile</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/" title="Leanne Wood: ‘Independence will be achieved in my political lifetime’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/MH_050716_Plaid_Cymru_027-e1489004873755-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/" rel="bookmark" title="Leanne Wood: ‘Independence will be achieved in my political lifetime’" class="postlink">Leanne Wood: ‘Independence will be achieved in my political lifetime’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75740">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/#respond" class="postcommentcount"  title="Comment on Leanne Wood: ‘Independence will be achieved in my political lifetime’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/" title="Mark Wright: How to succeed in business"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Mark-Wright-photo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/" rel="bookmark" title="Mark Wright: How to succeed in business" class="postlink">Mark Wright: How to succeed in business</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/23/">Feb 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74434">
						<i class="fa fa-heart-o"></i> <span class="count">6</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/#respond" class="postcommentcount"  title="Comment on Mark Wright: How to succeed in business"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/" title="So you want to make it as a broadcast journalist?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16731993_1314510705281636_795716057_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/" rel="bookmark" title="So you want to make it as a broadcast journalist?" class="postlink">So you want to make it as a broadcast journalist?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/21/">Feb 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75136">
						<i class="fa fa-heart-o"></i> <span class="count">7</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/#respond" class="postcommentcount"  title="Comment on So you want to make it as a broadcast journalist?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/" title="Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_3171-copy-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/" rel="bookmark" title="Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop" class="postlink">Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74534">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/#respond" class="postcommentcount"  title="Comment on Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/profile/profile-2/" class="gotocategory" title="All profile">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/indigo/" data-color="#8224e3" title="View all posts filed under Indigo">Indigo</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/indigo/features/"  title="View all posts filed under Indigo Features">Indigo Features</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/books/"  title="View all posts filed under Books">Books</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/music/"  title="View all posts filed under Music">Music</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/stage/"  title="View all posts filed under Stage">Stage</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/film-tv/"  title="View all posts filed under Film &amp; TV">Film &amp; TV</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/creative/"  title="View all posts filed under Creative Writing">Creative Writing</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/visual-arts/"  title="View all posts filed under Visual Arts">Visual Arts</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/"  title="View all posts filed under Fashion">Fashion</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/travel/"  title="View all posts filed under Travel">Travel</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/food-and-drink/"  title="View all posts filed under Food and Drink">Food and Drink</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/poor-mans-guide-rich-mans-holiday/" title="A poor man’s guide to a rich man’s holiday"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Webp.net-resizeimage-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/poor-mans-guide-rich-mans-holiday/" rel="bookmark" title="A poor man’s guide to a rich man’s holiday" class="postlink">A poor man’s guide to a rich man’s holiday</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78972">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/poor-mans-guide-rich-mans-holiday/#respond" class="postcommentcount"  title="Comment on A poor man’s guide to a rich man’s holiday"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durhams-artistic-ecology-under-one-single-roof/" title="Durham’s ‘artistic ecology’ under one single roof"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/HQ-sketch-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durhams-artistic-ecology-under-one-single-roof/" rel="bookmark" title="Durham’s ‘artistic ecology’ under one single roof" class="postlink">Durham’s ‘artistic ecology’ under one single roof</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78955">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durhams-artistic-ecology-under-one-single-roof/#respond" class="postcommentcount"  title="Comment on Durham’s ‘artistic ecology’ under one single roof"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/welcome-to-durham-and-stop-worrying/" title="Welcome to Durham – and stop worrying"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-4-Phoebe-Dill-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/welcome-to-durham-and-stop-worrying/" rel="bookmark" title="Welcome to Durham – and stop worrying" class="postlink">Welcome to Durham – and stop worrying</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78947">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/welcome-to-durham-and-stop-worrying/#respond" class="postcommentcount"  title="Comment on Welcome to Durham – and stop worrying"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" title="Today, we speak what is easy: Language in modernity"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/7747273118_d4edbe0600_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" rel="bookmark" title="Today, we speak what is easy: Language in modernity" class="postlink">Today, we speak what is easy: Language in modernity</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/25/">Sep 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78726">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/#respond" class="postcommentcount"  title="Comment on Today, we speak what is easy: Language in modernity"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/features/" class="gotocategory" title="Indigo Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/art-for-curiositys-sake/" title="Art for curiosity&#8217;s sake?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/plath-online-e1506935643994-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/art-for-curiositys-sake/" rel="bookmark" title="Art for curiosity&#8217;s sake?" class="postlink">Art for curiosity&#8217;s sake?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78886">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/art-for-curiositys-sake/#respond" class="postcommentcount"  title="Comment on Art for curiosity&#8217;s sake?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/book-review-the-gender-games-by-juno-dawson/" title="Book Review: &#8216;The Gender Games&#8217; by Juno Dawson"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2017-09-08-e1504901595930-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/book-review-the-gender-games-by-juno-dawson/" rel="bookmark" title="Book Review: &#8216;The Gender Games&#8217; by Juno Dawson" class="postlink">Book Review: &#8216;The Gender Games&#8217; by Juno Dawson</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/14/">Sep 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78537">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/book-review-the-gender-games-by-juno-dawson/#respond" class="postcommentcount"  title="Comment on Book Review: &#8216;The Gender Games&#8217; by Juno Dawson"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-days-without-end/" title="The Man Booker Prize Longlist 2017: &#8216;Days Without End&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/20862127_545377479133925_2146835447_o-1-e1502795684598-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-days-without-end/" rel="bookmark" title="The Man Booker Prize Longlist 2017: &#8216;Days Without End&#8217;" class="postlink">The Man Booker Prize Longlist 2017: &#8216;Days Without End&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/13/">Sep 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78617">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-days-without-end/#respond" class="postcommentcount"  title="Comment on The Man Booker Prize Longlist 2017: &#8216;Days Without End&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-4-3-2-1/" title="The Man Booker Prize Longlist 2017: &#8216;4 3 2 1&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/20862127_545377479133925_2146835447_o-1-e1502795684598-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-4-3-2-1/" rel="bookmark" title="The Man Booker Prize Longlist 2017: &#8216;4 3 2 1&#8217;" class="postlink">The Man Booker Prize Longlist 2017: &#8216;4 3 2 1&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/13/">Sep 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78520">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-man-booker-prize-longlist-2017-4-3-2-1/#respond" class="postcommentcount"  title="Comment on The Man Booker Prize Longlist 2017: &#8216;4 3 2 1&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/books/" class="gotocategory" title="Books">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/kendrick-lamar-vs-geraldo-rivera-role-hip-hop-african-american-culture/" title="Kendrick Lamar vs. Geraldo Rivera: the role of hip-hop on African-American culture"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/kl-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/kl-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/kl-e1507052382497.jpg 6w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/kendrick-lamar-vs-geraldo-rivera-role-hip-hop-african-american-culture/" rel="bookmark" title="Kendrick Lamar vs. Geraldo Rivera: the role of hip-hop on African-American culture" class="postlink">Kendrick Lamar vs. Geraldo Rivera: the role of hip-hop on African-American culture</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79066">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/kendrick-lamar-vs-geraldo-rivera-role-hip-hop-african-american-culture/#respond" class="postcommentcount"  title="Comment on Kendrick Lamar vs. Geraldo Rivera: the role of hip-hop on African-American culture"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/whats-students-guide-durham-club-nights/" title="What’s on? A student’s guide to Durham club nights"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image1-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/image1-3-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/image1-3-e1507056215483.jpg 6w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/whats-students-guide-durham-club-nights/" rel="bookmark" title="What’s on? A student’s guide to Durham club nights" class="postlink">What’s on? A student’s guide to Durham club nights</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79084">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/whats-students-guide-durham-club-nights/#respond" class="postcommentcount"  title="Comment on What’s on? A student’s guide to Durham club nights"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/" title="Review: Wolf Alice &#8211; Visions Of A Life"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/2015WOLFALICE_JF_141215-920x610-e1506094809850.jpg 6w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/" rel="bookmark" title="Review: Wolf Alice &#8211; Visions Of A Life" class="postlink">Review: Wolf Alice &#8211; Visions Of A Life</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/26/">Sep 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78752">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-wolf-alice-visions-of-a-life/#respond" class="postcommentcount"  title="Comment on Review: Wolf Alice &#8211; Visions Of A Life"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/alt-j-relaxer-review/" title="alt-J- Relaxer: review"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1402459895altJTIAY01creditGabrielGreen-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/1402459895altJTIAY01creditGabrielGreen-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/1402459895altJTIAY01creditGabrielGreen-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/alt-j-relaxer-review/" rel="bookmark" title="alt-J- Relaxer: review" class="postlink">alt-J- Relaxer: review</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/07/01/">Jul 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77698">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/alt-j-relaxer-review/#respond" class="postcommentcount"  title="Comment on alt-J- Relaxer: review"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/music/" class="gotocategory" title="Music">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/where-ethics-and-art-collide/" title="Where ethics and art collide&#8230;"></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/where-ethics-and-art-collide/" rel="bookmark" title="Where ethics and art collide&#8230;" class="postlink">Where ethics and art collide&#8230;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78961">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/where-ethics-and-art-collide/#respond" class="postcommentcount"  title="Comment on Where ethics and art collide&#8230;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/private-lives-at-gala-theatre-review-depth-of-passion/" title="Private Lives at Gala Theatre review: &#8216;depth of passion&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/private-lives-e1506728998580-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/private-lives-at-gala-theatre-review-depth-of-passion/" rel="bookmark" title="Private Lives at Gala Theatre review: &#8216;depth of passion&#8217;" class="postlink">Private Lives at Gala Theatre review: &#8216;depth of passion&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/30/">Sep 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78863">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/private-lives-at-gala-theatre-review-depth-of-passion/#respond" class="postcommentcount"  title="Comment on Private Lives at Gala Theatre review: &#8216;depth of passion&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/wrong-trees-solstice-at-edinburgh-fringe-mythical-and-immersive/" title="Wrong Tree’s Solstice at Edinburgh Fringe: &#8216;mythical and immersive&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/solstice-e1505334538266-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/wrong-trees-solstice-at-edinburgh-fringe-mythical-and-immersive/" rel="bookmark" title="Wrong Tree’s Solstice at Edinburgh Fringe: &#8216;mythical and immersive&#8217;" class="postlink">Wrong Tree’s Solstice at Edinburgh Fringe: &#8216;mythical and immersive&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/16/">Sep 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78639">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/wrong-trees-solstice-at-edinburgh-fringe-mythical-and-immersive/#respond" class="postcommentcount"  title="Comment on Wrong Tree’s Solstice at Edinburgh Fringe: &#8216;mythical and immersive&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/baxter-theatres-the-fall-at-fringe-exceptional-vitality/" title="Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/the-fall-e1505289846929-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/baxter-theatres-the-fall-at-fringe-exceptional-vitality/" rel="bookmark" title="Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;" class="postlink">Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/15/">Sep 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78625">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/baxter-theatres-the-fall-at-fringe-exceptional-vitality/#respond" class="postcommentcount"  title="Comment on Baxter Theatre&#8217;s The Fall at Fringe: &#8216;exceptional vitality&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/stage/" class="gotocategory" title="Stage">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/graduate-already-the-film-franchises-that-refuse-to-move-on/" title="Graduate already! The film franchises that refuse to move on"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/gradu-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/graduate-already-the-film-franchises-that-refuse-to-move-on/" rel="bookmark" title="Graduate already! The film franchises that refuse to move on" class="postlink">Graduate already! The film franchises that refuse to move on</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/17/">Jun 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77500">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/graduate-already-the-film-franchises-that-refuse-to-move-on/#respond" class="postcommentcount"  title="Comment on Graduate already! The film franchises that refuse to move on"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-wonder-woman/" title="Review: Wonder Woman"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Wonder-Woman-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-wonder-woman/" rel="bookmark" title="Review: Wonder Woman" class="postlink">Review: Wonder Woman</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/16/">Jun 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77504">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-wonder-woman/#respond" class="postcommentcount"  title="Comment on Review: Wonder Woman"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-the-handmaids-tale/" title="Review: The Handmaid&#8217;s Tale"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/33153040183_bfc5926133_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-the-handmaids-tale/" rel="bookmark" title="Review: The Handmaid&#8217;s Tale" class="postlink">Review: The Handmaid&#8217;s Tale</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/12/">Jun 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77386">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-the-handmaids-tale/#respond" class="postcommentcount"  title="Comment on Review: The Handmaid&#8217;s Tale"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/obituary-peter-sallis/" title="Obituary: Peter Sallis"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Peter-Sallis-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Peter-Sallis-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Peter-Sallis-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/obituary-peter-sallis/" rel="bookmark" title="Obituary: Peter Sallis" class="postlink">Obituary: Peter Sallis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/06/">Jun 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77284">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/obituary-peter-sallis/#respond" class="postcommentcount"  title="Comment on Obituary: Peter Sallis"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/film-tv/" class="gotocategory" title="Film &amp; TV">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-first-day/" title="The first day"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Corridor-e1506964713715-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-first-day/" rel="bookmark" title="The first day" class="postlink">The first day</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78899">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-first-day/#respond" class="postcommentcount"  title="Comment on The first day"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-sky-would-be-blue/" title="The sky would be blue"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Blue-Sky-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Blue-Sky-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Blue-Sky-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-sky-would-be-blue/" rel="bookmark" title="The sky would be blue" class="postlink">The sky would be blue</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78907">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-sky-would-be-blue/#respond" class="postcommentcount"  title="Comment on The sky would be blue"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/millennials-part-one/" title="Millennials: Part One"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/TV-e1506964294174-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/millennials-part-one/" rel="bookmark" title="Millennials: Part One" class="postlink">Millennials: Part One</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78896">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/millennials-part-one/#respond" class="postcommentcount"  title="Comment on Millennials: Part One"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/portia-and-prejudice/" title="Portia and Prejudice"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Rings-e1506693685709-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/portia-and-prejudice/" rel="bookmark" title="Portia and Prejudice" class="postlink">Portia and Prejudice</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/30/">Sep 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78828">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/portia-and-prejudice/#respond" class="postcommentcount"  title="Comment on Portia and Prejudice"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/creative/" class="gotocategory" title="Creative Writing">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/wherefore-art-thou-art/" title="Wherefore art thou Art?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Featured-Image-e1506260451754-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/wherefore-art-thou-art/" rel="bookmark" title="Wherefore art thou Art?" class="postlink">Wherefore art thou Art?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78762">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/wherefore-art-thou-art/#respond" class="postcommentcount"  title="Comment on Wherefore art thou Art?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/" title="&#8216;Force Majeure&#8217; and the forgotten Man"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2413576057_9375f11bfb_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/" rel="bookmark" title="&#8216;Force Majeure&#8217; and the forgotten Man" class="postlink">&#8216;Force Majeure&#8217; and the forgotten Man</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/26/">Mar 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76138">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/#respond" class="postcommentcount"  title="Comment on &#8216;Force Majeure&#8217; and the forgotten Man"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/" title="Gentileschi: the diva the art world didn&#8217;t know it had"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17357231_10155885094464307_1943112705_o-e1490119117993-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/" rel="bookmark" title="Gentileschi: the diva the art world didn&#8217;t know it had" class="postlink">Gentileschi: the diva the art world didn&#8217;t know it had</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75957">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/#respond" class="postcommentcount"  title="Comment on Gentileschi: the diva the art world didn&#8217;t know it had"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/" title="Art in action: Capturing the humans behind the crises"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Migrant-Article-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/" rel="bookmark" title="Art in action: Capturing the humans behind the crises" class="postlink">Art in action: Capturing the humans behind the crises</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/27/">Feb 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75479">
						<i class="fa fa-heart-o"></i> <span class="count">4</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/#respond" class="postcommentcount"  title="Comment on Art in action: Capturing the humans behind the crises"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/visual-arts/" class="gotocategory" title="Visual Arts">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/revolutionary-recruitment/" title="Revolutionary recruitment"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/stream_img-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/revolutionary-recruitment/" rel="bookmark" title="Revolutionary recruitment" class="postlink">Revolutionary recruitment</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77329">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/revolutionary-recruitment/#respond" class="postcommentcount"  title="Comment on Revolutionary recruitment"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/" title="Van Mildert 2017 Fashion Show Review"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/33575338505_4eeefc02b6_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/" rel="bookmark" title="Van Mildert 2017 Fashion Show Review" class="postlink">Van Mildert 2017 Fashion Show Review</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/16/">Apr 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76615">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/#respond" class="postcommentcount"  title="Comment on Van Mildert 2017 Fashion Show Review"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/" title="The women behind the success of DUCFS 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/unnamed-6-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/" rel="bookmark" title="The women behind the success of DUCFS 2017" class="postlink">The women behind the success of DUCFS 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/23/">Feb 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75132">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/#respond" class="postcommentcount"  title="Comment on The women behind the success of DUCFS 2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/delving-into-the-superficial/" title="Delving into the superficial"><img width="1" height="1" src="http://www.palatinate.org.uk/wp-content/uploadedImages/philip.tif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/delving-into-the-superficial/" rel="bookmark" title="Delving into the superficial" class="postlink">Delving into the superficial</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/15/">Feb 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74843">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/delving-into-the-superficial/#respond" class="postcommentcount"  title="Comment on Delving into the superficial"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/" class="gotocategory" title="Fashion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/poor-mans-guide-rich-mans-holiday/" title="A poor man’s guide to a rich man’s holiday"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Webp.net-resizeimage-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/poor-mans-guide-rich-mans-holiday/" rel="bookmark" title="A poor man’s guide to a rich man’s holiday" class="postlink">A poor man’s guide to a rich man’s holiday</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78972">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/poor-mans-guide-rich-mans-holiday/#respond" class="postcommentcount"  title="Comment on A poor man’s guide to a rich man’s holiday"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/stories-from-south-america/" title="Stories from South America"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/vicuna-SA-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/stories-from-south-america/" rel="bookmark" title="Stories from South America" class="postlink">Stories from South America</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75731">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/stories-from-south-america/#respond" class="postcommentcount"  title="Comment on Stories from South America"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/" title="Travelling solo: advice for female travellers"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17199066_1409391042416284_55195_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/" rel="bookmark" title="Travelling solo: advice for female travellers" class="postlink">Travelling solo: advice for female travellers</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/08/">Mar 8, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75681">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/#respond" class="postcommentcount"  title="Comment on Travelling solo: advice for female travellers"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/" title="Help refugees: volunteering in Thessaloniki"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/greece1-e1488377124259-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/" rel="bookmark" title="Help refugees: volunteering in Thessaloniki" class="postlink">Help refugees: volunteering in Thessaloniki</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/01/">Mar 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75181">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/#respond" class="postcommentcount"  title="Comment on Help refugees: volunteering in Thessaloniki"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/travel/" class="gotocategory" title="Travel">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/latte-yourself-go-durhams-top-three-independent-cafes/" title="‘Latte yourself go’: Durham’s Top Three Independent Cafés"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Be-Tempted-Coffee-Shops-Article-e1507026315681-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/latte-yourself-go-durhams-top-three-independent-cafes/" rel="bookmark" title="‘Latte yourself go’: Durham’s Top Three Independent Cafés" class="postlink">‘Latte yourself go’: Durham’s Top Three Independent Cafés</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78999">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/latte-yourself-go-durhams-top-three-independent-cafes/#respond" class="postcommentcount"  title="Comment on ‘Latte yourself go’: Durham’s Top Three Independent Cafés"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-world-on-a-plate/" title="The world on a plate"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/World-on-a-Plate-Image-e1507025561685-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-world-on-a-plate/" rel="bookmark" title="The world on a plate" class="postlink">The world on a plate</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79094">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-world-on-a-plate/#respond" class="postcommentcount"  title="Comment on The world on a plate"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tis-the-season-animal-friendly-august-food-picks/" title="’Tis the season: animal-friendly August food picks"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Picking-Pets-11-Copy-e1501784329972-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tis-the-season-animal-friendly-august-food-picks/" rel="bookmark" title="’Tis the season: animal-friendly August food picks" class="postlink">’Tis the season: animal-friendly August food picks</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/08/22/">Aug 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78100">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tis-the-season-animal-friendly-august-food-picks/#respond" class="postcommentcount"  title="Comment on ’Tis the season: animal-friendly August food picks"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/graduation-food-guide/" title="Graduation food guide"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19073090_740469729458421_1991895984_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/graduation-food-guide/" rel="bookmark" title="Graduation food guide" class="postlink">Graduation food guide</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/17/">Jun 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77491">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/graduation-food-guide/#respond" class="postcommentcount"  title="Comment on Graduation food guide"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/food-and-drink/" class="gotocategory" title="Food and Drink">View All</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.palatinate.org.uk">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/indigo/" title="Indigo">Indigo</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/indigo/stage/" title="Stage">Stage</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/holdforprint/" title="Print Edition">Print Edition</a></li><li><i class="fa fa-angle-right"></i> Where ethics and art collide&#8230;</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main">
<div class="row">
<section class="nine columns main-container">
    	<article class="post post-78961 type-post status-publish format-standard hentry category-indigo category-stage category-holdforprint tag-max-lindon" id="post-78961">
  		
		  <div class="post-gallery nolink">
	</div>		  <div class="post-title">
		  	<aside><a href="http://www.palatinate.org.uk/category/indigo/" class="boxed" title="Indigo" style="background:#8224e3;">Indigo</a></aside>
		  	<h1>Where ethics and art collide&#8230;</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<!-- <li>By <strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong></li> 
		  		<li>October 6, 2017</li>-->
	<li><aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78961">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/where-ethics-and-art-collide/#respond" class="postcommentcount"  title="Comment on Where ethics and art collide&#8230;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="78961">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://www.palatinate.org.uk/where-ethics-and-art-collide/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.palatinate.org.uk/tag/max-lindon/" class="tag-link">Max Lindon</a>		</div>
		</aside>		  	<p><strong>By Max Lindon</strong></p>
<p>“The three strands to my Durham bow were the debating Union, the comedy revue and the theatre,” says Giles Ramsay, in what is a comforting statement for all Durham students who find themselves neglecting their studies in favour of theatrical endeavours. “The skills I learned from these have certainly stood me in far better stead throughout life than my exceptionally unimpressive degree.”</p>
<p>Ramsay came to Durham as a Masters student, having previously studied at Cambridge, and soon he immersed himself in extracurricular life, particularly theatre – and has since launched an acclaimed career as a director and writer. The difference between student dramatics and the professionals? “There are noticeably fewer divas in professional theatre,” he says For him, it seems his involvement in the Durham scene was good preparation for a career in professional theatre. “The biggest difference between student and professional theatre is income,” he says. “Also, there are noticeably fewer divas in the professional theatre.”</p>
<p>Still, the road to success wasn’t always easy. Even if the difference between the amateur and professional theatre worlds is less than some might think, it’s still notoriously difficult to break into the latter from the former. “Whenever I’m asked about my supposed career I have the image of a long corridor with office doors to the left and right of me. As I moved along the corridor over the years I was followed by the resounding smack of doors slamming. Eventually there was one door left open. Hey Presto – my career!”</p>
<p>Ramsay is the founding director of Developing Artists, which he describes as “an international charity working to support the arts in post-conflict zones and deprived communities around the world. Our projects connect a global network of artists, entrepreneurs and arts institutions thereby breaking down some of the barriers – physical or psychological – that prevent performing artists from fully developing their work and sharing it on the world stage.”</p>
<p>Developing Artists’ projects often involve working with people from conflict-affected countries. I ask him whether he thinks art is a way to relieve a sense of struggle. He replies, “I’m not sure that theatre really can help people with the direct trauma of war but by releasing their stories and formalising them into staged productions a greater level of ownership and control can be achieved and this in itself can be empowering.</p>
<p>“All our projects aim to be professional and selfsustaining for the artists involved so that they acquire the skills to earn an income from their work and initiate their own projects over the long term.”</p>
<p>Recent projects, for example, have included a production of Euripides’ The Trojan Women performed by 15 Syrian women from a refugee camp in Jordan that toured the UK, and a play from Jenin, which also toured the UK and has now returned for a run in Palestine. Ramsay highlights the story of a young actor called Ahmed Tobasi who, before starring in the Jenin production, had previously been a member of Islamic Jihad, but who now says: “Theatre can be my AK-47.”</p>
<p>For his next project, Ramsay is taking on the topic of migration, uncovering artists through workshops in Jordan, Palestine, Zimbabwe and the refugee camps in Greece and Italy, before bringing them together to perform what will be known as The Odyssey.</p>
<p>“I love theatre and travel and have been extremely lucky in being able to combine the two. If I’ve managed not to do too much harm along the way, that’s great.”</p>
<p>He warns, however, that “there’s an extremely fine line between doing good for others and feeling good about yourself… whilst a great many outreach programs do wonderful and important work, there are sadly also some which are frankly bogus and simply stuck-on in order to help with grant applications and fund-raising. It’s important to be brutally realistic about what the true motivation behind any aspect of a project really is.”</p>
<p>What advice would he give to others looking to follow a similar path to his? “Don’t always think about what’s in it for you, be prepared to work for free on occasions, genuinely try to listen and learn and at least be prepared to consider that when things go horribly wrong (which they will) the whole sorry fiasco might be entirely your own fault.” Giles Ramsay is one inspirational man, and a helpful reminder that genuine achievement is not always as easy as it might look from the outside.</p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Be-Tempted-Coffee-Shops-Article-e1507026315681-752x535.png" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.palatinate.org.uk/latte-yourself-go-durhams-top-three-independent-cafes/" title="‘Latte yourself go’: Durham’s Top Three Independent Cafés">‘Latte yourself go’: Durham’s Top Three...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->


			<div class="headline hide-on-print"><h2>Related News</h2></div>
		<div class="row relatedposts hide-on-print">
		               
		    <div class="four columns">
		      <article class="post" id="post-65562">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/climate-change-demonstration-held-in-market-square/" rel="bookmark"><img width="284" height="190" src="http://www.palatinate.org.uk/wp-content/uploadedImages/qDZLM0kPnB_hvewmDUJ1zypuJsBaYbrZru-XsJn0V9I-284x190.jpe" class="attachment-recent size-recent wp-post-image" alt="" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/climate-change-demonstration-held-in-market-square/" rel="bookmark">Climate change demonstration held in Market Square</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-73223">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/laurel-the-new-lana-del-rey-or-indie-rock-queen/" rel="bookmark"><img width="284" height="190" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Laurel-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/laurel-the-new-lana-del-rey-or-indie-rock-queen/" rel="bookmark">Laurel: The new Lana del Rey or indie-rock queen?</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-53976">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/should-katie-hopkins-be-burnt-at-the-stake/" rel="bookmark"></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/should-katie-hopkins-be-burnt-at-the-stake/" rel="bookmark">Should Katie Hopkins be burnt at the stake?</a></h4></div>     
		      </article>
		    </div>
		    		</div>
	
<!-- End Related Posts -->  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/where-ethics-and-art-collide/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.palatinate.org.uk/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Comment</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='78961' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cfb267d5a" /></p><div class="g-recaptcha" data-sitekey="6Ld4nswSAAAAAExqqnugYr9-KVmrsDLzedonD59x" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
<!-- # Adverts go here, manually coded for now # -->
<!--  <div class="side-block medium-hide">
			<a href="https://www.dur.ac.uk/academic.office/card/academicdevelopment/excellenceinlearningandteachingawards/" target="_blank"><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/2advert_lecturer.png"></a>
		</div>
-->
  <aside class="sidebar three columns single-sidebar">
		<div id="tabbedposts-3" class="widget cf widget_tabbedposts">    <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
    <ul class="tabs-content">
	<li id="tab-0Tab" class="active">
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/away-from-durham/" rel="bookmark" title="Away From Durham&#8230;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-2-1-e1505901522194-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/away-from-durham/" rel="bookmark" title="Away From Durham&#8230;" class="postlink">Away From Durham&#8230;</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/26/">Sep 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78739">
						<i class="fa fa-heart-o"></i> <span class="count">6</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/portia-and-prejudice/" rel="bookmark" title="Portia and Prejudice"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Rings-e1506693685709-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/portia-and-prejudice/" rel="bookmark" title="Portia and Prejudice" class="postlink">Portia and Prejudice</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/30/">Sep 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78828">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/feminist-i-prefer-anti-sexist/" rel="bookmark" title="Feminist? I prefer &#8216;anti-sexist&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/feminism-1-e1506515792203-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/feminist-i-prefer-anti-sexist/" rel="bookmark" title="Feminist? I prefer &#8216;anti-sexist&#8217;" class="postlink">Feminist? I prefer &#8216;anti-sexist&#8217;</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/01/">Oct 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78797">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/notes-graduate-nervous-fresher/" rel="bookmark" title="Notes from a graduate to a nervous fresher"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/graduationqual-e1507043222188-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/notes-graduate-nervous-fresher/" rel="bookmark" title="Notes from a graduate to a nervous fresher" class="postlink">Notes from a graduate to a nervous fresher</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79036">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/preparing-for-power-5-things-we-learned-from-labours-party-conference/" rel="bookmark" title="Preparing for power: 5 things we learned from Labour’s party conference"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Wikimedia-commons-via-Flickr-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/preparing-for-power-5-things-we-learned-from-labours-party-conference/" rel="bookmark" title="Preparing for power: 5 things we learned from Labour’s party conference" class="postlink">Preparing for power: 5 things we learned from Labour’s party conference</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/01/">Oct 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78804">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/whats-students-guide-durham-club-nights/" rel="bookmark" title="What’s on? A student’s guide to Durham club nights"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image1-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/image1-3-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/image1-3-e1507056215483.jpg 6w" sizes="(max-width: 110px) 100vw, 110px" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/whats-students-guide-durham-club-nights/" rel="bookmark" title="What’s on? A student’s guide to Durham club nights" class="postlink">What’s on? A student’s guide to Durham club nights</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/04/">Oct 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79084">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" rel="bookmark" title="Today, we speak what is easy: Language in modernity"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/7747273118_d4edbe0600_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/today-we-speak-what-is-easy-language-in-modernity/" rel="bookmark" title="Today, we speak what is easy: Language in modernity" class="postlink">Today, we speak what is easy: Language in modernity</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/09/25/">Sep 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78726">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/merkel-holds-on-by-her-fingernails/" rel="bookmark" title="Merkel holds on by her fingernails"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lisa-federle-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/merkel-holds-on-by-her-fingernails/" rel="bookmark" title="Merkel holds on by her fingernails" class="postlink">Merkel holds on by her fingernails</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78838">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/world-leaders-butt-heads-at-the-un-general-assembly/" rel="bookmark" title="World leaders butt heads at the UN General Assembly"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dano-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/world-leaders-butt-heads-at-the-un-general-assembly/" rel="bookmark" title="World leaders butt heads at the UN General Assembly" class="postlink">World leaders butt heads at the UN General Assembly</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/02/">Oct 2, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78844">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/where-ethics-and-art-collide/" rel="bookmark" title="Where ethics and art collide&#8230;"></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/where-ethics-and-art-collide/" rel="bookmark" title="Where ethics and art collide&#8230;" class="postlink">Where ethics and art collide&#8230;</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78961">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    	</li>
	<li id="tab-1Tab" style="display:none;">
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/where-ethics-and-art-collide/" rel="bookmark" title="Where ethics and art collide&#8230;"></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/where-ethics-and-art-collide/" rel="bookmark" title="Where ethics and art collide&#8230;" class="postlink">Where ethics and art collide&#8230;</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78961">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/latte-yourself-go-durhams-top-three-independent-cafes/" rel="bookmark" title="‘Latte yourself go’: Durham’s Top Three Independent Cafés"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Be-Tempted-Coffee-Shops-Article-e1507026315681-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/latte-yourself-go-durhams-top-three-independent-cafes/" rel="bookmark" title="‘Latte yourself go’: Durham’s Top Three Independent Cafés" class="postlink">‘Latte yourself go’: Durham’s Top Three Independent Cafés</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78999">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/the-ladys-not-for-leaving-theresa-mays-failing-brexit-strategy/" rel="bookmark" title="The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/37388975041_4cc53c0b48_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/the-ladys-not-for-leaving-theresa-mays-failing-brexit-strategy/" rel="bookmark" title="The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy" class="postlink">The Lady’s not for Leaving: Theresa May&#8217;s failing Brexit strategy</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78893">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/college-sport-competition-preview-teams-watch-season/" rel="bookmark" title="College Sport Competition preview: the teams to watch this season"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/71447-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/college-sport-competition-preview-teams-watch-season/" rel="bookmark" title="College Sport Competition preview: the teams to watch this season" class="postlink">College Sport Competition preview: the teams to watch this season</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78943">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/the-first-day/" rel="bookmark" title="The first day"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Corridor-e1506964713715-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/the-first-day/" rel="bookmark" title="The first day" class="postlink">The first day</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78899">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/young-people-and-politics/" rel="bookmark" title="Young people and politics"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/joanna-penn-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/young-people-and-politics/" rel="bookmark" title="Young people and politics" class="postlink">Young people and politics</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/06/">Oct 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78832">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/" rel="bookmark" title="Durham 31 – 0 Bath: Palatinates triumph in successful charity opener"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/70520-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/70520-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/70520-768x549.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/70520.jpg 999w" sizes="(max-width: 110px) 100vw, 110px" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/durham-31-0-bath-palatinates-triumph-successful-charity-opener/" rel="bookmark" title="Durham 31 – 0 Bath: Palatinates triumph in successful charity opener" class="postlink">Durham 31 – 0 Bath: Palatinates triumph in successful charity opener</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="79152">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/art-for-curiositys-sake/" rel="bookmark" title="Art for curiosity&#8217;s sake?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/plath-online-e1506935643994-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/art-for-curiositys-sake/" rel="bookmark" title="Art for curiosity&#8217;s sake?" class="postlink">Art for curiosity&#8217;s sake?</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78886">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/poor-mans-guide-rich-mans-holiday/" rel="bookmark" title="A poor man’s guide to a rich man’s holiday"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Webp.net-resizeimage-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/poor-mans-guide-rich-mans-holiday/" rel="bookmark" title="A poor man’s guide to a rich man’s holiday" class="postlink">A poor man’s guide to a rich man’s holiday</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78972">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/35m-maiden-castle-redevelopment-update/" rel="bookmark" title="The £35m Maiden Castle redevelopment: an update"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/37517-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/35m-maiden-castle-redevelopment-update/" rel="bookmark" title="The £35m Maiden Castle redevelopment: an update" class="postlink">The £35m Maiden Castle redevelopment: an update</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/10/05/">Oct 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="78927">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	</li>
	<li id="tab-2Tab" style="display:none;">
	    	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/away-from-durham/#comment-1634074">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/away-from-durham/#comment-1634074">Raisa Bashar</a></strong> on <strong><a href="http://www.palatinate.org.uk/away-from-durham/">Away From Durham&#8230;</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/away-from-durham/#comment-1634073">
	               		<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/away-from-durham/#comment-1634073">Raisa Bashar</a></strong> on <strong><a href="http://www.palatinate.org.uk/away-from-durham/">Away From Durham&#8230;</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/away-from-durham/#comment-1634034">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/away-from-durham/#comment-1634034">Bushra Bashar</a></strong> on <strong><a href="http://www.palatinate.org.uk/away-from-durham/">Away From Durham&#8230;</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/away-from-durham/#comment-1634031">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/away-from-durham/#comment-1634031">Kazi Gulshan Ara</a></strong> on <strong><a href="http://www.palatinate.org.uk/away-from-durham/">Away From Durham&#8230;</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comment-1633674">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comment-1633674">M</a></strong> on <strong><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/">Whitewashing is a blot on the silver screen</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/#comment-1633582">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/#comment-1633582">saly</a></strong> on <strong><a href="http://www.palatinate.org.uk/an-image-or-a-life-how-remembering-princess-diana-warns-us-of-the-dangers-of-celebrity-icons/">An image – or a life? How remembering Princess Diana warns us of the dangers of celebrity icons</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/#comment-1632764">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/#comment-1632764">Woo-dee</a></strong> on <strong><a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/">Champions Life Academy not endorsed by DSU</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/#comment-1632763">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/#comment-1632763">Woo-dee</a></strong> on <strong><a href="http://www.palatinate.org.uk/champions-life-academy-not-endorsed-by-dsu/">Champions Life Academy not endorsed by DSU</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comment-1632758">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/#comment-1632758">a</a></strong> on <strong><a href="http://www.palatinate.org.uk/whitewashing-is-a-blot-on-the-silver-screen/">Whitewashing is a blot on the silver screen</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/#comment-1631602">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/#comment-1631602">Susan</a></strong> on <strong><a href="http://www.palatinate.org.uk/brexit-means-brexit-and-leaving-the-single-market/">Brexit means Brexit (and leaving the Single Market)</a></strong>
	               	</div>
	            </div>
	        </div>
	    	</li>
    </ul>
    </div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="nav_menu-2" class="widget cf widget_nav_menu"><h6>About Palatinate</h6><div class="menu-about-palatinate-container"><ul id="menu-about-palatinate" class="menu"><li id="menu-item-65085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65085"><a href="http://www.palatinate.org.uk/about-2/">About us</a></li>
<li id="menu-item-65086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65086"><a href="http://www.palatinate.org.uk/about-2/the-team/">The Team</a></li>
<li id="menu-item-65087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65087"><a href="http://www.palatinate.org.uk/get-involved/">Get Involved</a></li>
<li id="menu-item-65088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65088"><a href="http://www.palatinate.org.uk/contact-us/">Advertise with us</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			    	<div id="nav_menu-3" class="widget cf widget_nav_menu"><h6>Get Palatinate Online</h6><div class="menu-get-palatinate-online-container"><ul id="menu-get-palatinate-online" class="menu"><li id="menu-item-65089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65089"><a href="http://www.facebook.com/palatinate">Facebook</a></li>
<li id="menu-item-65090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65090"><a href="https://twitter.com/PalatinateUK">Twitter</a></li>
<li id="menu-item-65091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65091"><a href="http://www.palatinate.org.uk/latest-edition/">Print Edition</a></li>
<li id="menu-item-65092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65092"><a href="http://www.palatinate.org.uk/?feed=rss2">Entries (RSS)</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			        <div id="nav_menu-4" class="widget cf widget_nav_menu"><h6>Links</h6><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-65093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65093"><a href="http://www.palatinate.org.uk/get-involved/vacancies/">Vacancies</a></li>
<li id="menu-item-65094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65094"><a href="http://www.durhamsu.com/">Durham Students&#8217; Union</a></li>
<li id="menu-item-65095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65095"><a href="http://www.dur.ac.uk/">Durham University</a></li>
<li id="menu-item-65096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65096"><a href="http://www.purpleradio.co.uk/">Purple Radio</a></li>
</ul></div></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>© Palatinate 2010-2017 </p>
				</div>
				<div class="eight columns">
									</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88976156-1', 'auto');
  ga('send', 'pageview');

</script>
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script>








<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/42b9b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>








<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/8edcf.js"></script>

    <script src="//static.getclicky.com/js" type="text/javascript"></script>
    <script type="text/javascript">try{ clicky.init(101025499); }catch(e){}</script>
    <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101025499ns.gif" /></p></noscript>




<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(101025499); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101025499ns.gif" /></p></noscript>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12127/12381 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 1/115 queries in 0.400 seconds using disk

 Served from: www.palatinate.org.uk @ 2017-10-06 18:01:07 by W3 Total Cache -->