<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.palatinate.org.uk/wp-content/cache/minify/5871f.css" media="all" />

	<title>&#8216;The blind leading the blind&#8217;, John Berger 1926-2017 | Palatinate Online</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Feed" href="http://www.palatinate.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Comments Feed" href="http://www.palatinate.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; &#8216;The blind leading the blind&#8217;, John Berger 1926-2017 Comments Feed" href="http://www.palatinate.org.uk/the-blind-leading-the-blind-john-berger-1926-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.palatinate.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<link rel='stylesheet' id='selection-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->


<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/20621.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php","top_ten_nonce":"cdf307b8c9","top_ten_id":"74174","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1130430914"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/e4e0c.js"></script>

<link rel='https://api.w.org/' href='http://www.palatinate.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.palatinate.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.palatinate.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What do you meme?' href='http://www.palatinate.org.uk/what-do-you-meme/' />
<link rel='next' title='Alan Sked: &#8220;UKIP has fulfilled its mission and it should now disappear&#8221;' href='http://www.palatinate.org.uk/alan-sked-ukip-has-fulfilled-its-mission-and-it-should-now-disappear/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.palatinate.org.uk/the-blind-leading-the-blind-john-berger-1926-2017/" />
<link rel='shortlink' href='http://www.palatinate.org.uk/?p=74174' />
<link rel="alternate" type="application/json+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Fthe-blind-leading-the-blind-john-berger-1926-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Fthe-blind-leading-the-blind-john-berger-1926-2017%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.palatinate.org.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 74174, token: "5b7721d71e" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="141648766197612"/>
<meta property="og:url" content="http://www.palatinate.org.uk/the-blind-leading-the-blind-john-berger-1926-2017/"/>
<meta property="og:title" content="&#8216;The blind leading the blind&#8217;, John Berger 1926-2017"/>
<meta property="og:site_name" content="Palatinate Online"/>
<meta property="og:description" content="Booker prize winner &amp; art critic John Berger taught us the ways of seeing; is the art world of 2017 blind without him?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.palatinate.org.uk/wp-content/uploadedImages/1346539179_32a3dc91cd_b-1024x738.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
		</head>
<body class="post-template-default single single-post postid-74174 single-format-standard " data-url="http://www.palatinate.org.uk">
<div id="wrapper">
<!-- Start Mobile Menu -->
<div id="mobile-menu">
			<ul class="sf-menu">
			<li><a href="">No menu assigned!</a></li>
		</ul>
	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.palatinate.org.uk" ><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/header1.png" class="logoimg" alt="Palatinate Online" /></a>
										
		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.palatinate.org.uk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->			<br><time>January 27, 2017</time>		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.palatinate.org.uk/category/news/" data-color="#682860" title="View all posts filed under News">News</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/news/durham-news/"  title="View all posts filed under Durham News">Durham News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/national-news/"  title="View all posts filed under National News">National News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/investigations/"  title="View all posts filed under Investigations">Investigations</a></li><li><a  href="http://www.palatinate.org.uk/category/news/online-feature/"  title="View all posts filed under Online Feature">Online Feature</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/architectural-campaign-group-lodges-appeal-against-plans-to-demolish-dunelm-house-demolishment-plans/" title="Architectural campaign group lodges appeal against plans to demolish Dunelm House"><img width="110" height="60" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Students-Union-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Students-Union-1.jpg 550w, http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Students-Union-1-300x163.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/architectural-campaign-group-lodges-appeal-against-plans-to-demolish-dunelm-house-demolishment-plans/" rel="bookmark" title="Architectural campaign group lodges appeal against plans to demolish Dunelm House" class="postlink">Architectural campaign group lodges appeal against plans to demolish Dunelm House</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/architectural-campaign-group-lodges-appeal-against-plans-to-demolish-dunelm-house-demolishment-plans/#respond" class="postcommentcount"  title="Comment on Architectural campaign group lodges appeal against plans to demolish Dunelm House"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/higher-education-and-research-bill-threatens-prioritisation-of-marketing-over-teaching/" title="Higher Education and Research Bill Threatens Prioritisation of Marketing over Teaching"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-300x221.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-768x566.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-1024x754.jpg 1024w, http://www.palatinate.org.uk/wp-content/uploadedImages/parliament.jpg 1530w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/higher-education-and-research-bill-threatens-prioritisation-of-marketing-over-teaching/" rel="bookmark" title="Higher Education and Research Bill Threatens Prioritisation of Marketing over Teaching" class="postlink">Higher Education and Research Bill Threatens Prioritisation of Marketing over Teaching</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/higher-education-and-research-bill-threatens-prioritisation-of-marketing-over-teaching/#respond" class="postcommentcount"  title="Comment on Higher Education and Research Bill Threatens Prioritisation of Marketing over Teaching"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/" title="Are claims over Durham University’s casual work contracts “misleading”?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Bill-Bryson-Library-interior-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/" rel="bookmark" title="Are claims over Durham University’s casual work contracts “misleading”?" class="postlink">Are claims over Durham University’s casual work contracts “misleading”?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/#respond" class="postcommentcount"  title="Comment on Are claims over Durham University’s casual work contracts “misleading”?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-county-council-consultation-launched-over-banning-to-let-boards/" title="Durham County Council consultation launched over banning “To Let” boards"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/House_to_let_at_Stanley_-_geograph.org_.uk_-_1516975-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/House_to_let_at_Stanley_-_geograph.org_.uk_-_1516975-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/House_to_let_at_Stanley_-_geograph.org_.uk_-_1516975-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-county-council-consultation-launched-over-banning-to-let-boards/" rel="bookmark" title="Durham County Council consultation launched over banning “To Let” boards" class="postlink">Durham County Council consultation launched over banning “To Let” boards</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-county-council-consultation-launched-over-banning-to-let-boards/#respond" class="postcommentcount"  title="Comment on Durham County Council consultation launched over banning “To Let” boards"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/durham-news/" class="gotocategory" title="Durham News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/higher-education-and-research-bill-threatens-prioritisation-of-marketing-over-teaching/" title="Higher Education and Research Bill Threatens Prioritisation of Marketing over Teaching"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-300x221.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-768x566.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/parliament-1024x754.jpg 1024w, http://www.palatinate.org.uk/wp-content/uploadedImages/parliament.jpg 1530w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/higher-education-and-research-bill-threatens-prioritisation-of-marketing-over-teaching/" rel="bookmark" title="Higher Education and Research Bill Threatens Prioritisation of Marketing over Teaching" class="postlink">Higher Education and Research Bill Threatens Prioritisation of Marketing over Teaching</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/higher-education-and-research-bill-threatens-prioritisation-of-marketing-over-teaching/#respond" class="postcommentcount"  title="Comment on Higher Education and Research Bill Threatens Prioritisation of Marketing over Teaching"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/university-groups-remain-upbeat-after-theresa-mays-brexit-speech/" title="University groups remain upbeat after Theresa May’s Brexit speech"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Theresa_May_UK_Home_Office_cropped-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/university-groups-remain-upbeat-after-theresa-mays-brexit-speech/" rel="bookmark" title="University groups remain upbeat after Theresa May’s Brexit speech" class="postlink">University groups remain upbeat after Theresa May’s Brexit speech</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/university-groups-remain-upbeat-after-theresa-mays-brexit-speech/#respond" class="postcommentcount"  title="Comment on University groups remain upbeat after Theresa May’s Brexit speech"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/new-figures-on-sex-attacks-single-out-durham-university/" title="New Figures on Sex Attacks single out Durham University"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/domestic-violence-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/new-figures-on-sex-attacks-single-out-durham-university/" rel="bookmark" title="New Figures on Sex Attacks single out Durham University" class="postlink">New Figures on Sex Attacks single out Durham University</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/02/">Dec 2, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/new-figures-on-sex-attacks-single-out-durham-university/#respond" class="postcommentcount"  title="Comment on New Figures on Sex Attacks single out Durham University"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/university-sexual-violence-strategy-praised-in-national-report/" title="University sexual violence strategy praised in national report"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/it_happens_here_durham_logo1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/university-sexual-violence-strategy-praised-in-national-report/" rel="bookmark" title="University sexual violence strategy praised in national report" class="postlink">University sexual violence strategy praised in national report</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/03/">Nov 3, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/university-sexual-violence-strategy-praised-in-national-report/#respond" class="postcommentcount"  title="Comment on University sexual violence strategy praised in national report"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/national-news/" class="gotocategory" title="National News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/" title="Are claims over Durham University’s casual work contracts “misleading”?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Bill-Bryson-Library-interior-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/" rel="bookmark" title="Are claims over Durham University’s casual work contracts “misleading”?" class="postlink">Are claims over Durham University’s casual work contracts “misleading”?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/#respond" class="postcommentcount"  title="Comment on Are claims over Durham University’s casual work contracts “misleading”?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-university-cultural-centre-funded-by-russian-propaganda-agency/" title="Durham University cultural centre reportedly funded by Russian &#8220;propaganda&#8221; agency"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3795503874_2e860897ea_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/3795503874_2e860897ea_o-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/3795503874_2e860897ea_o-1024x731.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-university-cultural-centre-funded-by-russian-propaganda-agency/" rel="bookmark" title="Durham University cultural centre reportedly funded by Russian &#8220;propaganda&#8221; agency" class="postlink">Durham University cultural centre reportedly funded by Russian &#8220;propaganda&#8221; agency</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-university-cultural-centre-funded-by-russian-propaganda-agency/#respond" class="postcommentcount"  title="Comment on Durham University cultural centre reportedly funded by Russian &#8220;propaganda&#8221; agency"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/investigation-into-jcr-finances-reveals-hild-bede-src-debt-of-21570/" title="Investigation into JCR finances reveals Hild Bede SRC debt of £21,570"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2257-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/investigation-into-jcr-finances-reveals-hild-bede-src-debt-of-21570/" rel="bookmark" title="Investigation into JCR finances reveals Hild Bede SRC debt of £21,570" class="postlink">Investigation into JCR finances reveals Hild Bede SRC debt of £21,570</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/06/16/">Jun 16, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/investigation-into-jcr-finances-reveals-hild-bede-src-debt-of-21570/#respond" class="postcommentcount"  title="Comment on Investigation into JCR finances reveals Hild Bede SRC debt of £21,570"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/survey-racism-at-uk-universities/" title="Survey: Racism at UK Universities"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/GCHQ-picture-LOL-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/survey-racism-at-uk-universities/" rel="bookmark" title="Survey: Racism at UK Universities" class="postlink">Survey: Racism at UK Universities</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/04/06/">Apr 6, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/survey-racism-at-uk-universities/#respond" class="postcommentcount"  title="Comment on Survey: Racism at UK Universities"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/investigations/" class="gotocategory" title="Investigations">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/cat-boyd-political-anarchism-or-baseless-platitudes/" title="Cat Boyd: Political Anarchism or Baseless Platitudes?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/4447118684_2a3edb51dc_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/cat-boyd-political-anarchism-or-baseless-platitudes/" rel="bookmark" title="Cat Boyd: Political Anarchism or Baseless Platitudes?" class="postlink">Cat Boyd: Political Anarchism or Baseless Platitudes?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/30/">Nov 30, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/cat-boyd-political-anarchism-or-baseless-platitudes/#respond" class="postcommentcount"  title="Comment on Cat Boyd: Political Anarchism or Baseless Platitudes?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/international-day-of-the-girl-a-global-girl-data-movement/" title="International Day of the Girl: &#8216;A Global Girl Data Movement&#8217;"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/we-can-do-it-feminist-image-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/international-day-of-the-girl-a-global-girl-data-movement/" rel="bookmark" title="International Day of the Girl: &#8216;A Global Girl Data Movement&#8217;" class="postlink">International Day of the Girl: &#8216;A Global Girl Data Movement&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/11/">Oct 11, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/international-day-of-the-girl-a-global-girl-data-movement/#respond" class="postcommentcount"  title="Comment on International Day of the Girl: &#8216;A Global Girl Data Movement&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/online-feature/" class="gotocategory" title="Online Feature">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/sport/" data-color="#29665a" title="View all posts filed under Sport">Sport</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/sport/durham-sport/"  title="View all posts filed under Durham Sport">Durham Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/national-sport/"  title="View all posts filed under National Sport">National Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/fixtures/"  title="View all posts filed under BUCS">BUCS</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/college-sport/"  title="View all posts filed under College Sport">College Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/cricket/"  title="View all posts filed under Cricket">Cricket</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/football/"  title="View all posts filed under Football">Football</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/rugby/"  title="View all posts filed under Rugby">Rugby</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/tennis/"  title="View all posts filed under Tennis">Tennis</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/polo-the-sport-of-kings-is-now-student-territory/" title="Polo: the sport of kings is now student territory"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/polo-pic-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/polo-the-sport-of-kings-is-now-student-territory/" rel="bookmark" title="Polo: the sport of kings is now student territory" class="postlink">Polo: the sport of kings is now student territory</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/polo-the-sport-of-kings-is-now-student-territory/#respond" class="postcommentcount"  title="Comment on Polo: the sport of kings is now student territory"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/" title="Brocklebank flying with the Falcons"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-738x535.jpg 738w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/" rel="bookmark" title="Brocklebank flying with the Falcons" class="postlink">Brocklebank flying with the Falcons</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/#respond" class="postcommentcount"  title="Comment on Brocklebank flying with the Falcons"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-as-run-riot-in-historic-david-and-goliath-derby/" title="Collingwood A&#8217;s run riot in historic David and Goliath derby"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Football-generic-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-as-run-riot-in-historic-david-and-goliath-derby/" rel="bookmark" title="Collingwood A&#8217;s run riot in historic David and Goliath derby" class="postlink">Collingwood A&#8217;s run riot in historic David and Goliath derby</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-as-run-riot-in-historic-david-and-goliath-derby/#respond" class="postcommentcount"  title="Comment on Collingwood A&#8217;s run riot in historic David and Goliath derby"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-trio-called-up-by-england/" title="Durham trio called up by England"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/English_Lacrosse_Logo-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-trio-called-up-by-england/" rel="bookmark" title="Durham trio called up by England" class="postlink">Durham trio called up by England</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-trio-called-up-by-england/#respond" class="postcommentcount"  title="Comment on Durham trio called up by England"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/durham-sport/" class="gotocategory" title="Durham Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/" title="Brocklebank flying with the Falcons"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-738x535.jpg 738w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/" rel="bookmark" title="Brocklebank flying with the Falcons" class="postlink">Brocklebank flying with the Falcons</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/#respond" class="postcommentcount"  title="Comment on Brocklebank flying with the Falcons"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gary-anderson-the-futures-going-to-be-huge/" title="Gary Anderson: &#8220;The future&#8217;s going to be huge&#8221;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Gary-Anderson-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Gary-Anderson-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Gary-Anderson-300x220.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/Gary-Anderson-768x564.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/Gary-Anderson-1024x753.jpg 1024w, http://www.palatinate.org.uk/wp-content/uploadedImages/Gary-Anderson.jpg 1256w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gary-anderson-the-futures-going-to-be-huge/" rel="bookmark" title="Gary Anderson: &#8220;The future&#8217;s going to be huge&#8221;" class="postlink">Gary Anderson: &#8220;The future&#8217;s going to be huge&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gary-anderson-the-futures-going-to-be-huge/#respond" class="postcommentcount"  title="Comment on Gary Anderson: &#8220;The future&#8217;s going to be huge&#8221;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/pogboo-fans-wrong-to-criticise-pogba-despite-uninspiring-start-to-life-at-old-trafford/" title="#Pogboo: Fans wrong to criticise Pogba despite uninspiring start to life at Old Trafford"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/APOGBA-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/pogboo-fans-wrong-to-criticise-pogba-despite-uninspiring-start-to-life-at-old-trafford/" rel="bookmark" title="#Pogboo: Fans wrong to criticise Pogba despite uninspiring start to life at Old Trafford" class="postlink">#Pogboo: Fans wrong to criticise Pogba despite uninspiring start to life at Old Trafford</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/25/">Jan 25, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/pogboo-fans-wrong-to-criticise-pogba-despite-uninspiring-start-to-life-at-old-trafford/#respond" class="postcommentcount"  title="Comment on #Pogboo: Fans wrong to criticise Pogba despite uninspiring start to life at Old Trafford"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/concussion-discussion-continues-as-rugby-considers-options/" title="Concussion discussion continues as rugby considers options"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/rugby-scrum-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/concussion-discussion-continues-as-rugby-considers-options/" rel="bookmark" title="Concussion discussion continues as rugby considers options" class="postlink">Concussion discussion continues as rugby considers options</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/25/">Jan 25, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/concussion-discussion-continues-as-rugby-considers-options/#respond" class="postcommentcount"  title="Comment on Concussion discussion continues as rugby considers options"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/national-sport/" class="gotocategory" title="National Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-trio-called-up-by-england/" title="Durham trio called up by England"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/English_Lacrosse_Logo-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-trio-called-up-by-england/" rel="bookmark" title="Durham trio called up by England" class="postlink">Durham trio called up by England</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-trio-called-up-by-england/#respond" class="postcommentcount"  title="Comment on Durham trio called up by England"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/loughborough-complete-smash-and-grab-to-claim-sole-varsity-triumph/" title="Loughborough complete smash and grab to claim sole Varsity triumph"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/loughborough-complete-smash-and-grab-to-claim-sole-varsity-triumph/" rel="bookmark" title="Loughborough complete smash and grab to claim sole Varsity triumph" class="postlink">Loughborough complete smash and grab to claim sole Varsity triumph</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/11/">Dec 11, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/loughborough-complete-smash-and-grab-to-claim-sole-varsity-triumph/#respond" class="postcommentcount"  title="Comment on Loughborough complete smash and grab to claim sole Varsity triumph"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/badminton-durham-claim-crucial-varsity-victory-despite-absence-of-regulars/" title="Badminton: Durham claim crucial Varsity victory despite absence of regulars"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/badminton-durham-claim-crucial-varsity-victory-despite-absence-of-regulars/" rel="bookmark" title="Badminton: Durham claim crucial Varsity victory despite absence of regulars" class="postlink">Badminton: Durham claim crucial Varsity victory despite absence of regulars</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/10/">Dec 10, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/badminton-durham-claim-crucial-varsity-victory-despite-absence-of-regulars/#respond" class="postcommentcount"  title="Comment on Badminton: Durham claim crucial Varsity victory despite absence of regulars"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/griffiths-golds-seal-successful-weekends-work/" title="Griffiths golds seal successful weekend&#8217;s work"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DU-gymnastics-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/griffiths-golds-seal-successful-weekends-work/" rel="bookmark" title="Griffiths golds seal successful weekend&#8217;s work" class="postlink">Griffiths golds seal successful weekend&#8217;s work</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/10/">Dec 10, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/griffiths-golds-seal-successful-weekends-work/#respond" class="postcommentcount"  title="Comment on Griffiths golds seal successful weekend&#8217;s work"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/fixtures/" class="gotocategory" title="BUCS">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-as-run-riot-in-historic-david-and-goliath-derby/" title="Collingwood A&#8217;s run riot in historic David and Goliath derby"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Football-generic-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-as-run-riot-in-historic-david-and-goliath-derby/" rel="bookmark" title="Collingwood A&#8217;s run riot in historic David and Goliath derby" class="postlink">Collingwood A&#8217;s run riot in historic David and Goliath derby</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-as-run-riot-in-historic-david-and-goliath-derby/#respond" class="postcommentcount"  title="Comment on Collingwood A&#8217;s run riot in historic David and Goliath derby"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/john-snow-and-johns-thrive-in-revamped-novice-cup/" title="John Snow and John&#8217;s thrive in revamped Novice Cup"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Novice-Cup-pic-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/john-snow-and-johns-thrive-in-revamped-novice-cup/" rel="bookmark" title="John Snow and John&#8217;s thrive in revamped Novice Cup" class="postlink">John Snow and John&#8217;s thrive in revamped Novice Cup</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/11/">Dec 11, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/john-snow-and-johns-thrive-in-revamped-novice-cup/#respond" class="postcommentcount"  title="Comment on John Snow and John&#8217;s thrive in revamped Novice Cup"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-students-look-to-break-world-record-in-aid-of-movember/" title="Durham students look to break world record in aid of Movember"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Magers_League_Rugby_Ball3-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-students-look-to-break-world-record-in-aid-of-movember/" rel="bookmark" title="Durham students look to break world record in aid of Movember" class="postlink">Durham students look to break world record in aid of Movember</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/19/">Nov 19, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-students-look-to-break-world-record-in-aid-of-movember/#respond" class="postcommentcount"  title="Comment on Durham students look to break world record in aid of Movember"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/aidans-triumph-in-floodlit-shootout/" title="Aidan&#8217;s triumph in Floodlit shootout"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/St-Aidans-logo-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/aidans-triumph-in-floodlit-shootout/" rel="bookmark" title="Aidan&#8217;s triumph in Floodlit shootout" class="postlink">Aidan&#8217;s triumph in Floodlit shootout</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/27/">Oct 27, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/aidans-triumph-in-floodlit-shootout/#respond" class="postcommentcount"  title="Comment on Aidan&#8217;s triumph in Floodlit shootout"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/college-sport/" class="gotocategory" title="College Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/astonishing-year-sees-kohli-grab-odi-mantle/" title="Astonishing year sees Kohli grab ODI mantle"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Kohli-ODI-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/astonishing-year-sees-kohli-grab-odi-mantle/" rel="bookmark" title="Astonishing year sees Kohli grab ODI mantle" class="postlink">Astonishing year sees Kohli grab ODI mantle</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/23/">Jan 23, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/astonishing-year-sees-kohli-grab-odi-mantle/#respond" class="postcommentcount"  title="Comment on Astonishing year sees Kohli grab ODI mantle"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/an-ode-to-a-summer-obsession-indoor-cricket-returns-to-signal-the-countdown-to-april/" title="An ode to a summer obsession: indoor cricket returns to signal the countdown to April"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Club-cricketer-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/an-ode-to-a-summer-obsession-indoor-cricket-returns-to-signal-the-countdown-to-april/" rel="bookmark" title="An ode to a summer obsession: indoor cricket returns to signal the countdown to April" class="postlink">An ode to a summer obsession: indoor cricket returns to signal the countdown to April</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/13/">Jan 13, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/an-ode-to-a-summer-obsession-indoor-cricket-returns-to-signal-the-countdown-to-april/#respond" class="postcommentcount"  title="Comment on An ode to a summer obsession: indoor cricket returns to signal the countdown to April"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/englands-sub-continental-development-appears-to-be-stalling-as-indias-spin-trio-facilitate-victory/" title="England’s sub-continental development appears to be stalling as India’s spin-trio facilitate victory"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Wankhede-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/englands-sub-continental-development-appears-to-be-stalling-as-indias-spin-trio-facilitate-victory/" rel="bookmark" title="England’s sub-continental development appears to be stalling as India’s spin-trio facilitate victory" class="postlink">England’s sub-continental development appears to be stalling as India’s spin-trio facilitate victory</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/06/">Dec 6, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/englands-sub-continental-development-appears-to-be-stalling-as-indias-spin-trio-facilitate-victory/#respond" class="postcommentcount"  title="Comment on England’s sub-continental development appears to be stalling as India’s spin-trio facilitate victory"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/virat-kohlis-exuberance-on-the-field-has-been-somewhat-calmed-but-his-desire-for-victory-has-never-been-greater/" title="Virat Kohli’s exuberance on the field has been somewhat calmed, but his desire for victory has never been greater"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Kohli-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/virat-kohlis-exuberance-on-the-field-has-been-somewhat-calmed-but-his-desire-for-victory-has-never-been-greater/" rel="bookmark" title="Virat Kohli’s exuberance on the field has been somewhat calmed, but his desire for victory has never been greater" class="postlink">Virat Kohli’s exuberance on the field has been somewhat calmed, but his desire for victory has never been greater</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/23/">Nov 23, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/virat-kohlis-exuberance-on-the-field-has-been-somewhat-calmed-but-his-desire-for-victory-has-never-been-greater/#respond" class="postcommentcount"  title="Comment on Virat Kohli’s exuberance on the field has been somewhat calmed, but his desire for victory has never been greater"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/cricket/" class="gotocategory" title="Cricket">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-as-run-riot-in-historic-david-and-goliath-derby/" title="Collingwood A&#8217;s run riot in historic David and Goliath derby"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Football-generic-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-as-run-riot-in-historic-david-and-goliath-derby/" rel="bookmark" title="Collingwood A&#8217;s run riot in historic David and Goliath derby" class="postlink">Collingwood A&#8217;s run riot in historic David and Goliath derby</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-as-run-riot-in-historic-david-and-goliath-derby/#respond" class="postcommentcount"  title="Comment on Collingwood A&#8217;s run riot in historic David and Goliath derby"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/ogc-nice-the-french-leicester-city/" title="OGC Nice: The French Leicester City?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15633545777_7e673732ba_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/ogc-nice-the-french-leicester-city/" rel="bookmark" title="OGC Nice: The French Leicester City?" class="postlink">OGC Nice: The French Leicester City?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/21/">Jan 21, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/ogc-nice-the-french-leicester-city/#respond" class="postcommentcount"  title="Comment on OGC Nice: The French Leicester City?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/guardiola-stubbornness-hindering-city/" title="Guardiola stubbornness hindering City"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/14710716895_b82cb01a13_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/guardiola-stubbornness-hindering-city/" rel="bookmark" title="Guardiola stubbornness hindering City" class="postlink">Guardiola stubbornness hindering City</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/20/">Jan 20, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/guardiola-stubbornness-hindering-city/#respond" class="postcommentcount"  title="Comment on Guardiola stubbornness hindering City"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/loughborough-complete-smash-and-grab-to-claim-sole-varsity-triumph/" title="Loughborough complete smash and grab to claim sole Varsity triumph"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/loughborough-complete-smash-and-grab-to-claim-sole-varsity-triumph/" rel="bookmark" title="Loughborough complete smash and grab to claim sole Varsity triumph" class="postlink">Loughborough complete smash and grab to claim sole Varsity triumph</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/11/">Dec 11, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/loughborough-complete-smash-and-grab-to-claim-sole-varsity-triumph/#respond" class="postcommentcount"  title="Comment on Loughborough complete smash and grab to claim sole Varsity triumph"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/football/" class="gotocategory" title="Football">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/" title="Brocklebank flying with the Falcons"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-738x535.jpg 738w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/" rel="bookmark" title="Brocklebank flying with the Falcons" class="postlink">Brocklebank flying with the Falcons</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/#respond" class="postcommentcount"  title="Comment on Brocklebank flying with the Falcons"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/concussion-discussion-continues-as-rugby-considers-options/" title="Concussion discussion continues as rugby considers options"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/rugby-scrum-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/concussion-discussion-continues-as-rugby-considers-options/" rel="bookmark" title="Concussion discussion continues as rugby considers options" class="postlink">Concussion discussion continues as rugby considers options</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/25/">Jan 25, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/concussion-discussion-continues-as-rugby-considers-options/#respond" class="postcommentcount"  title="Comment on Concussion discussion continues as rugby considers options"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durfc-strike-late-to-claim-memorable-varsity-victory/" title="DURFC strike late to claim memorable Varsity victory"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DURFC-Ben-Cook-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durfc-strike-late-to-claim-memorable-varsity-victory/" rel="bookmark" title="DURFC strike late to claim memorable Varsity victory" class="postlink">DURFC strike late to claim memorable Varsity victory</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/05/">Dec 5, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durfc-strike-late-to-claim-memorable-varsity-victory/#respond" class="postcommentcount"  title="Comment on DURFC strike late to claim memorable Varsity victory"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/england-searching-for-fourteenth-successive-victory-with-old-enemy-in-town/" title="England searching for fourteenth successive victory with old enemy in town"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/England-vs-Aus-rugby-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/england-searching-for-fourteenth-successive-victory-with-old-enemy-in-town/" rel="bookmark" title="England searching for fourteenth successive victory with old enemy in town" class="postlink">England searching for fourteenth successive victory with old enemy in town</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/02/">Dec 2, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/england-searching-for-fourteenth-successive-victory-with-old-enemy-in-town/#respond" class="postcommentcount"  title="Comment on England searching for fourteenth successive victory with old enemy in town"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/rugby/" class="gotocategory" title="Rugby">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" title="Andy Murray: The insurmountable mountain climbed and conquered"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" rel="bookmark" title="Andy Murray: The insurmountable mountain climbed and conquered" class="postlink">Andy Murray: The insurmountable mountain climbed and conquered</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/07/">Nov 7, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/#respond" class="postcommentcount"  title="Comment on Andy Murray: The insurmountable mountain climbed and conquered"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" title="Andy Murray: No. 1 in All But Name"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Andy-Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" rel="bookmark" title="Andy Murray: No. 1 in All But Name" class="postlink">Andy Murray: No. 1 in All But Name</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/19/">Oct 19, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/#respond" class="postcommentcount"  title="Comment on Andy Murray: No. 1 in All But Name"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/kerber-wawrinka-and-the-power-of-perseverance/" title="Kerber, Wawrinka and the Power of Perseverance"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/28859404504_2f925b6bf5_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/28859404504_2f925b6bf5_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/28859404504_2f925b6bf5_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/kerber-wawrinka-and-the-power-of-perseverance/" rel="bookmark" title="Kerber, Wawrinka and the Power of Perseverance" class="postlink">Kerber, Wawrinka and the Power of Perseverance</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/09/14/">Sep 14, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/kerber-wawrinka-and-the-power-of-perseverance/#respond" class="postcommentcount"  title="Comment on Kerber, Wawrinka and the Power of Perseverance"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/first-title-for-konta-is-the-latest-step-in-her-extraordinary-transformation/" title="First title for Konta is the latest step in her extraordinary transformation"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/News/16305209862_60a1fcc41e_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/first-title-for-konta-is-the-latest-step-in-her-extraordinary-transformation/" rel="bookmark" title="First title for Konta is the latest step in her extraordinary transformation" class="postlink">First title for Konta is the latest step in her extraordinary transformation</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/07/27/">Jul 27, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/first-title-for-konta-is-the-latest-step-in-her-extraordinary-transformation/#respond" class="postcommentcount"  title="Comment on First title for Konta is the latest step in her extraordinary transformation"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/tennis/" class="gotocategory" title="Tennis">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/politics/" data-color="#c60e43" title="View all posts filed under Politics">Politics</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/politics/opinion/"  title="View all posts filed under Opinion">Opinion</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/uk-politics/"  title="View all posts filed under UK Politics">UK Politics</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/world-politics/"  title="View all posts filed under World Politics">World Politics</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/watergate-ii-trump-secrets-leaked-to-press/" title="Watergate II: Trump ‘secrets’ leaked to press"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/4133659132_ed8924dd49_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/watergate-ii-trump-secrets-leaked-to-press/" rel="bookmark" title="Watergate II: Trump ‘secrets’ leaked to press" class="postlink">Watergate II: Trump ‘secrets’ leaked to press</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/watergate-ii-trump-secrets-leaked-to-press/#respond" class="postcommentcount"  title="Comment on Watergate II: Trump ‘secrets’ leaked to press"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/progressives-should-champion-the-white-working-class/" title="Progressives should champion the white working class"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/24224402311_b5fdc2769e_z-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/progressives-should-champion-the-white-working-class/" rel="bookmark" title="Progressives should champion the white working class" class="postlink">Progressives should champion the white working class</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/23/">Jan 23, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/progressives-should-champion-the-white-working-class/#respond" class="postcommentcount"  title="Comment on Progressives should champion the white working class"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/india-the-worlds-sixth-largest-economy/" title="India: The world&#8217;s sixth largest economy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8441371944_fc4c2fb96a_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/india-the-worlds-sixth-largest-economy/" rel="bookmark" title="India: The world&#8217;s sixth largest economy" class="postlink">India: The world&#8217;s sixth largest economy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/11/">Jan 11, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/india-the-worlds-sixth-largest-economy/#respond" class="postcommentcount"  title="Comment on India: The world&#8217;s sixth largest economy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/2016-in-african-politics/" title="2016 in African politics"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6620976319_00cc6110bf_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/6620976319_00cc6110bf_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/6620976319_00cc6110bf_z-300x216.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/6620976319_00cc6110bf_z.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/2016-in-african-politics/" rel="bookmark" title="2016 in African politics" class="postlink">2016 in African politics</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/10/">Jan 10, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/2016-in-african-politics/#respond" class="postcommentcount"  title="Comment on 2016 in African politics"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/opinion/" class="gotocategory" title="Opinion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/planet-brexit-still-leaving/" title="Planet Brexit: Still leaving"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/E.U-Flag-Matti-Mattila-110x80.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/planet-brexit-still-leaving/" rel="bookmark" title="Planet Brexit: Still leaving" class="postlink">Planet Brexit: Still leaving</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/planet-brexit-still-leaving/#respond" class="postcommentcount"  title="Comment on Planet Brexit: Still leaving"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/university-groups-remain-upbeat-after-theresa-mays-brexit-speech/" title="University groups remain upbeat after Theresa May’s Brexit speech"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Theresa_May_UK_Home_Office_cropped-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/university-groups-remain-upbeat-after-theresa-mays-brexit-speech/" rel="bookmark" title="University groups remain upbeat after Theresa May’s Brexit speech" class="postlink">University groups remain upbeat after Theresa May’s Brexit speech</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/university-groups-remain-upbeat-after-theresa-mays-brexit-speech/#respond" class="postcommentcount"  title="Comment on University groups remain upbeat after Theresa May’s Brexit speech"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/2016-the-rise-of-populism/" title="2016: The rise of populism"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/4133659132_ed8924dd49_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/2016-the-rise-of-populism/" rel="bookmark" title="2016: The rise of populism" class="postlink">2016: The rise of populism</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/10/">Jan 10, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/2016-the-rise-of-populism/#respond" class="postcommentcount"  title="Comment on 2016: The rise of populism"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/palatinate-politics-biggest-moments-of-2016/" title="Palatinate Politics: Biggest Moments of 2016"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6149193874_dac0160529_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/palatinate-politics-biggest-moments-of-2016/" rel="bookmark" title="Palatinate Politics: Biggest Moments of 2016" class="postlink">Palatinate Politics: Biggest Moments of 2016</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/31/">Dec 31, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/palatinate-politics-biggest-moments-of-2016/#respond" class="postcommentcount"  title="Comment on Palatinate Politics: Biggest Moments of 2016"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/uk-politics/" class="gotocategory" title="UK Politics">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/watergate-ii-trump-secrets-leaked-to-press/" title="Watergate II: Trump ‘secrets’ leaked to press"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/4133659132_ed8924dd49_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/watergate-ii-trump-secrets-leaked-to-press/" rel="bookmark" title="Watergate II: Trump ‘secrets’ leaked to press" class="postlink">Watergate II: Trump ‘secrets’ leaked to press</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/watergate-ii-trump-secrets-leaked-to-press/#respond" class="postcommentcount"  title="Comment on Watergate II: Trump ‘secrets’ leaked to press"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/progressives-should-champion-the-white-working-class/" title="Progressives should champion the white working class"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/24224402311_b5fdc2769e_z-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/progressives-should-champion-the-white-working-class/" rel="bookmark" title="Progressives should champion the white working class" class="postlink">Progressives should champion the white working class</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/23/">Jan 23, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/progressives-should-champion-the-white-working-class/#respond" class="postcommentcount"  title="Comment on Progressives should champion the white working class"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/india-the-worlds-sixth-largest-economy/" title="India: The world&#8217;s sixth largest economy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8441371944_fc4c2fb96a_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/india-the-worlds-sixth-largest-economy/" rel="bookmark" title="India: The world&#8217;s sixth largest economy" class="postlink">India: The world&#8217;s sixth largest economy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/11/">Jan 11, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/india-the-worlds-sixth-largest-economy/#respond" class="postcommentcount"  title="Comment on India: The world&#8217;s sixth largest economy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/2016-in-african-politics/" title="2016 in African politics"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6620976319_00cc6110bf_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/6620976319_00cc6110bf_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/6620976319_00cc6110bf_z-300x216.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/6620976319_00cc6110bf_z.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/2016-in-african-politics/" rel="bookmark" title="2016 in African politics" class="postlink">2016 in African politics</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/10/">Jan 10, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/2016-in-african-politics/#respond" class="postcommentcount"  title="Comment on 2016 in African politics"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/world-politics/" class="gotocategory" title="World Politics">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/" data-color="#44a58e" title="View all posts filed under Science &amp; Technology">Science &amp; Technology</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/science-technology/archive/"  title="View all posts filed under Archive">Archive</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/"  title="View all posts filed under Departmental Lecture Series">Departmental Lecture Series</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/editors-column/"  title="View all posts filed under Editor&#039;s Column">Editor&#039;s Column</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/"  title="View all posts filed under Features">Features</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/scicomment/"  title="View all posts filed under Scitech Comment">Scitech Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/" class="gotocategory" title="Archive">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" title="DUGS Talk: Glacier Change in Bolivia"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-37-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" rel="bookmark" title="DUGS Talk: Glacier Change in Bolivia" class="postlink">DUGS Talk: Glacier Change in Bolivia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/09/">Dec 9, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/#respond" class="postcommentcount"  title="Comment on DUGS Talk: Glacier Change in Bolivia"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" title="Humans copy without understanding why"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-30-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" rel="bookmark" title="Humans copy without understanding why" class="postlink">Humans copy without understanding why</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/16/">Nov 16, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/#respond" class="postcommentcount"  title="Comment on Humans copy without understanding why"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-careers-talk/" title="DUGS Careers Talk"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-careers-talk/" rel="bookmark" title="DUGS Careers Talk" class="postlink">DUGS Careers Talk</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/14/">Nov 14, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-careers-talk/#respond" class="postcommentcount"  title="Comment on DUGS Careers Talk"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-640x465.jpeg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" rel="bookmark" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique" class="postlink">Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/08/">Nov 8, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/#respond" class="postcommentcount"  title="Comment on Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/" class="gotocategory" title="Departmental Lecture Series">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/editors-column-first-edition/" title="Editors&#8217; Column &#8211; First Edition"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/editors-column-first-edition/" rel="bookmark" title="Editors&#8217; Column &#8211; First Edition" class="postlink">Editors&#8217; Column &#8211; First Edition</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/21/">Oct 21, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/editors-column-first-edition/#respond" class="postcommentcount"  title="Comment on Editors&#8217; Column &#8211; First Edition"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/welcome/" title="Welcome"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/welcome/" rel="bookmark" title="Welcome" class="postlink">Welcome</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/10/">Oct 10, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/welcome/#respond" class="postcommentcount"  title="Comment on Welcome"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/editors-column/" class="gotocategory" title="Editor's Column">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/caroline-lucas-criticises-durham-universitys-green-policy/" title="Caroline Lucas criticises Durham University&#8217;s green policy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-40-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/caroline-lucas-criticises-durham-universitys-green-policy/" rel="bookmark" title="Caroline Lucas criticises Durham University&#8217;s green policy" class="postlink">Caroline Lucas criticises Durham University&#8217;s green policy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/14/">Dec 14, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/caroline-lucas-criticises-durham-universitys-green-policy/#respond" class="postcommentcount"  title="Comment on Caroline Lucas criticises Durham University&#8217;s green policy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durhams-green-efforts-compared-to-other-universities/" title="Durham&#8217;s Green Efforts Compared to Other Universities"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-36-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/image-36-110x80.jpeg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-36-640x465.jpeg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durhams-green-efforts-compared-to-other-universities/" rel="bookmark" title="Durham&#8217;s Green Efforts Compared to Other Universities" class="postlink">Durham&#8217;s Green Efforts Compared to Other Universities</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/04/">Dec 4, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durhams-green-efforts-compared-to-other-universities/#respond" class="postcommentcount"  title="Comment on Durham&#8217;s Green Efforts Compared to Other Universities"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-university-miles-off-carbon-reduction-targets/" title="Durham University &#8216;miles off&#8217; Carbon Reduction Targets"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-35-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-university-miles-off-carbon-reduction-targets/" rel="bookmark" title="Durham University &#8216;miles off&#8217; Carbon Reduction Targets" class="postlink">Durham University &#8216;miles off&#8217; Carbon Reduction Targets</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/04/">Dec 4, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-university-miles-off-carbon-reduction-targets/#respond" class="postcommentcount"  title="Comment on Durham University &#8216;miles off&#8217; Carbon Reduction Targets"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-rise-of-antibiotic-resistance/" title="The rise of antibiotic resistance"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-31-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-rise-of-antibiotic-resistance/" rel="bookmark" title="The rise of antibiotic resistance" class="postlink">The rise of antibiotic resistance</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/21/">Nov 21, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-rise-of-antibiotic-resistance/#respond" class="postcommentcount"  title="Comment on The rise of antibiotic resistance"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/" class="gotocategory" title="Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/scigest/" class="gotocategory" title="Reader's Scigest">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/women-in-stem/" title="Women in STEM"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-27-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/women-in-stem/" rel="bookmark" title="Women in STEM" class="postlink">Women in STEM</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/05/">Nov 5, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/women-in-stem/#respond" class="postcommentcount"  title="Comment on Women in STEM"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" title="Environment: the EU, the UK and the world"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/179299295_1024a70998_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" rel="bookmark" title="Environment: the EU, the UK and the world" class="postlink">Environment: the EU, the UK and the world</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/06/03/">Jun 3, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/#respond" class="postcommentcount"  title="Comment on Environment: the EU, the UK and the world"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/embrace-gm-crops/" title="Embrace GM crops"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/crops-690740_960_720-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/embrace-gm-crops/" rel="bookmark" title="Embrace GM crops" class="postlink">Embrace GM crops</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/05/09/">May 9, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/embrace-gm-crops/#respond" class="postcommentcount"  title="Comment on Embrace GM crops"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-eu-under-a-microscope-does-uk-science-want-in-or-out/" title="The EU under a microscope: does UK science want in or out?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/EU-under-microscope-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-eu-under-a-microscope-does-uk-science-want-in-or-out/" rel="bookmark" title="The EU under a microscope: does UK science want in or out?" class="postlink">The EU under a microscope: does UK science want in or out?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/05/06/">May 6, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-eu-under-a-microscope-does-uk-science-want-in-or-out/#respond" class="postcommentcount"  title="Comment on The EU under a microscope: does UK science want in or out?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/scicomment/" class="gotocategory" title="Scitech Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/comment/" data-color="#e8105f" title="View all posts filed under Comment">Comment</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/comment/durham-comment/"  title="View all posts filed under Durham Comment">Durham Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/national-comment/"  title="View all posts filed under National Comment">National Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/international-comment/"  title="View all posts filed under International Comment">International Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/were-being-fed-lies-in-the-name-of-entertainment/" title="We&#8217;re being fed lies in the name of entertainment"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0-300x221.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0-768x566.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/were-being-fed-lies-in-the-name-of-entertainment/" rel="bookmark" title="We&#8217;re being fed lies in the name of entertainment" class="postlink">We&#8217;re being fed lies in the name of entertainment</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/were-being-fed-lies-in-the-name-of-entertainment/#respond" class="postcommentcount"  title="Comment on We&#8217;re being fed lies in the name of entertainment"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/veganism-and-animal-whites/" title="Veganism and animal whites"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Vegan-Cow-2-CMYK-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/veganism-and-animal-whites/" rel="bookmark" title="Veganism and animal whites" class="postlink">Veganism and animal whites</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/veganism-and-animal-whites/#respond" class="postcommentcount"  title="Comment on Veganism and animal whites"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/is-there-a-lack-of-diversity-at-durham/" title="Is there a lack of diversity at Durham?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16229971_10208381646081226_1151669997_o-3-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/is-there-a-lack-of-diversity-at-durham/" rel="bookmark" title="Is there a lack of diversity at Durham?" class="postlink">Is there a lack of diversity at Durham?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/is-there-a-lack-of-diversity-at-durham/#respond" class="postcommentcount"  title="Comment on Is there a lack of diversity at Durham?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/2016-has-become-a-scapegoat-for-catastrophe/" title="2016 has become a scapegoat for catastrophe"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/161006102316-people-weve-lost-oct-2016-super-169-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/2016-has-become-a-scapegoat-for-catastrophe/" rel="bookmark" title="2016 has become a scapegoat for catastrophe" class="postlink">2016 has become a scapegoat for catastrophe</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/05/">Jan 5, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/2016-has-become-a-scapegoat-for-catastrophe/#respond" class="postcommentcount"  title="Comment on 2016 has become a scapegoat for catastrophe"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/durham-comment/" class="gotocategory" title="Durham Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/how-can-a-transgender-woman-end-up-in-an-all-male-prison/" title="How can a transgender woman end up in an all-male prison?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/4108950284_b4a5319526_o-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/how-can-a-transgender-woman-end-up-in-an-all-male-prison/" rel="bookmark" title="How can a transgender woman end up in an all-male prison?" class="postlink">How can a transgender woman end up in an all-male prison?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/how-can-a-transgender-woman-end-up-in-an-all-male-prison/#respond" class="postcommentcount"  title="Comment on How can a transgender woman end up in an all-male prison?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/in-2016-grief-has-been-the-thing-with-feathers/" title="In 2016, grief has been the thing with feathers"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/162116068_953913f548_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/162116068_953913f548_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/162116068_953913f548_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/in-2016-grief-has-been-the-thing-with-feathers/" rel="bookmark" title="In 2016, grief has been the thing with feathers" class="postlink">In 2016, grief has been the thing with feathers</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/03/">Jan 3, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/in-2016-grief-has-been-the-thing-with-feathers/#respond" class="postcommentcount"  title="Comment on In 2016, grief has been the thing with feathers"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/conviction-politics-is-here-to-stay-we-should-get-used-to-it/" title="Conviction politics is here to stay, we should get used to it"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/405506730_b7635f0abc_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/conviction-politics-is-here-to-stay-we-should-get-used-to-it/" rel="bookmark" title="Conviction politics is here to stay, we should get used to it" class="postlink">Conviction politics is here to stay, we should get used to it</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/29/">Dec 29, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/conviction-politics-is-here-to-stay-we-should-get-used-to-it/#respond" class="postcommentcount"  title="Comment on Conviction politics is here to stay, we should get used to it"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/liberals-need-to-engage-with-the-people-again-or-face-the-consequences/" title="Liberals need to engage with the people again &#8211; or face the consequences"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/27240041144_423bd7d7dc_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/27240041144_423bd7d7dc_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/27240041144_423bd7d7dc_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/liberals-need-to-engage-with-the-people-again-or-face-the-consequences/" rel="bookmark" title="Liberals need to engage with the people again &#8211; or face the consequences" class="postlink">Liberals need to engage with the people again &#8211; or face the consequences</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/27/">Nov 27, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/liberals-need-to-engage-with-the-people-again-or-face-the-consequences/#respond" class="postcommentcount"  title="Comment on Liberals need to engage with the people again &#8211; or face the consequences"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/national-comment/" class="gotocategory" title="National Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/will-the-oscars-be-so-white-again-for-another-year/" title="Will The Oscars be so white again for another year?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/5546723037_2979df31ed_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/will-the-oscars-be-so-white-again-for-another-year/" rel="bookmark" title="Will The Oscars be so white again for another year?" class="postlink">Will The Oscars be so white again for another year?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/11/">Jan 11, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/will-the-oscars-be-so-white-again-for-another-year/#respond" class="postcommentcount"  title="Comment on Will The Oscars be so white again for another year?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/boris-johnson-an-unlikely-hero-or-persistent-hypocrite/" title="Boris Johnson: An unlikely hero or persistent hypocrite?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8577545582_bd5004e756_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/boris-johnson-an-unlikely-hero-or-persistent-hypocrite/" rel="bookmark" title="Boris Johnson: An unlikely hero or persistent hypocrite?" class="postlink">Boris Johnson: An unlikely hero or persistent hypocrite?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/11/">Dec 11, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/boris-johnson-an-unlikely-hero-or-persistent-hypocrite/#respond" class="postcommentcount"  title="Comment on Boris Johnson: An unlikely hero or persistent hypocrite?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/trump-paralysis-and-spectacle/" title="Trump, paralysis and spectacle"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/536546145_51b07e757c_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/trump-paralysis-and-spectacle/" rel="bookmark" title="Trump, paralysis and spectacle" class="postlink">Trump, paralysis and spectacle</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/26/">Nov 26, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/trump-paralysis-and-spectacle/#respond" class="postcommentcount"  title="Comment on Trump, paralysis and spectacle"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-future-a-boot-stamping-on-a-human-face-for-ever/" title="The future? &#8220;A boot stamping on a human face- for ever&#8221;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/132739021_abdd1918c9_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-future-a-boot-stamping-on-a-human-face-for-ever/" rel="bookmark" title="The future? &#8220;A boot stamping on a human face- for ever&#8221;" class="postlink">The future? &#8220;A boot stamping on a human face- for ever&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/15/">Nov 15, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-future-a-boot-stamping-on-a-human-face-for-ever/#respond" class="postcommentcount"  title="Comment on The future? &#8220;A boot stamping on a human face- for ever&#8221;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/international-comment/" class="gotocategory" title="International Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/profile/" data-color="#24417c" title="View all posts filed under Profile">Profile</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/profile/profile-2/"  title="View all posts filed under All profile">All profile</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/alan-sked-ukip-has-fulfilled-its-mission-and-it-should-now-disappear/" title="Alan Sked: &#8220;UKIP has fulfilled its mission and it should now disappear&#8221;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Image600x400-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/alan-sked-ukip-has-fulfilled-its-mission-and-it-should-now-disappear/" rel="bookmark" title="Alan Sked: &#8220;UKIP has fulfilled its mission and it should now disappear&#8221;" class="postlink">Alan Sked: &#8220;UKIP has fulfilled its mission and it should now disappear&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/alan-sked-ukip-has-fulfilled-its-mission-and-it-should-now-disappear/#respond" class="postcommentcount"  title="Comment on Alan Sked: &#8220;UKIP has fulfilled its mission and it should now disappear&#8221;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/tim-farron-liberal-democrats-brexit-and-everything-in-between/" title="Tim Farron: Liberal Democrats, Brexit and everything in between"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15289669618_e04d1cd7e5_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/tim-farron-liberal-democrats-brexit-and-everything-in-between/" rel="bookmark" title="Tim Farron: Liberal Democrats, Brexit and everything in between" class="postlink">Tim Farron: Liberal Democrats, Brexit and everything in between</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/02/">Dec 2, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/tim-farron-liberal-democrats-brexit-and-everything-in-between/#respond" class="postcommentcount"  title="Comment on Tim Farron: Liberal Democrats, Brexit and everything in between"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/jess-green-the-spoken-word-poet/" title="Jess Green: The Spoken Word Poet"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DSC_2977-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/jess-green-the-spoken-word-poet/" rel="bookmark" title="Jess Green: The Spoken Word Poet" class="postlink">Jess Green: The Spoken Word Poet</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/27/">Nov 27, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/jess-green-the-spoken-word-poet/#respond" class="postcommentcount"  title="Comment on Jess Green: The Spoken Word Poet"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/yaman-islim-just-a-normal-person-from-syria/" title="Yaman Islim: ‘Just a normal person from Syria’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Yaman-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/yaman-islim-just-a-normal-person-from-syria/" rel="bookmark" title="Yaman Islim: ‘Just a normal person from Syria’" class="postlink">Yaman Islim: ‘Just a normal person from Syria’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/26/">Nov 26, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/yaman-islim-just-a-normal-person-from-syria/#respond" class="postcommentcount"  title="Comment on Yaman Islim: ‘Just a normal person from Syria’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/profile/profile-2/" class="gotocategory" title="All profile">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/indigo/" data-color="#8224e3" title="View all posts filed under Indigo">Indigo</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/indigo/features/"  title="View all posts filed under Indigo Features">Indigo Features</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/books/"  title="View all posts filed under Books">Books</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/music/"  title="View all posts filed under Music">Music</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/stage/"  title="View all posts filed under Stage">Stage</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/film-tv/"  title="View all posts filed under Film &amp; TV">Film &amp; TV</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/creative/"  title="View all posts filed under Creative Writing">Creative Writing</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/visual-arts/"  title="View all posts filed under Visual Arts">Visual Arts</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/"  title="View all posts filed under Fashion">Fashion</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/travel/"  title="View all posts filed under Travel">Travel</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/food-and-drink/"  title="View all posts filed under Food and Drink">Food and Drink</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/what-do-you-meme/" title="What do you meme?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/evil-kermit-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/evil-kermit-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/evil-kermit-747x535.jpg 747w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/what-do-you-meme/" rel="bookmark" title="What do you meme?" class="postlink">What do you meme?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/what-do-you-meme/#respond" class="postcommentcount"  title="Comment on What do you meme?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-2017-travel-list/" title="The 2017 Travel List"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/tanzania-features-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-2017-travel-list/" rel="bookmark" title="The 2017 Travel List" class="postlink">The 2017 Travel List</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-2017-travel-list/#respond" class="postcommentcount"  title="Comment on The 2017 Travel List"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dollface/" title="Dollface"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15205790_1270965889630339_567163781_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dollface/" rel="bookmark" title="Dollface" class="postlink">Dollface</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/19/">Jan 19, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dollface/#respond" class="postcommentcount"  title="Comment on Dollface"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/fake-news-and-the-danger-of-social-media/" title="‘Fake news’ and the danger of social media"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/24602714914_6dbfed7a6f_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/fake-news-and-the-danger-of-social-media/" rel="bookmark" title="‘Fake news’ and the danger of social media" class="postlink">‘Fake news’ and the danger of social media</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/03/">Jan 3, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/fake-news-and-the-danger-of-social-media/#respond" class="postcommentcount"  title="Comment on ‘Fake news’ and the danger of social media"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/features/" class="gotocategory" title="Indigo Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/favourite-books-of-2016-helena-chung-chooses-the-nightingale-by-kristin-hannah/" title="Favourite Books of 2016: Helena Chung chooses ‘The Nightingale’ by Kristin Hannah"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/The-Nightingale-Pan-Macmillan-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/favourite-books-of-2016-helena-chung-chooses-the-nightingale-by-kristin-hannah/" rel="bookmark" title="Favourite Books of 2016: Helena Chung chooses ‘The Nightingale’ by Kristin Hannah" class="postlink">Favourite Books of 2016: Helena Chung chooses ‘The Nightingale’ by Kristin Hannah</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/favourite-books-of-2016-helena-chung-chooses-the-nightingale-by-kristin-hannah/#respond" class="postcommentcount"  title="Comment on Favourite Books of 2016: Helena Chung chooses ‘The Nightingale’ by Kristin Hannah"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/favourite-books-of-2016-alex-hewitt-chooses-the-last-tycoon-by-f-scott-fitzgerald/" title="Favourite Books of 2016: Alex Hewitt chooses ‘The Last Tycoon’ by F. Scott Fitzgerald"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Last-Tycoon-Penguin-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/favourite-books-of-2016-alex-hewitt-chooses-the-last-tycoon-by-f-scott-fitzgerald/" rel="bookmark" title="Favourite Books of 2016: Alex Hewitt chooses ‘The Last Tycoon’ by F. Scott Fitzgerald" class="postlink">Favourite Books of 2016: Alex Hewitt chooses ‘The Last Tycoon’ by F. Scott Fitzgerald</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/favourite-books-of-2016-alex-hewitt-chooses-the-last-tycoon-by-f-scott-fitzgerald/#respond" class="postcommentcount"  title="Comment on Favourite Books of 2016: Alex Hewitt chooses ‘The Last Tycoon’ by F. Scott Fitzgerald"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/book-review-the-laundry-files-by-charles-stross/" title="Book Review: The Laundry Files by Charles Stross"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/The-Laundry-Files-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/book-review-the-laundry-files-by-charles-stross/" rel="bookmark" title="Book Review: The Laundry Files by Charles Stross" class="postlink">Book Review: The Laundry Files by Charles Stross</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/25/">Jan 25, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/book-review-the-laundry-files-by-charles-stross/#respond" class="postcommentcount"  title="Comment on Book Review: The Laundry Files by Charles Stross"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-tenant-of-currer-bells-success-the-2017-revival-of-anne-bronte/" title="The Tenant of Currer Bell’s Success? The 2017 revival of Anne Brontë"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/moyan-brenn-e1484310517371-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-tenant-of-currer-bells-success-the-2017-revival-of-anne-bronte/" rel="bookmark" title="The Tenant of Currer Bell’s Success? The 2017 revival of Anne Brontë" class="postlink">The Tenant of Currer Bell’s Success? The 2017 revival of Anne Brontë</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/20/">Jan 20, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-tenant-of-currer-bells-success-the-2017-revival-of-anne-bronte/#respond" class="postcommentcount"  title="Comment on The Tenant of Currer Bell’s Success? The 2017 revival of Anne Brontë"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/books/" class="gotocategory" title="Books">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/music-acts-to-listen-out-for-in-2017/" title="Music acts to listen out for in 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_1228-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/music-acts-to-listen-out-for-in-2017/" rel="bookmark" title="Music acts to listen out for in 2017" class="postlink">Music acts to listen out for in 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/music-acts-to-listen-out-for-in-2017/#respond" class="postcommentcount"  title="Comment on Music acts to listen out for in 2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-xx-i-see-you-a-la-carte-music-menu/" title="The xx &#8216;I See You&#8217;: A la carte music menu"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15032199_10154841693926004_7934233913568908530_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-xx-i-see-you-a-la-carte-music-menu/" rel="bookmark" title="The xx &#8216;I See You&#8217;: A la carte music menu" class="postlink">The xx &#8216;I See You&#8217;: A la carte music menu</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/24/">Jan 24, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-xx-i-see-you-a-la-carte-music-menu/#respond" class="postcommentcount"  title="Comment on The xx &#8216;I See You&#8217;: A la carte music menu"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/bowies-final-performance/" title="Bowie&#8217;s final performance"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Bowie_Brixton_memorial-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/bowies-final-performance/" rel="bookmark" title="Bowie&#8217;s final performance" class="postlink">Bowie&#8217;s final performance</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/19/">Jan 19, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/bowies-final-performance/#respond" class="postcommentcount"  title="Comment on Bowie&#8217;s final performance"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/waiting-for-the-gift-of-sound-and-vision-david-bowies-low-40-years-on/" title="‘Waiting for the gift of sound and vision’: David Bowie’s Low, 40 years on"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/9210579223_3c0fa84d10_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/waiting-for-the-gift-of-sound-and-vision-david-bowies-low-40-years-on/" rel="bookmark" title="‘Waiting for the gift of sound and vision’: David Bowie’s Low, 40 years on" class="postlink">‘Waiting for the gift of sound and vision’: David Bowie’s Low, 40 years on</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/14/">Jan 14, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/waiting-for-the-gift-of-sound-and-vision-david-bowies-low-40-years-on/#respond" class="postcommentcount"  title="Comment on ‘Waiting for the gift of sound and vision’: David Bowie’s Low, 40 years on"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/music/" class="gotocategory" title="Music">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/eight-review-poignant/" title="Eight review: ’poignant’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16179392_10155068464789074_6163670824112038273_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/eight-review-poignant/" rel="bookmark" title="Eight review: ’poignant’" class="postlink">Eight review: ’poignant’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/eight-review-poignant/#respond" class="postcommentcount"  title="Comment on Eight review: ’poignant’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/kafkas-dick-review-gripping/" title="Kafka’s Dick review: ‘gripping’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16252145_1655476987814487_5286373556906791855_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/kafkas-dick-review-gripping/" rel="bookmark" title="Kafka’s Dick review: ‘gripping’" class="postlink">Kafka’s Dick review: ‘gripping’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/kafkas-dick-review-gripping/#respond" class="postcommentcount"  title="Comment on Kafka’s Dick review: ‘gripping’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dramatic-deja-vu/" title="Dramatic déjà vu"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Prospero_and_Caliban-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Prospero_and_Caliban-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Prospero_and_Caliban-300x215.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/Prospero_and_Caliban-768x549.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/Prospero_and_Caliban.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dramatic-deja-vu/" rel="bookmark" title="Dramatic déjà vu" class="postlink">Dramatic déjà vu</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dramatic-deja-vu/#respond" class="postcommentcount"  title="Comment on Dramatic déjà vu"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/spamalot-review-riotous/" title="Spamalot review: ‘riotous’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16178497_1386266888082047_6447705899196551023_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/spamalot-review-riotous/" rel="bookmark" title="Spamalot review: ‘riotous’" class="postlink">Spamalot review: ‘riotous’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/25/">Jan 25, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/spamalot-review-riotous/#respond" class="postcommentcount"  title="Comment on Spamalot review: ‘riotous’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/stage/" class="gotocategory" title="Stage">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/new-year-new-me/" title="New year, new me?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/wonder_still_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/new-year-new-me/" rel="bookmark" title="New year, new me?" class="postlink">New year, new me?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/new-year-new-me/#respond" class="postcommentcount"  title="Comment on New year, new me?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-la-la-land/" title="Review: La La Land"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/LLL_STILL-03-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-la-la-land/" rel="bookmark" title="Review: La La Land" class="postlink">Review: La La Land</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/14/">Jan 14, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-la-la-land/#respond" class="postcommentcount"  title="Comment on Review: La La Land"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/sherlock-past-its-prime/" title="&#8216;Sherlock&#8217;: Past its prime?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Sherlock-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/sherlock-past-its-prime/" rel="bookmark" title="&#8216;Sherlock&#8217;: Past its prime?" class="postlink">&#8216;Sherlock&#8217;: Past its prime?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/05/">Jan 5, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/sherlock-past-its-prime/#respond" class="postcommentcount"  title="Comment on &#8216;Sherlock&#8217;: Past its prime?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/film-tvs-2016-highlights/" title="Film &#038; TV&#8217;s 2016 highlights"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Paul-Rust-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/film-tvs-2016-highlights/" rel="bookmark" title="Film &#038; TV&#8217;s 2016 highlights" class="postlink">Film &#038; TV&#8217;s 2016 highlights</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/31/">Dec 31, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/film-tvs-2016-highlights/#respond" class="postcommentcount"  title="Comment on Film &#038; TV&#8217;s 2016 highlights"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/film-tv/" class="gotocategory" title="Film &amp; TV">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/a-slow-journey/" title="A Slow Journey"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16009942_1328954747164786_893795600_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/a-slow-journey/" rel="bookmark" title="A Slow Journey" class="postlink">A Slow Journey</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-slow-journey/#respond" class="postcommentcount"  title="Comment on A Slow Journey"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/hello-goodbye/" title="&#8216;Hello Goodbye&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/13632651_1147845471942382_2002811721_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/hello-goodbye/" rel="bookmark" title="&#8216;Hello Goodbye&#8217;" class="postlink">&#8216;Hello Goodbye&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/18/">Jan 18, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/hello-goodbye/#respond" class="postcommentcount"  title="Comment on &#8216;Hello Goodbye&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/it-started-with-a-letter-as-so-many-things-do/" title="&#8216;It started with a letter, as so many things do.&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/13840387_1158448294215433_592962129_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/it-started-with-a-letter-as-so-many-things-do/" rel="bookmark" title="&#8216;It started with a letter, as so many things do.&#8217;" class="postlink">&#8216;It started with a letter, as so many things do.&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/02/">Dec 2, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/it-started-with-a-letter-as-so-many-things-do/#respond" class="postcommentcount"  title="Comment on &#8216;It started with a letter, as so many things do.&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/my-own-little-gnostic-gospel/" title="My own little gnostic gospel"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_20160605_162542-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/my-own-little-gnostic-gospel/" rel="bookmark" title="My own little gnostic gospel" class="postlink">My own little gnostic gospel</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/28/">Nov 28, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/my-own-little-gnostic-gospel/#respond" class="postcommentcount"  title="Comment on My own little gnostic gospel"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/creative/" class="gotocategory" title="Creative Writing">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-blind-leading-the-blind-john-berger-1926-2017/" title="&#8216;The blind leading the blind&#8217;, John Berger 1926-2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1346539179_32a3dc91cd_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/1346539179_32a3dc91cd_b-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/1346539179_32a3dc91cd_b-300x216.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/1346539179_32a3dc91cd_b-768x554.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/1346539179_32a3dc91cd_b.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-blind-leading-the-blind-john-berger-1926-2017/" rel="bookmark" title="&#8216;The blind leading the blind&#8217;, John Berger 1926-2017" class="postlink">&#8216;The blind leading the blind&#8217;, John Berger 1926-2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-blind-leading-the-blind-john-berger-1926-2017/#respond" class="postcommentcount"  title="Comment on &#8216;The blind leading the blind&#8217;, John Berger 1926-2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-bed-that-shook-the-art-world/" title="The bed that shook the art world"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_3058-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-bed-that-shook-the-art-world/" rel="bookmark" title="The bed that shook the art world" class="postlink">The bed that shook the art world</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/19/">Jan 19, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-bed-that-shook-the-art-world/#respond" class="postcommentcount"  title="Comment on The bed that shook the art world"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/magritte-and-the-treachery-in-art/" title="Magritte and the Treachery in Art"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1295486058_b20a0d63d8_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/magritte-and-the-treachery-in-art/" rel="bookmark" title="Magritte and the Treachery in Art" class="postlink">Magritte and the Treachery in Art</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/06/">Dec 6, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/magritte-and-the-treachery-in-art/#respond" class="postcommentcount"  title="Comment on Magritte and the Treachery in Art"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/long-live-the-curator/" title="Long live the curator"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15271705_1349376095147418_51218410_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/long-live-the-curator/" rel="bookmark" title="Long live the curator" class="postlink">Long live the curator</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/01/">Dec 1, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/long-live-the-curator/#respond" class="postcommentcount"  title="Comment on Long live the curator"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/visual-arts/" class="gotocategory" title="Visual Arts">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/melania-trump-the-politics-of-dressing/" title="Melania Trump: the politics of dressing."><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/600x400-melania-trump-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/melania-trump-the-politics-of-dressing/" rel="bookmark" title="Melania Trump: the politics of dressing." class="postlink">Melania Trump: the politics of dressing.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/26/">Nov 26, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/melania-trump-the-politics-of-dressing/#respond" class="postcommentcount"  title="Comment on Melania Trump: the politics of dressing."><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dressing-royally/" title="Dressing Royally"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Obamas_with_the_Royals_26515297651-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dressing-royally/" rel="bookmark" title="Dressing Royally" class="postlink">Dressing Royally</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/23/">Nov 23, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dressing-royally/#respond" class="postcommentcount"  title="Comment on Dressing Royally"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/new-horizons/" title="New Horizons"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/African_Fashion_in_the_City_2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/new-horizons/" rel="bookmark" title="New Horizons" class="postlink">New Horizons</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/16/">Nov 16, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/new-horizons/#respond" class="postcommentcount"  title="Comment on New Horizons"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/kenzo-x-hm/" title="KENZO x H&#038;M"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6106_10_sRGB_300dpi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/kenzo-x-hm/" rel="bookmark" title="KENZO x H&#038;M" class="postlink">KENZO x H&#038;M</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/15/">Nov 15, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/kenzo-x-hm/#respond" class="postcommentcount"  title="Comment on KENZO x H&#038;M"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/" class="gotocategory" title="Fashion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-2017-travel-list/" title="The 2017 Travel List"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/tanzania-features-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-2017-travel-list/" rel="bookmark" title="The 2017 Travel List" class="postlink">The 2017 Travel List</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-2017-travel-list/#respond" class="postcommentcount"  title="Comment on The 2017 Travel List"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/hitchhiking-the-last-frontier/" title="Hitchhiking the Last Frontier"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Alaska3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/hitchhiking-the-last-frontier/" rel="bookmark" title="Hitchhiking the Last Frontier" class="postlink">Hitchhiking the Last Frontier</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/19/">Jan 19, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/hitchhiking-the-last-frontier/#respond" class="postcommentcount"  title="Comment on Hitchhiking the Last Frontier"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/indiguide-lyon/" title="Indiguide: Lyon"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/INDIGUIDE-IMAGE-1-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/indiguide-lyon/" rel="bookmark" title="Indiguide: Lyon" class="postlink">Indiguide: Lyon</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/17/">Dec 17, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/indiguide-lyon/#respond" class="postcommentcount"  title="Comment on Indiguide: Lyon"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/willkommen-in-deutschland-the-bubble-vs-berlin/" title="Willkommen in Deutschland: The Bubble vs Berlin"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Berlin-Lucy-Woods-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/willkommen-in-deutschland-the-bubble-vs-berlin/" rel="bookmark" title="Willkommen in Deutschland: The Bubble vs Berlin" class="postlink">Willkommen in Deutschland: The Bubble vs Berlin</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/11/">Dec 11, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/willkommen-in-deutschland-the-bubble-vs-berlin/#respond" class="postcommentcount"  title="Comment on Willkommen in Deutschland: The Bubble vs Berlin"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/travel/" class="gotocategory" title="Travel">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/truly-delicious-bakes/" title="Truly Delicious Bakes"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15101832_1123515717697979_1682762065_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/truly-delicious-bakes/" rel="bookmark" title="Truly Delicious Bakes" class="postlink">Truly Delicious Bakes</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/26/">Nov 26, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/truly-delicious-bakes/#respond" class="postcommentcount"  title="Comment on Truly Delicious Bakes"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/society-of-the-month-cocktail-society/" title="Society of the Month: Cocktail Society"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/14875873_871600829608248_529891966_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/society-of-the-month-cocktail-society/" rel="bookmark" title="Society of the Month: Cocktail Society" class="postlink">Society of the Month: Cocktail Society</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/21/">Nov 21, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/society-of-the-month-cocktail-society/#respond" class="postcommentcount"  title="Comment on Society of the Month: Cocktail Society"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/great-british-bake-off-durham-edition/" title="Great British Bake Off: Durham Edition"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/cake-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/cake-110x80.png 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/cake-640x465.png 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/great-british-bake-off-durham-edition/" rel="bookmark" title="Great British Bake Off: Durham Edition" class="postlink">Great British Bake Off: Durham Edition</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/21/">Nov 21, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/great-british-bake-off-durham-edition/#respond" class="postcommentcount"  title="Comment on Great British Bake Off: Durham Edition"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/four-reasons-why-waffles-are-the-ultimate-comfort-food/" title="Four Reasons Why Waffles are the Ultimate Comfort Food"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/unnamed-1-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/four-reasons-why-waffles-are-the-ultimate-comfort-food/" rel="bookmark" title="Four Reasons Why Waffles are the Ultimate Comfort Food" class="postlink">Four Reasons Why Waffles are the Ultimate Comfort Food</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/19/">Nov 19, 2016</a></li><li>&bull; <a href="http://www.palatinate.org.uk/four-reasons-why-waffles-are-the-ultimate-comfort-food/#respond" class="postcommentcount"  title="Comment on Four Reasons Why Waffles are the Ultimate Comfort Food"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/food-and-drink/" class="gotocategory" title="Food and Drink">View All</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.palatinate.org.uk">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/featured/" title="Featured">Featured</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/indigo/" title="Indigo">Indigo</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/indigo/visual-arts/" title="Visual Arts">Visual Arts</a></li><li><i class="fa fa-angle-right"></i> &#8216;The blind leading the blind&#8217;, John Berger 1926-2017</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-74174 type-post status-publish format-standard has-post-thumbnail hentry category-featured category-indigo category-visual-arts tag-lolita-gendler" id="post-74174">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1346539179_32a3dc91cd_b-938x535.jpg" class="attachment-single size-single wp-post-image" alt="" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.palatinate.org.uk/category/featured/" class="boxed" title="Featured" style="background:#222;">Featured</a></aside>
		  	<h1>&#8216;The blind leading the blind&#8217;, John Berger 1926-2017</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<!-- <li>By <strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong></li> 
		  		<li>January 26, 2017</li>-->
	<li><aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/26/">Jan 26, 2017</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-blind-leading-the-blind-john-berger-1926-2017/#respond" class="postcommentcount"  title="Comment on &#8216;The blind leading the blind&#8217;, John Berger 1926-2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="http://www.palatinate.org.uk/the-blind-leading-the-blind-john-berger-1926-2017/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.palatinate.org.uk/tag/lolita-gendler/" class="tag-link">Lolita Gendler</a>		</div>
		</aside>		  	<p><strong>By Lolita Gendler</strong></p>
<p>Visual Arts Editor</p>
<p>visualarts@palatinate.org.uk</p>
<p><span class="dropcap ">J</span>ohn Berger first entered my life as a simple little book in a large collection of my artist mother’s, observed but not seen for many years. From the outside, it was nothing more than any other coffee book you may come across. But inside this little book lay the basis for a generation’s cultural understanding.</p>
<p>This year on January 2nd John Berger passed away, a man who will be remembered for his profound impact on the art world.</p>
<p>John Berger’s insight into the world around him paralleled, if not exceeded, those in history who we often romanticise; Kafka, Austen, Warhol, &amp; Bacon to name a few. Instead of hoarding this talent, Berger spent his career spreading the gospel, lending his glasses to the new generations he saw around him. B<em>erger’s work concerns itself with the visual world and its representations</em> because it was the human presentation of the human condition that fascinated him.</p>
<p>Artifice, materiality, exploitation, appropriation, these are themes Berger saw as the undercurrent of our age. In protest, his life’s work told of the beauty of truth; the reality of the world around us, however grotesque it may at first appear. For Berger, artists are no more than actors, not a far cry from the words of Shakespeare; “all the world’s a stage, and all the men and women merely players.” An age-old idea was given new life in Berger’s hands.</p>
<p>In his essays on Rembrandt, Berger instructs his audience to leave the museum and visit an emergency hospital. He explains that it is only then that we can truly understand the beauty and intelligence of Rembrandt’s depiction of the fragility of existence. This is just one example of how Berger’s work contextualises Art. Not just making the practice and observation of art more accessible but also reminding the (often) elitist art world that Art lives in and is inescapable from the every day.</p>
<div class="pullquote">&#8220;Accept the unknown. There are no secondary characters. Each one is silhouetted against the sky. All have the same stature. Within a given story some simply occupy more space&#8221;</div>
<p>Publishing his last book, ‘Landscapes: John Berger on Art’, in 2016, the publication fittingly gives the reader an insight into how Berger came to attain the way of seeing that made him such a visionary. He explores and exposes the creativity in all walks of life and throughout history. Using landscapes as a metaphor, Berger brings to the forefront that which is so often considered nothing but mere background.</p>
<p>Earlier the same year Berger brought out ‘Confabulations’, a collection of essays focusing on language and the way in which language is inextricably weaved into society. Like much of Berger’s writing, it considers its subject from a holistically contextualised standpoint, a unique feature of his way of seeing.</p>
<p>Berger, though so entrenched in the subjects of his writing, needed distance for true observation. He spent the end of his life in self-imposed exile in the Alps, leaving his Hackney birthplace synonymously with his surge in popularity in the 1970s. This is where the genius of his perception lay; the ability to be both in and outside his subject matter.</p>
<p>There are a number of strong ideological influences key to Berger’s interpretation of art, often it is difficult to know whether art is merely the chosen vehicle for his philosophies. Often appealing to great thinkers that had proceeded him, Spinoza seemed time and time again to be of particular interest to him. Perhaps the irony of Spinoza’s lens-grinding side occupation is what attracted him. Undoubtedly Berger’s Marxism underpins much of his work and has often been a source of great media cynicism for him.</p>
<p>In his later years the strength of this commitment did not alter, but with the popularisation of the term, Berger began to specify his position. Stating that if he was asked whether he was a Marxist by someone well-versed in Karl Marx’s publication then he would agree, on any other occasion he preferred to keep a sceptical distance from the term. This may seem to crack Berger’s anti-elitist-bureaucratic veneer, but for me, it only serves to show the rigour of Berger’s desire for truth and understanding.</p>
<p>It is hard to cover the scope Berger covered in a lifetime, in a single article. It is also hard to convey the power and significance of Berger’s writing. Art lover or not, Berger has a way of speaking to a multitude of interests under the guise of a single topic, and I implore you to seek him out.</p>
<p>During an interview with BBC reporter, Jeremy Isaacs, Berger stated,“I feel that I’m a story-teller, that is all”. In doing so he was doing himself a disservice; he modestly underestimated the power of his authorship. Berger told the story of past generations through his artist accounts and he exposed the story of the present to a generation unaware of itself. It is the revelations of Berger’s storytelling that will enable the future to be its own author.</p>
<p>Berger gave cultural contact lenses to a generation and for this, 2017, and every year after is indebted to him.</p>
<p><em>Photograph: @creativecommon</em></p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="747" height="535" src="http://www.palatinate.org.uk/wp-content/uploadedImages/evil-kermit-747x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/evil-kermit-747x535.jpg 747w, http://www.palatinate.org.uk/wp-content/uploadedImages/evil-kermit-110x80.jpg 110w" sizes="(max-width: 747px) 100vw, 747px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.palatinate.org.uk/what-do-you-meme/" title="What do you meme?">What do you meme?</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="600" height="400" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Image600x400-2.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Image600x400-2.jpg 600w, http://www.palatinate.org.uk/wp-content/uploadedImages/Image600x400-2-300x200.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/Image600x400-2-284x190.jpg 284w" sizes="(max-width: 600px) 100vw, 600px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.palatinate.org.uk/alan-sked-ukip-has-fulfilled-its-mission-and-it-should-now-disappear/" title="Alan Sked: "UKIP has fulfilled its mission and it should now disappear"">Alan Sked: "UKIP has fulfilled its mission and it...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->


			<div class="headline hide-on-print"><h2>Related News</h2></div>
		<div class="row relatedposts hide-on-print">
		               
		    <div class="four columns">
		      <article class="post" id="post-21173">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/nus-president-comes-to-durham-for-%e2%80%9cbbc-style-question-time%e2%80%9d/" rel="bookmark"></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/nus-president-comes-to-durham-for-%e2%80%9cbbc-style-question-time%e2%80%9d/" rel="bookmark">NUS President comes to Durham for “BBC-style Question Time”</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-53064">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/curtain-call-a-round-up-of-michaelmas-theatre/" rel="bookmark"><img width="284" height="190" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Michaelmas-1.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Michaelmas-1.jpg 600w, http://www.palatinate.org.uk/wp-content/uploadedImages/Michaelmas-1-300x200.jpg 300w" sizes="(max-width: 284px) 100vw, 284px" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/curtain-call-a-round-up-of-michaelmas-theatre/" rel="bookmark">Curtain Call: A Round Up of Michaelmas Theatre</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-67905">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/oscarssowhite/" rel="bookmark"><img width="284" height="190" src="http://www.palatinate.org.uk/wp-content/uploadedImages/maxresdefault-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/oscarssowhite/" rel="bookmark">#OscarsSoWhite</a></h4></div>     
		      </article>
		    </div>
		    		</div>
	
<!-- End Related Posts -->  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-blind-leading-the-blind-john-berger-1926-2017/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.palatinate.org.uk/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Comment</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='74174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5beda63f2e" /></p><div class="g-recaptcha" data-sitekey="6Ld4nswSAAAAAExqqnugYr9-KVmrsDLzedonD59x" data-theme="standard"></div><script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/0424c.js"></script>
            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
<!-- # Adverts go here, manually coded for now # -->
<!--  <div class="side-block medium-hide">
			<a href="https://www.dur.ac.uk/academic.office/card/academicdevelopment/excellenceinlearningandteachingawards/" target="_blank"><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/2advert_lecturer.png"></a>
		</div>
-->
  <aside class="sidebar three columns single-sidebar">
		<div id="tabbedposts-3" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/a-leap-of-fate/" rel="bookmark" title="A Leap of Fate"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/12319724_10153324396499779_1636400643_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/a-leap-of-fate/" rel="bookmark" title="A Leap of Fate" class="postlink">A Leap of Fate</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/05/">Dec 5, 2015</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/corbyn-is-the-best-person-to-help-labour-win-again/" rel="bookmark" title="Corbyn is the best person to help Labour win again"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/25291429196_cb1b29b4c9_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/corbyn-is-the-best-person-to-help-labour-win-again/" rel="bookmark" title="Corbyn is the best person to help Labour win again" class="postlink">Corbyn is the best person to help Labour win again</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/09/23/">Sep 23, 2016</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/beyond-reasonable-doubt-a-defence/" rel="bookmark" title="Beyond Reasonable Doubt: a defence"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3293465641_b6c5081e87_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/3293465641_b6c5081e87_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/3293465641_b6c5081e87_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/beyond-reasonable-doubt-a-defence/" rel="bookmark" title="Beyond Reasonable Doubt: a defence" class="postlink">Beyond Reasonable Doubt: a defence</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/13/">Mar 13, 2016</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/chennai-music-festival/" rel="bookmark" title="Chennai Music Festival"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/chennai-festival-phtoo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/chennai-music-festival/" rel="bookmark" title="Chennai Music Festival" class="postlink">Chennai Music Festival</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/07/">Jan 7, 2016</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/the-christian-union-should-change-its-name/" rel="bookmark" title="The Christian Union should change its name"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Christiann-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/the-christian-union-should-change-its-name/" rel="bookmark" title="The Christian Union should change its name" class="postlink">The Christian Union should change its name</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/11/">Mar 11, 2016</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/david-bowie%e2%80%99s-body-and-bette-davis%e2%80%99-eyes/" rel="bookmark" title="David Bowie’s Body and Bette Davis’ Eyes"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Bette_Davis_1938-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/david-bowie%e2%80%99s-body-and-bette-davis%e2%80%99-eyes/" rel="bookmark" title="David Bowie’s Body and Bette Davis’ Eyes" class="postlink">David Bowie’s Body and Bette Davis’ Eyes</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/02/25/">Feb 25, 2016</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/the-nus-needs-to-become-more-than-just-an-echo-chamber/" rel="bookmark" title="The NUS needs to become more than just an echo chamber"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/dsu2-1024x683-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/the-nus-needs-to-become-more-than-just-an-echo-chamber/" rel="bookmark" title="The NUS needs to become more than just an echo chamber" class="postlink">The NUS needs to become more than just an echo chamber</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/08/">Dec 8, 2016</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/thoughts-on-terror/" rel="bookmark" title="Thoughts on terror"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Brussels_Great_Market_Square-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/thoughts-on-terror/" rel="bookmark" title="Thoughts on terror" class="postlink">Thoughts on terror</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/22/">Mar 22, 2016</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/university-sexual-violence-strategy-praised-in-national-report/" rel="bookmark" title="University sexual violence strategy praised in national report"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/it_happens_here_durham_logo1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/university-sexual-violence-strategy-praised-in-national-report/" rel="bookmark" title="University sexual violence strategy praised in national report" class="postlink">University sexual violence strategy praised in national report</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/03/">Nov 3, 2016</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/durham-christian-union-holds-%e2%80%98biggest-mission-week-in-recent-years%e2%80%99/" rel="bookmark" title="Durham Christian Union Holds ‘biggest mission week in recent years’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DSC_7639-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/durham-christian-union-holds-%e2%80%98biggest-mission-week-in-recent-years%e2%80%99/" rel="bookmark" title="Durham Christian Union Holds ‘biggest mission week in recent years’" class="postlink">Durham Christian Union Holds ‘biggest mission week in recent years’</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/05/">Mar 5, 2016</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/eight-review-poignant/" rel="bookmark" title="Eight review: ’poignant’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16179392_10155068464789074_6163670824112038273_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/eight-review-poignant/" rel="bookmark" title="Eight review: ’poignant’" class="postlink">Eight review: ’poignant’</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/kafkas-dick-review-gripping/" rel="bookmark" title="Kafka’s Dick review: ‘gripping’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16252145_1655476987814487_5286373556906791855_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/kafkas-dick-review-gripping/" rel="bookmark" title="Kafka’s Dick review: ‘gripping’" class="postlink">Kafka’s Dick review: ‘gripping’</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/architectural-campaign-group-lodges-appeal-against-plans-to-demolish-dunelm-house-demolishment-plans/" rel="bookmark" title="Architectural campaign group lodges appeal against plans to demolish Dunelm House"><img width="110" height="60" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Students-Union-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Students-Union-1.jpg 550w, http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Students-Union-1-300x163.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/architectural-campaign-group-lodges-appeal-against-plans-to-demolish-dunelm-house-demolishment-plans/" rel="bookmark" title="Architectural campaign group lodges appeal against plans to demolish Dunelm House" class="postlink">Architectural campaign group lodges appeal against plans to demolish Dunelm House</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/music-acts-to-listen-out-for-in-2017/" rel="bookmark" title="Music acts to listen out for in 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_1228-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/music-acts-to-listen-out-for-in-2017/" rel="bookmark" title="Music acts to listen out for in 2017" class="postlink">Music acts to listen out for in 2017</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/polo-the-sport-of-kings-is-now-student-territory/" rel="bookmark" title="Polo: the sport of kings is now student territory"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/polo-pic-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/polo-the-sport-of-kings-is-now-student-territory/" rel="bookmark" title="Polo: the sport of kings is now student territory" class="postlink">Polo: the sport of kings is now student territory</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/were-being-fed-lies-in-the-name-of-entertainment/" rel="bookmark" title="We&#8217;re being fed lies in the name of entertainment"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0-300x221.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0-768x566.jpg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/EU-Media-Futures-Forum-pic_0.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/were-being-fed-lies-in-the-name-of-entertainment/" rel="bookmark" title="We&#8217;re being fed lies in the name of entertainment" class="postlink">We&#8217;re being fed lies in the name of entertainment</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/planet-brexit-still-leaving/" rel="bookmark" title="Planet Brexit: Still leaving"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/E.U-Flag-Matti-Mattila-110x80.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/planet-brexit-still-leaving/" rel="bookmark" title="Planet Brexit: Still leaving" class="postlink">Planet Brexit: Still leaving</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/new-year-new-me/" rel="bookmark" title="New year, new me?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/wonder_still_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/new-year-new-me/" rel="bookmark" title="New year, new me?" class="postlink">New year, new me?</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/dr-mark-raine-the-road-to-the-cryogenics-prize/" rel="bookmark" title="Dr Mark Raine: The Road to the Cryogenics Prize"></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/dr-mark-raine-the-road-to-the-cryogenics-prize/" rel="bookmark" title="Dr Mark Raine: The Road to the Cryogenics Prize" class="postlink">Dr Mark Raine: The Road to the Cryogenics Prize</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/" rel="bookmark" title="Brocklebank flying with the Falcons"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Brocklebank-photo-e1485462508802-738x535.jpg 738w" sizes="(max-width: 110px) 100vw, 110px" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/brocklebank-flying-with-the-falcons/" rel="bookmark" title="Brocklebank flying with the Falcons" class="postlink">Brocklebank flying with the Falcons</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/bahar-mustafa-is-wrong-but-should-be-allowed-to-speak/#comment-1574437">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/bahar-mustafa-is-wrong-but-should-be-allowed-to-speak/#comment-1574437">James Crickmore on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/bahar-mustafa-is-wrong-but-should-be-allowed-to-speak/">Bahar Mustafa is wrong, but should be allowed to speak</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/bahar-mustafa-is-wrong-but-should-be-allowed-to-speak/#comment-1574391">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/bahar-mustafa-is-wrong-but-should-be-allowed-to-speak/#comment-1574391">Jase G Hutsby on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/bahar-mustafa-is-wrong-but-should-be-allowed-to-speak/">Bahar Mustafa is wrong, but should be allowed to speak</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/nobody-loves-you-when-you%e2%80%99re-down-and-out/#comment-1573162">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/nobody-loves-you-when-you%e2%80%99re-down-and-out/#comment-1573162">Chris James on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/nobody-loves-you-when-you%e2%80%99re-down-and-out/">Nobody Loves You when You’re Down and Out!</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/toxic-durham-union-society-culture-exposed/#comment-1572855">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/toxic-durham-union-society-culture-exposed/#comment-1572855">Darren Stephens on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/toxic-durham-union-society-culture-exposed/">Toxic Durham Union Society culture exposed</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/is-george-osborne-now-the-last-hope-for-progressives-in-britain/#comment-1572785">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/is-george-osborne-now-the-last-hope-for-progressives-in-britain/#comment-1572785">Srinath Kailasa on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/is-george-osborne-now-the-last-hope-for-progressives-in-britain/">Is George Osborne now the last hope for progressives in Britain?</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/is-george-osborne-now-the-last-hope-for-progressives-in-britain/#comment-1572784">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/is-george-osborne-now-the-last-hope-for-progressives-in-britain/#comment-1572784">Srinath Kailasa on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/is-george-osborne-now-the-last-hope-for-progressives-in-britain/">Is George Osborne now the last hope for progressives in Britain?</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/10-top-tips-for-a-year-abroad/#comment-1572739">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/10-top-tips-for-a-year-abroad/#comment-1572739">Emma Pearson on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/10-top-tips-for-a-year-abroad/">10 Top Tips for a Year Abroad</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/christian-student-group-holds-second-alternative-freshers-fair/#comment-1572643">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/christian-student-group-holds-second-alternative-freshers-fair/#comment-1572643">Elaine Leung on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/christian-student-group-holds-second-alternative-freshers-fair/">Christian student group holds second Alternative Freshers Fair</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/editorial-for-a-reformed-durham-union-society/#comment-1572335">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/editorial-for-a-reformed-durham-union-society/#comment-1572335">Oliver Farren on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/editorial-for-a-reformed-durham-union-society/">Editorial: For a reformed Durham Union Society</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/in-defiance-redevelopment-of-the-gates-is-approved/#comment-1572290">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/in-defiance-redevelopment-of-the-gates-is-approved/#comment-1572290">Chris James on Facebook</a></strong> on <strong><a href="http://www.palatinate.org.uk/in-defiance-redevelopment-of-the-gates-is-approved/">In defiance, redevelopment of The Gates is approved</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="nav_menu-2" class="widget cf widget_nav_menu"><h6>About Palatinate</h6><div class="menu-about-palatinate-container"><ul id="menu-about-palatinate" class="menu"><li id="menu-item-65085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65085"><a href="http://www.palatinate.org.uk/about-2/">About us</a></li>
<li id="menu-item-65086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65086"><a href="http://www.palatinate.org.uk/about-2/the-team/">The Team</a></li>
<li id="menu-item-65087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65087"><a href="http://www.palatinate.org.uk/get-involved/">Get Involved</a></li>
<li id="menu-item-65088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65088"><a href="http://www.palatinate.org.uk/contact-us/">Advertise with us</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			    	<div id="nav_menu-3" class="widget cf widget_nav_menu"><h6>Get Palatinate Online</h6><div class="menu-get-palatinate-online-container"><ul id="menu-get-palatinate-online" class="menu"><li id="menu-item-65089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65089"><a href="http://www.facebook.com/palatinate">Facebook</a></li>
<li id="menu-item-65090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65090"><a href="https://twitter.com/PalatinateUK">Twitter</a></li>
<li id="menu-item-65091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65091"><a href="http://www.palatinate.org.uk/latest-edition/">Print Edition</a></li>
<li id="menu-item-65092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65092"><a href="http://www.palatinate.org.uk/?feed=rss2">Entries (RSS)</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			        <div id="nav_menu-4" class="widget cf widget_nav_menu"><h6>Links</h6><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-65093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65093"><a href="http://www.palatinate.org.uk/get-involved/vacancies/">Vacancies</a></li>
<li id="menu-item-65094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65094"><a href="http://www.durhamsu.com/">Durham Students&#8217; Union</a></li>
<li id="menu-item-65095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65095"><a href="http://www.dur.ac.uk/">Durham University</a></li>
<li id="menu-item-65096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65096"><a href="http://www.purpleradio.co.uk/">Purple Radio</a></li>
</ul></div></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>© Palatinate 2010-2017 </p>
				</div>
				<div class="eight columns">
									</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88976156-1', 'auto');
  ga('send', 'pageview');

</script>
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script>







<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/42b9b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>






<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/5754d.js"></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 11077/11348 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 1/116 queries in 0.333 seconds using disk

 Served from: www.palatinate.org.uk @ 2017-01-27 20:36:53 by W3 Total Cache -->