<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.palatinate.org.uk/wp-content/cache/minify/9a0bd.css" media="all" />

    <title>Eddie the Eagle: the Cheltenham skier who became the Olympics’ greatest underdog | Palatinate Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="HandheldFriendly" content="True">
        <link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Feed" href="http://www.palatinate.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Comments Feed" href="http://www.palatinate.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Eddie the Eagle: the Cheltenham skier who became the Olympics’ greatest underdog Comments Feed" href="http://www.palatinate.org.uk/eddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.palatinate.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />



<link rel='stylesheet' id='selection-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->


<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/20621.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php","top_ten_nonce":"e141e44fe8","top_ten_id":"77485","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1139831858"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/e4e0c.js"></script>

<link rel='https://api.w.org/' href='http://www.palatinate.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.palatinate.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.palatinate.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Souvenirs review: &#8216;meaningless&#8217;' href='http://www.palatinate.org.uk/souvenirs-review-meaningless/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.palatinate.org.uk/eddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog/" />
<link rel='shortlink' href='http://www.palatinate.org.uk/?p=77485' />
<link rel="alternate" type="application/json+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Feddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Feddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.palatinate.org.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 77485, token: "26fda569cc" }); /* ]]> */</script><!-- /WordPress Most Popular --><link rel="amphtml" href="http://www.palatinate.org.uk/eddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog/amp/" />
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="141648766197612"/>
<meta property="og:url" content="http://www.palatinate.org.uk/eddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog/"/>
<meta property="og:title" content="Eddie the Eagle: the Cheltenham skier who became the Olympics’ greatest underdog"/>
<meta property="og:site_name" content="Palatinate Online"/>
<meta property="og:description" content="As we approach the thirtieth anniversary of the Calgary Winter Olympic Games of 1988 - a unique fortnight that also featured Jamaica’s bobsleigh team- Nick Friend speaks to Eddie ‘The Eagle’ Edwards, Great Britain’s most famous winter Olympian and a man whose name and character are synonymous with the underdog spirit that both Olympic and British sport hold so dear among their values"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.palatinate.org.uk/wp-content/uploadedImages/Eddie-the-Eagle.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
        </head>
<body class="post-template-default single single-post postid-77485 single-format-standard " data-url="http://www.palatinate.org.uk">
    <div id="wrapper">
<!-- Start Mobile Menu -->
<div id="mobile-menu">
			<ul class="sf-menu">
			<li><a href="">No menu assigned!</a></li>
		</ul>
	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.palatinate.org.uk" ><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/header1.png" class="logoimg" alt="Palatinate Online" /></a>
										
		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.palatinate.org.uk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->			<br><time>June 15, 2017</time>		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.palatinate.org.uk/category/news/" data-color="#682860" title="View all posts filed under News">News</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/news/durham-news/"  title="View all posts filed under Durham News">Durham News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/national-news/"  title="View all posts filed under National News">National News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/investigations/"  title="View all posts filed under Investigations">Investigations</a></li><li><a  href="http://www.palatinate.org.uk/category/news/online-feature/"  title="View all posts filed under Online Feature">Online Feature</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-candidates-clash-in-general-election-question-time/" title="Durham candidates clash in general election Question Time"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/PANEL-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-candidates-clash-in-general-election-question-time/" rel="bookmark" title="Durham candidates clash in general election Question Time" class="postlink">Durham candidates clash in general election Question Time</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/06/">Jun 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77278">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-candidates-clash-in-general-election-question-time/#respond" class="postcommentcount"  title="Comment on Durham candidates clash in general election Question Time"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dsu-college-accommodation-costs-petition-passes-1250-signatures/" title="DSU college accommodation costs petition passes 1,250 signatures"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/dunelm-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dsu-college-accommodation-costs-petition-passes-1250-signatures/" rel="bookmark" title="DSU college accommodation costs petition passes 1,250 signatures" class="postlink">DSU college accommodation costs petition passes 1,250 signatures</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/23/">May 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77169">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dsu-college-accommodation-costs-petition-passes-1250-signatures/#respond" class="postcommentcount"  title="Comment on DSU college accommodation costs petition passes 1,250 signatures"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/" title="Durham University launches £700 million ten-year Strategy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lower_mountjoy_true-copy-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/" rel="bookmark" title="Durham University launches £700 million ten-year Strategy" class="postlink">Durham University launches £700 million ten-year Strategy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/23/">May 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77171">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/#respond" class="postcommentcount"  title="Comment on Durham University launches £700 million ten-year Strategy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/" title="Guardian University Guide ranks Durham fourth in the UK"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-University-Anthropology-Department-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/" rel="bookmark" title="Guardian University Guide ranks Durham fourth in the UK" class="postlink">Guardian University Guide ranks Durham fourth in the UK</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/18/">May 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77116">
						<i class="fa fa-heart-o"></i> <span class="count">4</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/#respond" class="postcommentcount"  title="Comment on Guardian University Guide ranks Durham fourth in the UK"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/durham-news/" class="gotocategory" title="Durham News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/election-leaves-may-in-a-soft-and-shameful-position/" title="Election leaves May in a soft and shameful position"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/simone-fontana-via-flickr--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/election-leaves-may-in-a-soft-and-shameful-position/" rel="bookmark" title="Election leaves May in a soft and shameful position" class="postlink">Election leaves May in a soft and shameful position</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/11/">Jun 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77393">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/election-leaves-may-in-a-soft-and-shameful-position/#respond" class="postcommentcount"  title="Comment on Election leaves May in a soft and shameful position"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dsu-college-accommodation-costs-petition-passes-1250-signatures/" title="DSU college accommodation costs petition passes 1,250 signatures"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/dunelm-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dsu-college-accommodation-costs-petition-passes-1250-signatures/" rel="bookmark" title="DSU college accommodation costs petition passes 1,250 signatures" class="postlink">DSU college accommodation costs petition passes 1,250 signatures</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/23/">May 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77169">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dsu-college-accommodation-costs-petition-passes-1250-signatures/#respond" class="postcommentcount"  title="Comment on DSU college accommodation costs petition passes 1,250 signatures"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durhams-tom-harwood-finishes-third-in-nus-presidential-election/" title="Durham&#8217;s Tom Harwood finishes third in NUS presidential election"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/tomharwood-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durhams-tom-harwood-finishes-third-in-nus-presidential-election/" rel="bookmark" title="Durham&#8217;s Tom Harwood finishes third in NUS presidential election" class="postlink">Durham&#8217;s Tom Harwood finishes third in NUS presidential election</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/26/">Apr 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76771">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durhams-tom-harwood-finishes-third-in-nus-presidential-election/#respond" class="postcommentcount"  title="Comment on Durham&#8217;s Tom Harwood finishes third in NUS presidential election"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-cathedral-named-the-uks-most-popular-cathedral/" title="Durham Cathedral named the UK’s most popular cathedral"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Cathedral-by-National-Churches-Trust-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-cathedral-named-the-uks-most-popular-cathedral/" rel="bookmark" title="Durham Cathedral named the UK’s most popular cathedral" class="postlink">Durham Cathedral named the UK’s most popular cathedral</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/03/">Apr 3, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76394">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-cathedral-named-the-uks-most-popular-cathedral/#respond" class="postcommentcount"  title="Comment on Durham Cathedral named the UK’s most popular cathedral"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/national-news/" class="gotocategory" title="National News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" title="Revealed: the rise of reported hate crimes in County Durham"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Police-Station-600x400-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" rel="bookmark" title="Revealed: the rise of reported hate crimes in County Durham" class="postlink">Revealed: the rise of reported hate crimes in County Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75963">
						<i class="fa fa-heart-o"></i> <span class="count">11</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/#respond" class="postcommentcount"  title="Comment on Revealed: the rise of reported hate crimes in County Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/" title="Durham residents voice concern over University Estate Masterplan"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lower_mountjoy_true-copy-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/" rel="bookmark" title="Durham residents voice concern over University Estate Masterplan" class="postlink">Durham residents voice concern over University Estate Masterplan</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74765">
						<i class="fa fa-heart-o"></i> <span class="count">7</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/#respond" class="postcommentcount"  title="Comment on Durham residents voice concern over University Estate Masterplan"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/al-qasimi-building-named-after-ruler-of-uae-emirate-accused-of-human-rights-abuses/" title="Al-Qasimi Building named after ruler of UAE emirate accused of human rights abuses"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2927477_f57fa3c0-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/al-qasimi-building-named-after-ruler-of-uae-emirate-accused-of-human-rights-abuses/" rel="bookmark" title="Al-Qasimi Building named after ruler of UAE emirate accused of human rights abuses" class="postlink">Al-Qasimi Building named after ruler of UAE emirate accused of human rights abuses</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/09/">Feb 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74714">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/al-qasimi-building-named-after-ruler-of-uae-emirate-accused-of-human-rights-abuses/#respond" class="postcommentcount"  title="Comment on Al-Qasimi Building named after ruler of UAE emirate accused of human rights abuses"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/" title="Are claims over Durham University’s casual work contracts “misleading”?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Bill-Bryson-Library-interior-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/" rel="bookmark" title="Are claims over Durham University’s casual work contracts “misleading”?" class="postlink">Are claims over Durham University’s casual work contracts “misleading”?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74275">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/#respond" class="postcommentcount"  title="Comment on Are claims over Durham University’s casual work contracts “misleading”?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/investigations/" class="gotocategory" title="Investigations">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/" title="Durham University launches £700 million ten-year Strategy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lower_mountjoy_true-copy-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/" rel="bookmark" title="Durham University launches £700 million ten-year Strategy" class="postlink">Durham University launches £700 million ten-year Strategy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/23/">May 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77171">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-university-launches-700-million-ten-year-strategy/#respond" class="postcommentcount"  title="Comment on Durham University launches £700 million ten-year Strategy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/" title="Guardian University Guide ranks Durham fourth in the UK"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-University-Anthropology-Department-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/" rel="bookmark" title="Guardian University Guide ranks Durham fourth in the UK" class="postlink">Guardian University Guide ranks Durham fourth in the UK</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/18/">May 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77116">
						<i class="fa fa-heart-o"></i> <span class="count">4</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/guardian-university-guide-ranks-durham-fourth-in-the-uk/#respond" class="postcommentcount"  title="Comment on Guardian University Guide ranks Durham fourth in the UK"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/" title="Durham achieves new levels of success in QS World University Subject Rankings"><img width="110" height="73" src="http://www.palatinate.org.uk/wp-content/uploadedImages/PalatineCentre300200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/" rel="bookmark" title="Durham achieves new levels of success in QS World University Subject Rankings" class="postlink">Durham achieves new levels of success in QS World University Subject Rankings</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/09/">Mar 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75806">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/#respond" class="postcommentcount"  title="Comment on Durham achieves new levels of success in QS World University Subject Rankings"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/cat-boyd-political-anarchism-or-baseless-platitudes/" title="Cat Boyd: Political Anarchism or Baseless Platitudes?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/4447118684_2a3edb51dc_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/cat-boyd-political-anarchism-or-baseless-platitudes/" rel="bookmark" title="Cat Boyd: Political Anarchism or Baseless Platitudes?" class="postlink">Cat Boyd: Political Anarchism or Baseless Platitudes?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/30/">Nov 30, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73291">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/cat-boyd-political-anarchism-or-baseless-platitudes/#respond" class="postcommentcount"  title="Comment on Cat Boyd: Political Anarchism or Baseless Platitudes?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/online-feature/" class="gotocategory" title="Online Feature">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/sport/" data-color="#29665a" title="View all posts filed under Sport">Sport</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/sport/durham-sport/"  title="View all posts filed under Durham Sport">Durham Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/national-sport/"  title="View all posts filed under National Sport">National Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/fixtures/"  title="View all posts filed under BUCS">BUCS</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/college-sport/"  title="View all posts filed under College Sport">College Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/cricket/"  title="View all posts filed under Cricket">Cricket</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/football/"  title="View all posts filed under Football">Football</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/rugby/"  title="View all posts filed under Rugby">Rugby</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/tennis/"  title="View all posts filed under Tennis">Tennis</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" title="Durham old-boy Beaumont prepares for England debut"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Josh-Beaumont-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" rel="bookmark" title="Durham old-boy Beaumont prepares for England debut" class="postlink">Durham old-boy Beaumont prepares for England debut</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/26/">May 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77191">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/#respond" class="postcommentcount"  title="Comment on Durham old-boy Beaumont prepares for England debut"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/" title="Will Richie-Moulin leads Durham charge with Bedford bronze"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/" rel="bookmark" title="Will Richie-Moulin leads Durham charge with Bedford bronze" class="postlink">Will Richie-Moulin leads Durham charge with Bedford bronze</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/25/">May 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77100">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/#respond" class="postcommentcount"  title="Comment on Will Richie-Moulin leads Durham charge with Bedford bronze"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/" title="Staff end drought with victory in Football Knockout Trophy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Staff-vs-JoBo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/" rel="bookmark" title="Staff end drought with victory in Football Knockout Trophy" class="postlink">Staff end drought with victory in Football Knockout Trophy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/17/">May 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77104">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/#respond" class="postcommentcount"  title="Comment on Staff end drought with victory in Football Knockout Trophy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" title="Durham tennis serve up quadruple success"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DULTC-BUCS-win-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" rel="bookmark" title="Durham tennis serve up quadruple success" class="postlink">Durham tennis serve up quadruple success</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/05/">May 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76877">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/#respond" class="postcommentcount"  title="Comment on Durham tennis serve up quadruple success"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/durham-sport/" class="gotocategory" title="Durham Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/bringing-the-magic-back-the-2016-17-fa-cup/" title="Bringing the magic back: The 2016-17 FA Cup"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1200px-Arsenal_2_Chelsea_1_35008804615-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/bringing-the-magic-back-the-2016-17-fa-cup/" rel="bookmark" title="Bringing the magic back: The 2016-17 FA Cup" class="postlink">Bringing the magic back: The 2016-17 FA Cup</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/04/">Jun 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77254">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/bringing-the-magic-back-the-2016-17-fa-cup/#respond" class="postcommentcount"  title="Comment on Bringing the magic back: The 2016-17 FA Cup"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" title="Durham old-boy Beaumont prepares for England debut"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Josh-Beaumont-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" rel="bookmark" title="Durham old-boy Beaumont prepares for England debut" class="postlink">Durham old-boy Beaumont prepares for England debut</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/26/">May 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77191">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/#respond" class="postcommentcount"  title="Comment on Durham old-boy Beaumont prepares for England debut"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/problems-at-blackburn-leyton-orient-and-charlton-symptomatic-of-a-more-acute-issue-in-the-english-game/" title="Problems at Blackburn, Leyton Orient and Charlton symptomatic of a more acute issue in the English game"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Ewood-Park-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Ewood-Park-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Ewood-Park-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/problems-at-blackburn-leyton-orient-and-charlton-symptomatic-of-a-more-acute-issue-in-the-english-game/" rel="bookmark" title="Problems at Blackburn, Leyton Orient and Charlton symptomatic of a more acute issue in the English game" class="postlink">Problems at Blackburn, Leyton Orient and Charlton symptomatic of a more acute issue in the English game</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/23/">May 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77097">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/problems-at-blackburn-leyton-orient-and-charlton-symptomatic-of-a-more-acute-issue-in-the-english-game/#respond" class="postcommentcount"  title="Comment on Problems at Blackburn, Leyton Orient and Charlton symptomatic of a more acute issue in the English game"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/bucs-regatta-highlights-durhams-dominance/" title="BUCS regatta highlights Durham&#8217;s dominance"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/bucs-regatta-highlights-durhams-dominance/" rel="bookmark" title="BUCS regatta highlights Durham&#8217;s dominance" class="postlink">BUCS regatta highlights Durham&#8217;s dominance</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/17/">May 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77102">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/bucs-regatta-highlights-durhams-dominance/#respond" class="postcommentcount"  title="Comment on BUCS regatta highlights Durham&#8217;s dominance"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/national-sport/" class="gotocategory" title="National Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/" title="Will Richie-Moulin leads Durham charge with Bedford bronze"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/" rel="bookmark" title="Will Richie-Moulin leads Durham charge with Bedford bronze" class="postlink">Will Richie-Moulin leads Durham charge with Bedford bronze</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/25/">May 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77100">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/will-richie-moulin-leads-durham-charge-with-bedford-bronze/#respond" class="postcommentcount"  title="Comment on Will Richie-Moulin leads Durham charge with Bedford bronze"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/bucs-regatta-highlights-durhams-dominance/" title="BUCS regatta highlights Durham&#8217;s dominance"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/bucs-regatta-highlights-durhams-dominance/" rel="bookmark" title="BUCS regatta highlights Durham&#8217;s dominance" class="postlink">BUCS regatta highlights Durham&#8217;s dominance</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/17/">May 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77102">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/bucs-regatta-highlights-durhams-dominance/#respond" class="postcommentcount"  title="Comment on BUCS regatta highlights Durham&#8217;s dominance"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" title="Durham tennis serve up quadruple success"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DULTC-BUCS-win-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" rel="bookmark" title="Durham tennis serve up quadruple success" class="postlink">Durham tennis serve up quadruple success</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/05/">May 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76877">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/#respond" class="postcommentcount"  title="Comment on Durham tennis serve up quadruple success"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/" title="MCCU draw positives from pre-season county fixtures"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Ed-Pollock-Mark-Wood-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/" rel="bookmark" title="MCCU draw positives from pre-season county fixtures" class="postlink">MCCU draw positives from pre-season county fixtures</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/04/">May 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76880">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/#respond" class="postcommentcount"  title="Comment on MCCU draw positives from pre-season county fixtures"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/fixtures/" class="gotocategory" title="BUCS">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/" title="Staff end drought with victory in Football Knockout Trophy"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Staff-vs-JoBo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/" rel="bookmark" title="Staff end drought with victory in Football Knockout Trophy" class="postlink">Staff end drought with victory in Football Knockout Trophy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/17/">May 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77104">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/staff-end-drought-with-victory-in-football-knockout-trophy/#respond" class="postcommentcount"  title="Comment on Staff end drought with victory in Football Knockout Trophy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" title="Collingwood unveil crumb with all-star encounter"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Collingwood-Crumb-unveiling-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" rel="bookmark" title="Collingwood unveil crumb with all-star encounter" class="postlink">Collingwood unveil crumb with all-star encounter</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76105">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/#respond" class="postcommentcount"  title="Comment on Collingwood unveil crumb with all-star encounter"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/" title="Collingwood 1,000 points clear in College Sport table as title deciders loom"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/" rel="bookmark" title="Collingwood 1,000 points clear in College Sport table as title deciders loom" class="postlink">Collingwood 1,000 points clear in College Sport table as title deciders loom</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75761">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/#respond" class="postcommentcount"  title="Comment on Collingwood 1,000 points clear in College Sport table as title deciders loom"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/varsity-triumph-highlights-strength-in-depth/" title="Varsity triumph highlights strength in depth"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Varsity-2017-e1489005522478-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/varsity-triumph-highlights-strength-in-depth/" rel="bookmark" title="Varsity triumph highlights strength in depth" class="postlink">Varsity triumph highlights strength in depth</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75777">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/varsity-triumph-highlights-strength-in-depth/#respond" class="postcommentcount"  title="Comment on Varsity triumph highlights strength in depth"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/college-sport/" class="gotocategory" title="College Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/" title="MCCU draw positives from pre-season county fixtures"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Ed-Pollock-Mark-Wood-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/" rel="bookmark" title="MCCU draw positives from pre-season county fixtures" class="postlink">MCCU draw positives from pre-season county fixtures</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/04/">May 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76880">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mccu-draw-positives-from-pre-season-county-fixtures/#respond" class="postcommentcount"  title="Comment on MCCU draw positives from pre-season county fixtures"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/" title="&#8220;I went through absolute hell&#8221;: The story of Scott Boswell"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Scott-Boswell-pic-I-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/" rel="bookmark" title="&#8220;I went through absolute hell&#8221;: The story of Scott Boswell" class="postlink">&#8220;I went through absolute hell&#8221;: The story of Scott Boswell</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/09/">Feb 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74541">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/#respond" class="postcommentcount"  title="Comment on &#8220;I went through absolute hell&#8221;: The story of Scott Boswell"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/" title="The sooner Captain Cook calls it a day, the better"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Joe_root-pic-e1485785036156-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/" rel="bookmark" title="The sooner Captain Cook calls it a day, the better" class="postlink">The sooner Captain Cook calls it a day, the better</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/30/">Jan 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74393">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/#respond" class="postcommentcount"  title="Comment on The sooner Captain Cook calls it a day, the better"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/astonishing-year-sees-kohli-grab-odi-mantle/" title="Astonishing year sees Kohli grab ODI mantle"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Kohli-ODI-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/astonishing-year-sees-kohli-grab-odi-mantle/" rel="bookmark" title="Astonishing year sees Kohli grab ODI mantle" class="postlink">Astonishing year sees Kohli grab ODI mantle</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/23/">Jan 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74014">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/astonishing-year-sees-kohli-grab-odi-mantle/#respond" class="postcommentcount"  title="Comment on Astonishing year sees Kohli grab ODI mantle"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/cricket/" class="gotocategory" title="Cricket">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/bringing-the-magic-back-the-2016-17-fa-cup/" title="Bringing the magic back: The 2016-17 FA Cup"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1200px-Arsenal_2_Chelsea_1_35008804615-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/bringing-the-magic-back-the-2016-17-fa-cup/" rel="bookmark" title="Bringing the magic back: The 2016-17 FA Cup" class="postlink">Bringing the magic back: The 2016-17 FA Cup</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/04/">Jun 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77254">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/bringing-the-magic-back-the-2016-17-fa-cup/#respond" class="postcommentcount"  title="Comment on Bringing the magic back: The 2016-17 FA Cup"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/champions-league-final-between-juventus-and-real-madrid-too-close-to-call/" title="Champions League final between Juventus and Real Madrid too close to call"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Gianluigi_Buffon_31784615942-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/champions-league-final-between-juventus-and-real-madrid-too-close-to-call/" rel="bookmark" title="Champions League final between Juventus and Real Madrid too close to call" class="postlink">Champions League final between Juventus and Real Madrid too close to call</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/02/">Jun 2, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77233">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/champions-league-final-between-juventus-and-real-madrid-too-close-to-call/#respond" class="postcommentcount"  title="Comment on Champions League final between Juventus and Real Madrid too close to call"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/problems-at-blackburn-leyton-orient-and-charlton-symptomatic-of-a-more-acute-issue-in-the-english-game/" title="Problems at Blackburn, Leyton Orient and Charlton symptomatic of a more acute issue in the English game"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Ewood-Park-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Ewood-Park-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Ewood-Park-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/problems-at-blackburn-leyton-orient-and-charlton-symptomatic-of-a-more-acute-issue-in-the-english-game/" rel="bookmark" title="Problems at Blackburn, Leyton Orient and Charlton symptomatic of a more acute issue in the English game" class="postlink">Problems at Blackburn, Leyton Orient and Charlton symptomatic of a more acute issue in the English game</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/23/">May 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77097">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/problems-at-blackburn-leyton-orient-and-charlton-symptomatic-of-a-more-acute-issue-in-the-english-game/#respond" class="postcommentcount"  title="Comment on Problems at Blackburn, Leyton Orient and Charlton symptomatic of a more acute issue in the English game"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-blurred-boundary-between-simulation-and-cunning/" title="The blurred boundary between simulation and cunning"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Marcus-Rashford-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-blurred-boundary-between-simulation-and-cunning/" rel="bookmark" title="The blurred boundary between simulation and cunning" class="postlink">The blurred boundary between simulation and cunning</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/12/">May 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77045">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-blurred-boundary-between-simulation-and-cunning/#respond" class="postcommentcount"  title="Comment on The blurred boundary between simulation and cunning"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/football/" class="gotocategory" title="Football">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" title="Durham old-boy Beaumont prepares for England debut"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Josh-Beaumont-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/" rel="bookmark" title="Durham old-boy Beaumont prepares for England debut" class="postlink">Durham old-boy Beaumont prepares for England debut</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/26/">May 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77191">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-old-boy-beaumont-prepares-for-england-debut/#respond" class="postcommentcount"  title="Comment on Durham old-boy Beaumont prepares for England debut"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dylan-Hartley-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" rel="bookmark" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced" class="postlink">Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76693">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/#respond" class="postcommentcount"  title="Comment on Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/which-lions-will-roar/" title="Which Lions will roar?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/which-lions-will-roar/" rel="bookmark" title="Which Lions will roar?" class="postlink">Which Lions will roar?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/07/">Apr 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76451">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/which-lions-will-roar/#respond" class="postcommentcount"  title="Comment on Which Lions will roar?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/italy-put-on-a-rucking-good-show-to-frustrate-england/" title="Italy put on a rucking good show to frustrate England"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Italy-rugby-ruck-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/italy-put-on-a-rucking-good-show-to-frustrate-england/" rel="bookmark" title="Italy put on a rucking good show to frustrate England" class="postlink">Italy put on a rucking good show to frustrate England</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/04/">Mar 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75581">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/italy-put-on-a-rucking-good-show-to-frustrate-england/#respond" class="postcommentcount"  title="Comment on Italy put on a rucking good show to frustrate England"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/rugby/" class="gotocategory" title="Rugby">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" title="Durham tennis serve up quadruple success"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DULTC-BUCS-win-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/" rel="bookmark" title="Durham tennis serve up quadruple success" class="postlink">Durham tennis serve up quadruple success</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/05/">May 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76877">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-tennis-serve-up-quadruple-success/#respond" class="postcommentcount"  title="Comment on Durham tennis serve up quadruple success"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/federers-finest-hour/" title="Federer’s finest hour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6271719734_9844774c99_b-e1486126979947-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/federers-finest-hour/" rel="bookmark" title="Federer’s finest hour" class="postlink">Federer’s finest hour</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/03/">Feb 3, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74408">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/federers-finest-hour/#respond" class="postcommentcount"  title="Comment on Federer’s finest hour"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" title="Andy Murray: The insurmountable mountain climbed and conquered"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" rel="bookmark" title="Andy Murray: The insurmountable mountain climbed and conquered" class="postlink">Andy Murray: The insurmountable mountain climbed and conquered</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/07/">Nov 7, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72391">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/#respond" class="postcommentcount"  title="Comment on Andy Murray: The insurmountable mountain climbed and conquered"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" title="Andy Murray: No. 1 in All But Name"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Andy-Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" rel="bookmark" title="Andy Murray: No. 1 in All But Name" class="postlink">Andy Murray: No. 1 in All But Name</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/19/">Oct 19, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71587">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/#respond" class="postcommentcount"  title="Comment on Andy Murray: No. 1 in All But Name"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/tennis/" class="gotocategory" title="Tennis">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/politics/" data-color="#c60e43" title="View all posts filed under Politics">Politics</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/politics/opinion/"  title="View all posts filed under Opinion">Opinion</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/uk-politics/"  title="View all posts filed under UK Politics">UK Politics</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/world-politics/"  title="View all posts filed under World Politics">World Politics</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-women-are-more-likely-to-vote-labour/" title="Why women are more likely to vote Labour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/women-voting-labour-Garry-Knight-via-Wikipedia-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-women-are-more-likely-to-vote-labour/" rel="bookmark" title="Why women are more likely to vote Labour" class="postlink">Why women are more likely to vote Labour</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77414">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-women-are-more-likely-to-vote-labour/#respond" class="postcommentcount"  title="Comment on Why women are more likely to vote Labour"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/" title="Is non-intervention the best defence against terrorism?"></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/" rel="bookmark" title="Is non-intervention the best defence against terrorism?" class="postlink">Is non-intervention the best defence against terrorism?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77401">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/#respond" class="postcommentcount"  title="Comment on Is non-intervention the best defence against terrorism?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/theresas-mayday-signal-to-tory-rivals/" title="Theresa&#8217;s Mayday signal to Tory rivals"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/mayday-roch-garneau-via-flickr-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/mayday-roch-garneau-via-flickr-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/mayday-roch-garneau-via-flickr-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/theresas-mayday-signal-to-tory-rivals/" rel="bookmark" title="Theresa&#8217;s Mayday signal to Tory rivals" class="postlink">Theresa&#8217;s Mayday signal to Tory rivals</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77399">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/theresas-mayday-signal-to-tory-rivals/#respond" class="postcommentcount"  title="Comment on Theresa&#8217;s Mayday signal to Tory rivals"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/a-dangerous-dalliance-the-dup-tory-pact/" title="A dangerous dalliance? The DUP-Tory pact"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Kristin-via-flickr--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/a-dangerous-dalliance-the-dup-tory-pact/" rel="bookmark" title="A dangerous dalliance? The DUP-Tory pact" class="postlink">A dangerous dalliance? The DUP-Tory pact</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/11/">Jun 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77405">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-dangerous-dalliance-the-dup-tory-pact/#respond" class="postcommentcount"  title="Comment on A dangerous dalliance? The DUP-Tory pact"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/opinion/" class="gotocategory" title="Opinion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-women-are-more-likely-to-vote-labour/" title="Why women are more likely to vote Labour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/women-voting-labour-Garry-Knight-via-Wikipedia-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-women-are-more-likely-to-vote-labour/" rel="bookmark" title="Why women are more likely to vote Labour" class="postlink">Why women are more likely to vote Labour</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77414">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-women-are-more-likely-to-vote-labour/#respond" class="postcommentcount"  title="Comment on Why women are more likely to vote Labour"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/" title="Is non-intervention the best defence against terrorism?"></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/" rel="bookmark" title="Is non-intervention the best defence against terrorism?" class="postlink">Is non-intervention the best defence against terrorism?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77401">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/#respond" class="postcommentcount"  title="Comment on Is non-intervention the best defence against terrorism?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/theresas-mayday-signal-to-tory-rivals/" title="Theresa&#8217;s Mayday signal to Tory rivals"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/mayday-roch-garneau-via-flickr-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/mayday-roch-garneau-via-flickr-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/mayday-roch-garneau-via-flickr-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/theresas-mayday-signal-to-tory-rivals/" rel="bookmark" title="Theresa&#8217;s Mayday signal to Tory rivals" class="postlink">Theresa&#8217;s Mayday signal to Tory rivals</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77399">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/theresas-mayday-signal-to-tory-rivals/#respond" class="postcommentcount"  title="Comment on Theresa&#8217;s Mayday signal to Tory rivals"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/does-the-new-parliament-really-represent-us/" title="Does the new Parliament really represent us?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/House_of_Commons_Chamber-uk-parliament-via-Wikimedia-Commons-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/does-the-new-parliament-really-represent-us/" rel="bookmark" title="Does the new Parliament really represent us?" class="postlink">Does the new Parliament really represent us?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77392">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/does-the-new-parliament-really-represent-us/#respond" class="postcommentcount"  title="Comment on Does the new Parliament really represent us?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/uk-politics/" class="gotocategory" title="UK Politics">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-have-middle-eastern-nations-cut-ties-with-qatar/" title="Why have Middle Eastern nations cut ties with Qatar?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/qatar-ties-middle-east-aamir-md-naeem-via-flickr--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-have-middle-eastern-nations-cut-ties-with-qatar/" rel="bookmark" title="Why have Middle Eastern nations cut ties with Qatar?" class="postlink">Why have Middle Eastern nations cut ties with Qatar?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77407">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-have-middle-eastern-nations-cut-ties-with-qatar/#respond" class="postcommentcount"  title="Comment on Why have Middle Eastern nations cut ties with Qatar?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/" title="Is non-intervention the best defence against terrorism?"></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/" rel="bookmark" title="Is non-intervention the best defence against terrorism?" class="postlink">Is non-intervention the best defence against terrorism?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77401">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/#respond" class="postcommentcount"  title="Comment on Is non-intervention the best defence against terrorism?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/maxine-waters-the-congresswoman-who-went-viral-after-calling-out-the-fbi-director/" title="Maxine Waters: the Congresswoman who went viral after calling out the FBI Director"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/27161376885_34579e2d17_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/27161376885_34579e2d17_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/27161376885_34579e2d17_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/maxine-waters-the-congresswoman-who-went-viral-after-calling-out-the-fbi-director/" rel="bookmark" title="Maxine Waters: the Congresswoman who went viral after calling out the FBI Director" class="postlink">Maxine Waters: the Congresswoman who went viral after calling out the FBI Director</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/12/">May 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77066">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/maxine-waters-the-congresswoman-who-went-viral-after-calling-out-the-fbi-director/#respond" class="postcommentcount"  title="Comment on Maxine Waters: the Congresswoman who went viral after calling out the FBI Director"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/macrons-victory-is-no-reason-for-optimism/" title="Macron&#8217;s victory is no reason for optimism"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/34342273491_858b51d426_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/macrons-victory-is-no-reason-for-optimism/" rel="bookmark" title="Macron&#8217;s victory is no reason for optimism" class="postlink">Macron&#8217;s victory is no reason for optimism</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/12/">May 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77058">
						<i class="fa fa-heart-o"></i> <span class="count">4</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/macrons-victory-is-no-reason-for-optimism/#respond" class="postcommentcount"  title="Comment on Macron&#8217;s victory is no reason for optimism"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/world-politics/" class="gotocategory" title="World Politics">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/" data-color="#44a58e" title="View all posts filed under Science &amp; Technology">Science &amp; Technology</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/science-technology/archive/"  title="View all posts filed under Archive">Archive</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/"  title="View all posts filed under Departmental Lecture Series">Departmental Lecture Series</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/editors-column/"  title="View all posts filed under Editor&#039;s Column">Editor&#039;s Column</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/"  title="View all posts filed under Features">Features</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/scicomment/"  title="View all posts filed under Scitech Comment">Scitech Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68710">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67216">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67187">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65444">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/" class="gotocategory" title="Archive">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" title="DUGS Talk: Glacier Change in Bolivia"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-37-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" rel="bookmark" title="DUGS Talk: Glacier Change in Bolivia" class="postlink">DUGS Talk: Glacier Change in Bolivia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/09/">Dec 9, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73189">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/#respond" class="postcommentcount"  title="Comment on DUGS Talk: Glacier Change in Bolivia"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" title="Humans copy without understanding why"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-30-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" rel="bookmark" title="Humans copy without understanding why" class="postlink">Humans copy without understanding why</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/16/">Nov 16, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72573">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/#respond" class="postcommentcount"  title="Comment on Humans copy without understanding why"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-careers-talk/" title="DUGS Careers Talk"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-careers-talk/" rel="bookmark" title="DUGS Careers Talk" class="postlink">DUGS Careers Talk</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/14/">Nov 14, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72567">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-careers-talk/#respond" class="postcommentcount"  title="Comment on DUGS Careers Talk"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-640x465.jpeg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" rel="bookmark" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique" class="postlink">Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/08/">Nov 8, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72147">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/#respond" class="postcommentcount"  title="Comment on Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/" class="gotocategory" title="Departmental Lecture Series">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/editors-column-792/" title="Editors&#8217; column 792"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-49-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/editors-column-792/" rel="bookmark" title="Editors&#8217; column 792" class="postlink">Editors&#8217; column 792</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/14/">Feb 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74671">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/editors-column-792/#respond" class="postcommentcount"  title="Comment on Editors&#8217; column 792"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/editors-column-first-edition/" title="Editors&#8217; Column &#8211; First Edition"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/editors-column-first-edition/" rel="bookmark" title="Editors&#8217; Column &#8211; First Edition" class="postlink">Editors&#8217; Column &#8211; First Edition</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/21/">Oct 21, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71654">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/editors-column-first-edition/#respond" class="postcommentcount"  title="Comment on Editors&#8217; Column &#8211; First Edition"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/welcome/" title="Welcome"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/welcome/" rel="bookmark" title="Welcome" class="postlink">Welcome</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/10/">Oct 10, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71337">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/welcome/#respond" class="postcommentcount"  title="Comment on Welcome"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/editors-column/" class="gotocategory" title="Editor's Column">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-student-campaigns-at-london-science-march/" title="Durham student campaigns at London Science March"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-55-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-student-campaigns-at-london-science-march/" rel="bookmark" title="Durham student campaigns at London Science March" class="postlink">Durham student campaigns at London Science March</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/13/">May 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77052">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-student-campaigns-at-london-science-march/#respond" class="postcommentcount"  title="Comment on Durham student campaigns at London Science March"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mps-face-scientific-select-committee/" title="MPs face Scientific Select Committee"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-54-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mps-face-scientific-select-committee/" rel="bookmark" title="MPs face Scientific Select Committee" class="postlink">MPs face Scientific Select Committee</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/13/">May 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77048">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mps-face-scientific-select-committee/#respond" class="postcommentcount"  title="Comment on MPs face Scientific Select Committee"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/" title="An evening with Nicholas Crane"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-47-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/" rel="bookmark" title="An evening with Nicholas Crane" class="postlink">An evening with Nicholas Crane</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/11/">Feb 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74517">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/#respond" class="postcommentcount"  title="Comment on An evening with Nicholas Crane"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/" title="When should we learn about sex education?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-2-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/" rel="bookmark" title="When should we learn about sex education?" class="postlink">When should we learn about sex education?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74668">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/#respond" class="postcommentcount"  title="Comment on When should we learn about sex education?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/" class="gotocategory" title="Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68710">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67216">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67187">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65444">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/scigest/" class="gotocategory" title="Reader's Scigest">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/women-in-stem/" title="Women in STEM"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-27-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/women-in-stem/" rel="bookmark" title="Women in STEM" class="postlink">Women in STEM</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/05/">Nov 5, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72159">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/women-in-stem/#respond" class="postcommentcount"  title="Comment on Women in STEM"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" title="Environment: the EU, the UK and the world"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/179299295_1024a70998_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" rel="bookmark" title="Environment: the EU, the UK and the world" class="postlink">Environment: the EU, the UK and the world</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/06/03/">Jun 3, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69895">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/#respond" class="postcommentcount"  title="Comment on Environment: the EU, the UK and the world"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/embrace-gm-crops/" title="Embrace GM crops"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/crops-690740_960_720-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/embrace-gm-crops/" rel="bookmark" title="Embrace GM crops" class="postlink">Embrace GM crops</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/05/09/">May 9, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69749">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/embrace-gm-crops/#respond" class="postcommentcount"  title="Comment on Embrace GM crops"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-eu-under-a-microscope-does-uk-science-want-in-or-out/" title="The EU under a microscope: does UK science want in or out?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/EU-under-microscope-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-eu-under-a-microscope-does-uk-science-want-in-or-out/" rel="bookmark" title="The EU under a microscope: does UK science want in or out?" class="postlink">The EU under a microscope: does UK science want in or out?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/05/06/">May 6, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69523">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-eu-under-a-microscope-does-uk-science-want-in-or-out/#respond" class="postcommentcount"  title="Comment on The EU under a microscope: does UK science want in or out?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/scicomment/" class="gotocategory" title="Scitech Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/comment/" data-color="#e8105f" title="View all posts filed under Comment">Comment</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/comment/durham-comment/"  title="View all posts filed under Durham Comment">Durham Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/national-comment/"  title="View all posts filed under National Comment">National Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/international-comment/"  title="View all posts filed under International Comment">International Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-i-fell-out-of-love-with-durham/" title="Why I fell out of love with Durham"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3722083034_69eba3f1be_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-i-fell-out-of-love-with-durham/" rel="bookmark" title="Why I fell out of love with Durham" class="postlink">Why I fell out of love with Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77454">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-i-fell-out-of-love-with-durham/#respond" class="postcommentcount"  title="Comment on Why I fell out of love with Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-pride-the-leanne-harper-controversy/" title="Durham Pride: the Leanne Harper controversy"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/durhamPride-2-2-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-pride-the-leanne-harper-controversy/" rel="bookmark" title="Durham Pride: the Leanne Harper controversy" class="postlink">Durham Pride: the Leanne Harper controversy</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/30/">May 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77214">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-pride-the-leanne-harper-controversy/#respond" class="postcommentcount"  title="Comment on Durham Pride: the Leanne Harper controversy"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dsu-president-the-university-wants-to-widen-participation-but-their-actions-suggest-otherwise/" title="DSU President: The University wants to widen participation, but their actions suggest otherwise"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18209400_1918374878378477_4031862549698959349_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dsu-president-the-university-wants-to-widen-participation-but-their-actions-suggest-otherwise/" rel="bookmark" title="DSU President: The University wants to widen participation, but their actions suggest otherwise" class="postlink">DSU President: The University wants to widen participation, but their actions suggest otherwise</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/23/">May 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77179">
						<i class="fa fa-heart-o"></i> <span class="count">9</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dsu-president-the-university-wants-to-widen-participation-but-their-actions-suggest-otherwise/#respond" class="postcommentcount"  title="Comment on DSU President: The University wants to widen participation, but their actions suggest otherwise"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/does-durham-truly-offer-good-value-for-money/" title="Does Durham truly offer &#8216;good value for money&#8217;?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8471155566_e661acefc0_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/does-durham-truly-offer-good-value-for-money/" rel="bookmark" title="Does Durham truly offer &#8216;good value for money&#8217;?" class="postlink">Does Durham truly offer &#8216;good value for money&#8217;?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/06/">May 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76793">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/does-durham-truly-offer-good-value-for-money/#respond" class="postcommentcount"  title="Comment on Does Durham truly offer &#8216;good value for money&#8217;?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/durham-comment/" class="gotocategory" title="Durham Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/shakira-martins-nus-win-an-end-to-an-era-of-chaos/" title="Shakira Martin&#8217;s NUS win: an end to an era of chaos?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/nus-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/shakira-martins-nus-win-an-end-to-an-era-of-chaos/" rel="bookmark" title="Shakira Martin&#8217;s NUS win: an end to an era of chaos?" class="postlink">Shakira Martin&#8217;s NUS win: an end to an era of chaos?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/06/">May 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76856">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/shakira-martins-nus-win-an-end-to-an-era-of-chaos/#respond" class="postcommentcount"  title="Comment on Shakira Martin&#8217;s NUS win: an end to an era of chaos?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/" title="A vote against Labour is a vote to save Labour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15024926027_c3148c4af8_k-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/" rel="bookmark" title="A vote against Labour is a vote to save Labour" class="postlink">A vote against Labour is a vote to save Labour</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/25/">Apr 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76704">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/#respond" class="postcommentcount"  title="Comment on A vote against Labour is a vote to save Labour"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/in-defense-of-tim-farron-why-he-is-our-only-hope/" title="In defense of Tim Farron: why he is our only hope"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18882980776_411dba103c_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/in-defense-of-tim-farron-why-he-is-our-only-hope/" rel="bookmark" title="In defense of Tim Farron: why he is our only hope" class="postlink">In defense of Tim Farron: why he is our only hope</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76690">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/in-defense-of-tim-farron-why-he-is-our-only-hope/#respond" class="postcommentcount"  title="Comment on In defense of Tim Farron: why he is our only hope"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/our-junior-doctors-deserve-better/" title="Our junior doctors deserve better"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/14171731710_f8129260f1_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/our-junior-doctors-deserve-better/" rel="bookmark" title="Our junior doctors deserve better" class="postlink">Our junior doctors deserve better</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/07/">Apr 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76387">
						<i class="fa fa-heart-o"></i> <span class="count">5</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/our-junior-doctors-deserve-better/#respond" class="postcommentcount"  title="Comment on Our junior doctors deserve better"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/national-comment/" class="gotocategory" title="National Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/kim-jong-un-may-be-a-madman-but-theres-method-to-his-madness/" title="Kim Jong-un may be a mad &#8216;un, but there&#8217;s method to his madness"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1026976538_17e1b0044d_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/kim-jong-un-may-be-a-madman-but-theres-method-to-his-madness/" rel="bookmark" title="Kim Jong-un may be a mad &#8216;un, but there&#8217;s method to his madness" class="postlink">Kim Jong-un may be a mad &#8216;un, but there&#8217;s method to his madness</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77259">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/kim-jong-un-may-be-a-madman-but-theres-method-to-his-madness/#respond" class="postcommentcount"  title="Comment on Kim Jong-un may be a mad &#8216;un, but there&#8217;s method to his madness"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/we-are-all-in-the-gutter-just-some-of-us-cant-look-at-the-stars/" title="We are all in the gutter, just some of us can’t look at the stars"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/30723411775_880f50dd9a_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/we-are-all-in-the-gutter-just-some-of-us-cant-look-at-the-stars/" rel="bookmark" title="We are all in the gutter, just some of us can’t look at the stars" class="postlink">We are all in the gutter, just some of us can’t look at the stars</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/25/">May 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77162">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/we-are-all-in-the-gutter-just-some-of-us-cant-look-at-the-stars/#respond" class="postcommentcount"  title="Comment on We are all in the gutter, just some of us can’t look at the stars"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/apocalypse-now-warfare-and-modernity/" title="Apocalypse, Now? Warfare and Modernity"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1027240309_2c6c7b8aef_b-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/apocalypse-now-warfare-and-modernity/" rel="bookmark" title="Apocalypse, Now? Warfare and Modernity" class="postlink">Apocalypse, Now? Warfare and Modernity</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/10/">May 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76831">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/apocalypse-now-warfare-and-modernity/#respond" class="postcommentcount"  title="Comment on Apocalypse, Now? Warfare and Modernity"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/is-the-media-becoming-terrors-unwitting-associate/" title="Is the media becoming terror&#8217;s unwitting associate?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6870441533_d7a1220af8_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/is-the-media-becoming-terrors-unwitting-associate/" rel="bookmark" title="Is the media becoming terror&#8217;s unwitting associate?" class="postlink">Is the media becoming terror&#8217;s unwitting associate?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/25/">Apr 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76718">
						<i class="fa fa-heart-o"></i> <span class="count">5</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/is-the-media-becoming-terrors-unwitting-associate/#respond" class="postcommentcount"  title="Comment on Is the media becoming terror&#8217;s unwitting associate?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/international-comment/" class="gotocategory" title="International Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/profile/" data-color="#24417c" title="View all posts filed under Profile">Profile</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/profile/profile-2/"  title="View all posts filed under All profile">All profile</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/" title="Leanne Wood: ‘Independence will be achieved in my political lifetime’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/MH_050716_Plaid_Cymru_027-e1489004873755-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/" rel="bookmark" title="Leanne Wood: ‘Independence will be achieved in my political lifetime’" class="postlink">Leanne Wood: ‘Independence will be achieved in my political lifetime’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75740">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/#respond" class="postcommentcount"  title="Comment on Leanne Wood: ‘Independence will be achieved in my political lifetime’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/" title="Mark Wright: How to succeed in business"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Mark-Wright-photo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/" rel="bookmark" title="Mark Wright: How to succeed in business" class="postlink">Mark Wright: How to succeed in business</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/23/">Feb 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74434">
						<i class="fa fa-heart-o"></i> <span class="count">6</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/#respond" class="postcommentcount"  title="Comment on Mark Wright: How to succeed in business"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/" title="So you want to make it as a broadcast journalist?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16731993_1314510705281636_795716057_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/" rel="bookmark" title="So you want to make it as a broadcast journalist?" class="postlink">So you want to make it as a broadcast journalist?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/21/">Feb 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75136">
						<i class="fa fa-heart-o"></i> <span class="count">7</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/#respond" class="postcommentcount"  title="Comment on So you want to make it as a broadcast journalist?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/" title="Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_3171-copy-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/" rel="bookmark" title="Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop" class="postlink">Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74534">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/#respond" class="postcommentcount"  title="Comment on Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/profile/profile-2/" class="gotocategory" title="All profile">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/indigo/" data-color="#8224e3" title="View all posts filed under Indigo">Indigo</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/indigo/features/"  title="View all posts filed under Indigo Features">Indigo Features</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/books/"  title="View all posts filed under Books">Books</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/music/"  title="View all posts filed under Music">Music</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/stage/"  title="View all posts filed under Stage">Stage</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/film-tv/"  title="View all posts filed under Film &amp; TV">Film &amp; TV</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/creative/"  title="View all posts filed under Creative Writing">Creative Writing</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/visual-arts/"  title="View all posts filed under Visual Arts">Visual Arts</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/"  title="View all posts filed under Fashion">Fashion</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/travel/"  title="View all posts filed under Travel">Travel</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/food-and-drink/"  title="View all posts filed under Food and Drink">Food and Drink</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/souvenirs-review-meaningless/" title="Souvenirs review: &#8216;meaningless&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19095652_1503301059731945_5800494432626999474_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/souvenirs-review-meaningless/" rel="bookmark" title="Souvenirs review: &#8216;meaningless&#8217;" class="postlink">Souvenirs review: &#8216;meaningless&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77543">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/souvenirs-review-meaningless/#respond" class="postcommentcount"  title="Comment on Souvenirs review: &#8216;meaningless&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/in-conversation-with-sarah-thin-why-durham-students-should-vote-green/" title="In conversation with Sarah Thin: Why Durham students should vote Green"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/received_1507610345946752-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/in-conversation-with-sarah-thin-why-durham-students-should-vote-green/" rel="bookmark" title="In conversation with Sarah Thin: Why Durham students should vote Green" class="postlink">In conversation with Sarah Thin: Why Durham students should vote Green</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/07/">Jun 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77312">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/in-conversation-with-sarah-thin-why-durham-students-should-vote-green/#respond" class="postcommentcount"  title="Comment on In conversation with Sarah Thin: Why Durham students should vote Green"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/i-went-campaigning-with-labour-this-is-what-happened/" title="I went campaigning with Labour, this is what happened&#8230;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_20170606_222611-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/i-went-campaigning-with-labour-this-is-what-happened/" rel="bookmark" title="I went campaigning with Labour, this is what happened&#8230;" class="postlink">I went campaigning with Labour, this is what happened&#8230;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/07/">Jun 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77306">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/i-went-campaigning-with-labour-this-is-what-happened/#respond" class="postcommentcount"  title="Comment on I went campaigning with Labour, this is what happened&#8230;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/does-no-news-mean-good-news/" title="Does ‘no-news’ mean good news?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8002634675_77a408dc09_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/does-no-news-mean-good-news/" rel="bookmark" title="Does ‘no-news’ mean good news?" class="postlink">Does ‘no-news’ mean good news?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/04/">May 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76863">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/does-no-news-mean-good-news/#respond" class="postcommentcount"  title="Comment on Does ‘no-news’ mean good news?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/features/" class="gotocategory" title="Indigo Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/book-review-the-power-by-naomi-alderman/" title="Book Review: ‘The Power’ by Naomi Alderman"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/The-Power-Penguin-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/book-review-the-power-by-naomi-alderman/" rel="bookmark" title="Book Review: ‘The Power’ by Naomi Alderman" class="postlink">Book Review: ‘The Power’ by Naomi Alderman</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/07/">Jun 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77220">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/book-review-the-power-by-naomi-alderman/#respond" class="postcommentcount"  title="Comment on Book Review: ‘The Power’ by Naomi Alderman"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/book-review-the-gustav-sonata-by-rose-tremain/" title="Book Review: ‘The Gustav Sonata’ by Rose Tremain"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Gustav-Sonata-Penguin-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/book-review-the-gustav-sonata-by-rose-tremain/" rel="bookmark" title="Book Review: ‘The Gustav Sonata’ by Rose Tremain" class="postlink">Book Review: ‘The Gustav Sonata’ by Rose Tremain</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/27/">Apr 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76729">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/book-review-the-gustav-sonata-by-rose-tremain/#respond" class="postcommentcount"  title="Comment on Book Review: ‘The Gustav Sonata’ by Rose Tremain"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/book-review-the-dark-circle-by-linda-grant/" title="Book Review: ‘The Dark Circle’ by Linda Grant"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dark-Circle-Little-Brown-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/book-review-the-dark-circle-by-linda-grant/" rel="bookmark" title="Book Review: ‘The Dark Circle’ by Linda Grant" class="postlink">Book Review: ‘The Dark Circle’ by Linda Grant</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/27/">Apr 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76736">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/book-review-the-dark-circle-by-linda-grant/#respond" class="postcommentcount"  title="Comment on Book Review: ‘The Dark Circle’ by Linda Grant"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/oxford-literary-festival-2017-does-terrorism-work/" title="Oxford Literary Festival 2017: does terrorism work?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3071088824_900d1d2e58_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/oxford-literary-festival-2017-does-terrorism-work/" rel="bookmark" title="Oxford Literary Festival 2017: does terrorism work?" class="postlink">Oxford Literary Festival 2017: does terrorism work?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76683">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/oxford-literary-festival-2017-does-terrorism-work/#respond" class="postcommentcount"  title="Comment on Oxford Literary Festival 2017: does terrorism work?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/books/" class="gotocategory" title="Books">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/live-in-durham-empty-shop/" title="Live in Durham: Empty Shop"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/14572171_906020082832284_8528713522790583771_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/live-in-durham-empty-shop/" rel="bookmark" title="Live in Durham: Empty Shop" class="postlink">Live in Durham: Empty Shop</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/07/">May 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76981">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/live-in-durham-empty-shop/#respond" class="postcommentcount"  title="Comment on Live in Durham: Empty Shop"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/no-worries-for-jeff-rosenstock/" title="No worries for Jeff Rosenstock"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/jeff_rosenstock-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/no-worries-for-jeff-rosenstock/" rel="bookmark" title="No worries for Jeff Rosenstock" class="postlink">No worries for Jeff Rosenstock</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/06/">May 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76940">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/no-worries-for-jeff-rosenstock/#respond" class="postcommentcount"  title="Comment on No worries for Jeff Rosenstock"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/always-where-they-need-to-be-still-an-interview-with-pete-denton-from-the-kooks/" title="Always where they need to be, still – an interview with Pete Denton from The Kooks"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17635158_10154817652493891_6125609319991413255_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/always-where-they-need-to-be-still-an-interview-with-pete-denton-from-the-kooks/" rel="bookmark" title="Always where they need to be, still – an interview with Pete Denton from The Kooks" class="postlink">Always where they need to be, still – an interview with Pete Denton from The Kooks</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/13/">Apr 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76589">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/always-where-they-need-to-be-still-an-interview-with-pete-denton-from-the-kooks/#respond" class="postcommentcount"  title="Comment on Always where they need to be, still – an interview with Pete Denton from The Kooks"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/beans-on-toast-on-optimism-in-the-face-of-chaos/" title="Beans on Toast on optimism in the face of chaos"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17434691_1414881108562020_9154819701135100861_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/beans-on-toast-on-optimism-in-the-face-of-chaos/" rel="bookmark" title="Beans on Toast on optimism in the face of chaos" class="postlink">Beans on Toast on optimism in the face of chaos</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/05/">Apr 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76431">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/beans-on-toast-on-optimism-in-the-face-of-chaos/#respond" class="postcommentcount"  title="Comment on Beans on Toast on optimism in the face of chaos"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/music/" class="gotocategory" title="Music">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/souvenirs-review-meaningless/" title="Souvenirs review: &#8216;meaningless&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19095652_1503301059731945_5800494432626999474_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/souvenirs-review-meaningless/" rel="bookmark" title="Souvenirs review: &#8216;meaningless&#8217;" class="postlink">Souvenirs review: &#8216;meaningless&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77543">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/souvenirs-review-meaningless/#respond" class="postcommentcount"  title="Comment on Souvenirs review: &#8216;meaningless&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/alice-in-wonderland-preview-prodigious/" title="Alice in Wonderland preview: &#8216;prodigious&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18301827_1019151214883139_9107560035463745124_n-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/alice-in-wonderland-preview-prodigious/" rel="bookmark" title="Alice in Wonderland preview: &#8216;prodigious&#8217;" class="postlink">Alice in Wonderland preview: &#8216;prodigious&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77539">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/alice-in-wonderland-preview-prodigious/#respond" class="postcommentcount"  title="Comment on Alice in Wonderland preview: &#8216;prodigious&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/zanna-dont-review-highly-entertaining/" title="Zanna, Don’t! review: &#8216;highly entertaining&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19055298_1564292793612788_956315735074758969_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/zanna-dont-review-highly-entertaining/" rel="bookmark" title="Zanna, Don’t! review: &#8216;highly entertaining&#8217;" class="postlink">Zanna, Don’t! review: &#8216;highly entertaining&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77526">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/zanna-dont-review-highly-entertaining/#respond" class="postcommentcount"  title="Comment on Zanna, Don’t! review: &#8216;highly entertaining&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/wasted-review-relatable/" title="Wasted review: &#8216;relatable&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19055841_1958826391019401_1082289349079778185_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/wasted-review-relatable/" rel="bookmark" title="Wasted review: &#8216;relatable&#8217;" class="postlink">Wasted review: &#8216;relatable&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/14/">Jun 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77465">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/wasted-review-relatable/#respond" class="postcommentcount"  title="Comment on Wasted review: &#8216;relatable&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/stage/" class="gotocategory" title="Stage">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-the-handmaids-tale/" title="Review: The Handmaid&#8217;s Tale"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/33153040183_bfc5926133_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-the-handmaids-tale/" rel="bookmark" title="Review: The Handmaid&#8217;s Tale" class="postlink">Review: The Handmaid&#8217;s Tale</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/12/">Jun 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77386">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-the-handmaids-tale/#respond" class="postcommentcount"  title="Comment on Review: The Handmaid&#8217;s Tale"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/obituary-peter-sallis/" title="Obituary: Peter Sallis"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Peter-Sallis-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Peter-Sallis-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Peter-Sallis-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/obituary-peter-sallis/" rel="bookmark" title="Obituary: Peter Sallis" class="postlink">Obituary: Peter Sallis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/06/">Jun 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77284">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/obituary-peter-sallis/#respond" class="postcommentcount"  title="Comment on Obituary: Peter Sallis"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-eurovision-blog/" title="The Eurovision Blog"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Eurovision-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-eurovision-blog/" rel="bookmark" title="The Eurovision Blog" class="postlink">The Eurovision Blog</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/14/">May 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77091">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-eurovision-blog/#respond" class="postcommentcount"  title="Comment on The Eurovision Blog"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-lady-macbeth/" title="Review: Lady Macbeth"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Lady-Macbeth-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-lady-macbeth/" rel="bookmark" title="Review: Lady Macbeth" class="postlink">Review: Lady Macbeth</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/08/">May 8, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76850">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-lady-macbeth/#respond" class="postcommentcount"  title="Comment on Review: Lady Macbeth"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/film-tv/" class="gotocategory" title="Film &amp; TV">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/he-dances-to-a-crooked-song/" title="He dances to a crooked song"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18902082_1473858469341079_1063730141_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/he-dances-to-a-crooked-song/" rel="bookmark" title="He dances to a crooked song" class="postlink">He dances to a crooked song</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/06/">Jun 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77035">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/he-dances-to-a-crooked-song/#respond" class="postcommentcount"  title="Comment on He dances to a crooked song"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/harambe-inc/" title="Harambe Inc."><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18870839_1473851249341801_2005733203_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/harambe-inc/" rel="bookmark" title="Harambe Inc." class="postlink">Harambe Inc.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/06/">Jun 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77042">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/harambe-inc/#respond" class="postcommentcount"  title="Comment on Harambe Inc."><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/it-doesnt-take-a-village/" title="It doesn&#8217;t take a village"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18901320_1473838852676374_374034844_o-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/it-doesnt-take-a-village/" rel="bookmark" title="It doesn&#8217;t take a village" class="postlink">It doesn&#8217;t take a village</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/06/">Jun 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77039">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/it-doesnt-take-a-village/#respond" class="postcommentcount"  title="Comment on It doesn&#8217;t take a village"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/on-gender/" title="On Gender"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17198402_1380390438687883_225650083_n-1-e1489232488307-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/on-gender/" rel="bookmark" title="On Gender" class="postlink">On Gender</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75922">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/on-gender/#respond" class="postcommentcount"  title="Comment on On Gender"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/creative/" class="gotocategory" title="Creative Writing">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/" title="&#8216;Force Majeure&#8217; and the forgotten Man"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2413576057_9375f11bfb_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/" rel="bookmark" title="&#8216;Force Majeure&#8217; and the forgotten Man" class="postlink">&#8216;Force Majeure&#8217; and the forgotten Man</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/26/">Mar 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76138">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/#respond" class="postcommentcount"  title="Comment on &#8216;Force Majeure&#8217; and the forgotten Man"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/" title="Gentileschi: the diva the art world didn&#8217;t know it had"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17357231_10155885094464307_1943112705_o-e1490119117993-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/" rel="bookmark" title="Gentileschi: the diva the art world didn&#8217;t know it had" class="postlink">Gentileschi: the diva the art world didn&#8217;t know it had</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75957">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/#respond" class="postcommentcount"  title="Comment on Gentileschi: the diva the art world didn&#8217;t know it had"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/" title="Art in action: Capturing the humans behind the crises"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Migrant-Article-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/" rel="bookmark" title="Art in action: Capturing the humans behind the crises" class="postlink">Art in action: Capturing the humans behind the crises</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/27/">Feb 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75479">
						<i class="fa fa-heart-o"></i> <span class="count">4</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/#respond" class="postcommentcount"  title="Comment on Art in action: Capturing the humans behind the crises"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-records-and-rebels/" title="Review: ‘Records and Rebels’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8288988691_cf0bd1ddcf_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-records-and-rebels/" rel="bookmark" title="Review: ‘Records and Rebels’" class="postlink">Review: ‘Records and Rebels’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/15/">Feb 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74912">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-records-and-rebels/#respond" class="postcommentcount"  title="Comment on Review: ‘Records and Rebels’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/visual-arts/" class="gotocategory" title="Visual Arts">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/revolutionary-recruitment/" title="Revolutionary recruitment"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/stream_img-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/revolutionary-recruitment/" rel="bookmark" title="Revolutionary recruitment" class="postlink">Revolutionary recruitment</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77329">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/revolutionary-recruitment/#respond" class="postcommentcount"  title="Comment on Revolutionary recruitment"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/" title="Van Mildert 2017 Fashion Show Review"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/33575338505_4eeefc02b6_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/" rel="bookmark" title="Van Mildert 2017 Fashion Show Review" class="postlink">Van Mildert 2017 Fashion Show Review</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/16/">Apr 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76615">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/#respond" class="postcommentcount"  title="Comment on Van Mildert 2017 Fashion Show Review"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/" title="The women behind the success of DUCFS 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/unnamed-6-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/" rel="bookmark" title="The women behind the success of DUCFS 2017" class="postlink">The women behind the success of DUCFS 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/23/">Feb 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75132">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/#respond" class="postcommentcount"  title="Comment on The women behind the success of DUCFS 2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/delving-into-the-superficial/" title="Delving into the superficial"><img width="1" height="1" src="http://www.palatinate.org.uk/wp-content/uploadedImages/philip.tif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/delving-into-the-superficial/" rel="bookmark" title="Delving into the superficial" class="postlink">Delving into the superficial</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/15/">Feb 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74843">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/delving-into-the-superficial/#respond" class="postcommentcount"  title="Comment on Delving into the superficial"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/" class="gotocategory" title="Fashion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/stories-from-south-america/" title="Stories from South America"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/vicuna-SA-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/stories-from-south-america/" rel="bookmark" title="Stories from South America" class="postlink">Stories from South America</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75731">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/stories-from-south-america/#respond" class="postcommentcount"  title="Comment on Stories from South America"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/" title="Travelling solo: advice for female travellers"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17199066_1409391042416284_55195_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/" rel="bookmark" title="Travelling solo: advice for female travellers" class="postlink">Travelling solo: advice for female travellers</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/08/">Mar 8, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75681">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/#respond" class="postcommentcount"  title="Comment on Travelling solo: advice for female travellers"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/" title="Help refugees: volunteering in Thessaloniki"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/greece1-e1488377124259-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/" rel="bookmark" title="Help refugees: volunteering in Thessaloniki" class="postlink">Help refugees: volunteering in Thessaloniki</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/01/">Mar 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75181">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/#respond" class="postcommentcount"  title="Comment on Help refugees: volunteering in Thessaloniki"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/voyages-of-self-discovery/" title="Voyages of self-discovery"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/voyages-of-self-discovery-sally-lanora-svenlen-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/voyages-of-self-discovery/" rel="bookmark" title="Voyages of self-discovery" class="postlink">Voyages of self-discovery</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/24/">Feb 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75140">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/voyages-of-self-discovery/#respond" class="postcommentcount"  title="Comment on Voyages of self-discovery"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/travel/" class="gotocategory" title="Travel">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andalusia-how-conquest-created-food/" title="Andalusia: how conquest created food"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Picture1-3-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andalusia-how-conquest-created-food/" rel="bookmark" title="Andalusia: how conquest created food" class="postlink">Andalusia: how conquest created food</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/05/">May 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76886">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andalusia-how-conquest-created-food/#respond" class="postcommentcount"  title="Comment on Andalusia: how conquest created food"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/thai-night-2017/" title="Thai Night 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/thai-society-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/thai-night-2017/" rel="bookmark" title="Thai Night 2017" class="postlink">Thai Night 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/05/04/">May 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76889">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/thai-night-2017/#respond" class="postcommentcount"  title="Comment on Thai Night 2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/can-the-message-of-clean-eating-be-harmful/" title="Can the message of clean eating be harmful?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/13384051455_fd0ac20a17_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/13384051455_fd0ac20a17_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/13384051455_fd0ac20a17_z-300x216.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/13384051455_fd0ac20a17_z.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/can-the-message-of-clean-eating-be-harmful/" rel="bookmark" title="Can the message of clean eating be harmful?" class="postlink">Can the message of clean eating be harmful?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76088">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/can-the-message-of-clean-eating-be-harmful/#respond" class="postcommentcount"  title="Comment on Can the message of clean eating be harmful?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-growth-of-a-movement-the-rise-of-durhams-vegetarian-and-vegan-society/" title="The growth of a movement: the rise of Durham&#8217;s Vegetarian and Vegan Society"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/14581494_880842458684609_6187927185053894619_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-growth-of-a-movement-the-rise-of-durhams-vegetarian-and-vegan-society/" rel="bookmark" title="The growth of a movement: the rise of Durham&#8217;s Vegetarian and Vegan Society" class="postlink">The growth of a movement: the rise of Durham&#8217;s Vegetarian and Vegan Society</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76018">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-growth-of-a-movement-the-rise-of-durhams-vegetarian-and-vegan-society/#respond" class="postcommentcount"  title="Comment on The growth of a movement: the rise of Durham&#8217;s Vegetarian and Vegan Society"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/food-and-drink/" class="gotocategory" title="Food and Drink">View All</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.palatinate.org.uk">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/sport/" title="Sport">Sport</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/holdforprint/" title="Print Edition">Print Edition</a></li><li><i class="fa fa-angle-right"></i> Eddie the Eagle: the Cheltenham skier who became the Olympics’ greatest underdog</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main">
<div class="row">
<section class="nine columns main-container">
    	<article class="post post-77485 type-post status-publish format-standard has-post-thumbnail hentry category-sport category-holdforprint tag-nick-friend" id="post-77485">
  		
		  <div class="post-gallery nolink">
	<img width="800" height="535" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Eddie-the-Eagle-800x535.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Eddie-the-Eagle-800x535.jpg 800w, http://www.palatinate.org.uk/wp-content/uploadedImages/Eddie-the-Eagle-284x190.jpg 284w" sizes="(max-width: 800px) 100vw, 800px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.palatinate.org.uk/category/sport/" class="boxed" title="Sport" style="background:#29665a;">Sport</a></aside>
		  	<h1>Eddie the Eagle: the Cheltenham skier who became the Olympics’ greatest underdog</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<!-- <li>By <strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong></li> 
		  		<li>June 15, 2017</li>-->
	<li><aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77485">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/eddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog/#respond" class="postcommentcount"  title="Comment on Eddie the Eagle: the Cheltenham skier who became the Olympics’ greatest underdog"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="77485">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://www.palatinate.org.uk/eddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.palatinate.org.uk/tag/nick-friend/" class="tag-link">Nick Friend</a>		</div>
		</aside>		  	<p><strong>By Nick Friend</strong></p>
<p>The story of Michael Edwards is the most British of underdog tales; a Cheltenham-born skiing enthusiast who, via an unusual eccentricity and unrivalled resilience, became one of world sport’s most recognisable names. Michael had become ‘Eddie’ long before an improbable fame found Edwards, but it would be the media’s christening of the Eagle as he flew gleefully off the Calgary slopes back in 1988 that would bring a remarkable unwavering celebrity to the modest part-time builder who, to this day, holds the British record for the ski jump.</p>
<p>Eddie the Eagle, the 2016 biopic in his name that conveys only a fraction of Edwards’ astonishing journey, has added another layer to a legend that last year saw him top a national poll of Great Britain’s greatest winter sportspeople. Edwards took more than twice the number of votes that 1980 Olympic gold medal-winning figure skater Robin Cousins claimed, while staving off competition for top spot from Jane Torvill and Christopher Dean. The vote, if nothing else, highlights the British appreciation for the trier, for the little guy, for the quirky.</p>
<p>Edwards is all three of those, and he admits that even as he strove to reach the Winter Olympics of 1988 in Calgary, he did so with merely qualifying as his ultimate aim.</p>
<p>“When I went to Calgary”, he explains to me, “doing well in the competition never even crossed my mind because I’d only been jumping for twenty months when I arrived, whereas everybody else had been jumping for over twenty years.</p>
<p>“I was still very much a beginner but what I wanted to do was to get a little bit of attention, especially in the UK because I was Britain’s first ever jumper, and then to turn that attention into sponsorship to make it easier to qualify for the ‘92, ‘94, ’98 and 2002 Olympics and then over those subsequent ten years, I could have become better and better and better.”</p>
<p>For, unbelievable though it sounds in the modern era of professional sport where the Olympics are considered from the outside to represent the pinnacle of a life’s work, Edwards’ ski jumping experience amounted to little more than a year and a half, having arrived in America with the intention of progressing a promising career as a downhill skier.</p>
<p>“I was racing around the UK doing the ranking events and seeding events and then I got my licence to race internationally so I started doing that. But it was so very expensive to race on the international circuit; I didn’t have any sponsorship or anything like that so I saved up some money and went to America where I thought the costs of living would be cheaper.</p>
<p>“So I went out there with the intention of racing more out there and getting the ranking points required to reach the World Cup. But I ran out of money while I was there and I was in Lake Placid in upstate New York and I saw the ski jumps. Suddenly, I just thought and realised we’d had lots of alpine skiers and cross-country skiers and biathlon skiers but we’d never had a jumper so I basically just decided to give it a go, and twenty months later, I was at the Calgary Olympics as a ski jumper.”</p>
<p>The journey is an astounding tale, laying bare the extent to which Olympic regulations have changed – almost as a direct result of the Eagle sensation – as well as quashing the unfair and inaccurate myth that Edwards was a mickey-taking no-hoper, whose presence was devaluing winter sport’s premier competition. Indeed, at the time of the 1988 Games, he held the world record for stunt jumping and was the world number nine amateur speed skier.</p>
<p>As Edwards reminds me, even twenty-nine years on from the Eagle’s crowning as a figure of sporting fun at Calgary, the United Kingdom does not boast a single ski jump slope. Edwards still retains the British record for an event so dangerous that with every leap into the air, the jumper gambles with his own mortality. England is a country without snow, without coaches, without funding or encouragement for those wishing to take up the event. And so, Edwards’ Calgary attempt – finishing last in both the 70m and 90m events – still represents, in logical and realistic eyes, a monumental success.</p>
<p>“I managed to get to those Olympic Games and I did my bit and I did the very best I could. My job was done; I’d got there, I’d achieved my dream, I inspired other people to get out there and fight that fight and for me, that was the greatest thing. It was just a personal journey and I loved everything about. I loved doing it, it was such a dangerous sport. Every day jumping was tremendous and I enjoyed every second of it. I am immensely proud of what I achieved and I’ll always remember it.</p>
<p>Although Edwards acknowledges that there was a ceiling on his development, partially due to the financial constraints of maintaining a training camp in America and partly because of the twenty-year head-start of his competitors, there remains a feeling of frustration and regret – almost three decades on – that the ‘Eddie the Eagle Rule’, as it became known, would cut him down in his prime in 1990. Competitors in Olympic sport would, from then on, have to qualify for the Games based on their world ranking rather than relying on their national ranking – of which Edwards was the one and only British jumper.</p>
<p>“Eventually, the authorities had to come up with all these regulations to kick me out and keep me out. Ultimately, I was never going to be able to compete against the big organisations like the British Olympic Association, the British Ski Federation, the International Olympic Committee, the International Ski Federation.</p>
<p>“Unfortunately, when I got christened Eddie the Eagle and I got more attention than the guy that won the event, the authorities didn’t like it and they – essentially – indirectly imposed a ban on me competing by bringing out these new rules and regulations that effectively kicked me out of the sport.</p>
<p>“The British Olympic Association were okay. They had this policy of all-inclusivity – that if you were the best in your country at your event, then you deserved to go to the Games to represent the country at that sport. But it wasn’t until I got to Calgary and started to get all this attention that they changed completely and they tried to get a press embargo on me and ban me from doing any interviews with the media and it got out of control and that’s when they changed and they started to say that it was wrong and shouldn’t be happening. So, while they weren’t initially against me, it wasn’t until we were in Calgary that they did an about-turn and slammed the door in my face and told me to go away and that they didn’t want anything to do with me.”</p>
<p>“I was very upset about it then because the British Skiing Federation didn’t even put up any kind of fight against it. They just went along with it and accepted it because they didn’t like what was happening – they kicked me off the British team and the Olympic team. They didn’t like the fact that the guy that came 58<sup>th</sup> got more attention than the guy that won the event. They thought I was making a mockery of the sport and bringing it into disrepute and they didn’t fight my corner at all so I was very upset. All these big organisations were effectively kicking me out of the sport for very dubious reasons.”</p>
<p>Perhaps the most dubious aspect of the governing bodies’ reasoning behind Edwards’ effective ‘culling’ from world ski jumping, was the authorities’ misreading of the world’s reaction to the British ski jumper. While Edwards admits – as is displayed in the film – there did exist a minority of resentful ski jumpers, frustrated to be losing out on the global media frenzy to the amateur novice, ski jumping felt an enormous boon.</p>
<p>“90% of the jumpers loved it. They were loving it because all the attention that was being thrust upon Eddie the Eagle was, ultimately, being thrust upon the sport of ski jumping. Everybody thought it was fantastic because it brought the sport alive. It took the sport from page 47 to page one for two or three years.</p>
<p>“More kids wanted to go into ski jumping, more companies were wanting to put more money into ski jumping, more people were going to watch ski jumping. So it was fantastic for the sport. It was just one or two jumpers who thought, ‘Well I’m the best jumper in the world. I should be the most popular’, but not many thought that. But then, the federations agreed with them and started to think like that. But most of the jumpers thought it was a great boost and a great lift for the sport in general.”</p>
<p>However, the lack of support Edwards received from the various governing bodies still rankles with the athlete, not least because of what he views as a sacrifice of the Olympic spirit for what he now considers to be a “glorified World Championship.”</p>
<p>“People loved what I represented at the Olympic Games, exemplifying that Olympic spirit, and I wanted to show the world that I could be a really good ski jumper but all of a sudden, my wings were well and truly clipped and I wasn’t able to carry on.</p>
<blockquote><p>It’s a personal thing really. For some, it’s going there and winning a gold medal. But for me, it was just going and taking part</p></blockquote>
<p>“I feel that the Olympics have gone too far the other way into the professional field. It’s nice to have these professional athletes but it has put a shadow and a cloud over the Olympic movement. Ever since they introduced the professional ice hockey players from the NHL and the professional baseball players and now we have football, for goodness sake. How can Olympic football compete against the European Cup, the World Cup the Champions League and the like? It’s the same thing with having professional golfers and tennis players.</p>
<p>“For me, it’s just gone completely down the wrong way. You very rarely get these amateur sportspeople that the Olympics were really set up for. I think there’s room for both – the amateurs as well as the professional sportspeople. It’s the only competition where I think it should be allowed.”</p>
<p>The 1990 regulation change meant that competitors would be invited based on the possession of a world ranking within the top fifty, or within the top thirty percent of the sport’s athletes, effectively putting an end to the amateur aspect of the Games, in favour of a drastic professionalisation. For Edwards, competing in a sport with so little infrastructure in his home nation, his future was settled. Reaching the required standard would be virtually impossible.</p>
<p>“The rules that they brought out effectively killed the sport for jumpers in many countries. Ultimately, the jumpers in those countries couldn’t meet those rules and so nowadays, the strong nations are getting stronger and stronger but the weaker nations are getting weaker and weaker and disappearing. Competition should be all-inclusive and everyone should be able to go along to a competition and compete against one another. Each nation should be able to send their athletes. I think that’s a shame because there’s a lot more people out there who want to see the Eddie the Eagles and Eric the Eels of this world rather than the real sports purists who only watch sport to see the winners. Sport is for everyone.”</p>
<p>Edwards’ point here is an extremely valid one, and one made conspicuous by the absence in recent Games of true underdog sensations.</p>
<p>“I think anybody has the potential to be a great Olympian”, he tells me. “It’s a personal thing really. For some, it’s going there and winning a gold medal. But for me, it was just going and taking part. I guess it just depends on what your particular ideal is within your sport. For me, I was just doing the best I could at a sport we’d never done anything in before. I mean, I chose a ridiculously difficult sport to do and people loved me being there and doing the best I could with what I had, which was nothing. And for me, that embodied one side of being an Olympian.</p>
<p>“But for others, it’s all about going there and conquering your fears of competition and doing your very best and winning a gold medal. I guess it really depends on what sport means to a particular person. Personally, I am just as entertained by the Eddie the Eagle and Eric the Eel of this world as I am by the Usain Bolt figures because I believe that sport is a form of entertainment. Some people’s personal ambition is just to reach the stage whereby they have qualified for the Olympic games. For others, it’s to win the event.”</p>
<p>Eric ‘the Eel’ Moussambani Malonga secured fame at the Sydney Games of 2000, claiming an unlikely victory in his 100m freestyle heat after his competitors were both disqualified. His time was ultimately too slow to advance to the semi-finals, but his story was written in that moment – a fact highlighted by Edwards.</p>
<p>“It’s nice to see that these people are still going for it and achieving their dreams of going to the Olympics, regardless of their circumstances. It’s important to keep that Olympic spirit alive &#8211;  it’s not just about the winning, but about the journey, the getting there and the taking part. That is the most important aspect of the Olympics. I love these stories like mine. It’s nice to see that these guys are still fighting the system and getting through because I think it means more.”</p>
<p>Since Eddie the Eagle flew the flag for Britain and plucky underdogs worldwide, Amy Williams, Lizzie Yarnold and Jenny Jones have all collected medals in stunning displays of speed and skill. Yet, in thirty years’ time, it will still be Eddie Edwards whose courageous story continues to capture the hearts and memories of a nation addicted to such gutsy heart and self-deprecation.</p>
<p>“I’m very surprised that people still remember”, he admits in typically humble fashion.</p>
<p>“But when you think about the message I was portraying, it was such a powerful message that, in a way, I’m almost not surprised because it’s such a powerful message of hope and getting out there and achieving my dream of getting to the Olympics against all the odds. No matter how many people tried to stop me and told that it couldn’t be done, I kept going and never gave up, and I think that with the resilience and tenacity that I used, it became a very powerful message.”</p>
<p><em>Photograph: Wikimedia Commons</em></p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19095652_1503301059731945_5800494432626999474_o-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.palatinate.org.uk/souvenirs-review-meaningless/" title="Souvenirs review: 'meaningless'">Souvenirs review: 'meaningless'</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->


			<div class="headline hide-on-print"><h2>Related News</h2></div>
		<div class="row relatedposts hide-on-print">
		               
		    <div class="four columns">
		      <article class="post" id="post-59542">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/survey-reveals-that-75-of-students-find-nus-irrelevant/" rel="bookmark"><img width="269" height="190" src="http://www.palatinate.org.uk/wp-content/uploadedImages/NUS-logo.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/NUS-logo.jpg 1754w, http://www.palatinate.org.uk/wp-content/uploadedImages/NUS-logo-300x212.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/NUS-logo-1024x723.jpg 1024w, http://www.palatinate.org.uk/wp-content/uploadedImages/NUS-logo-752x535.jpg 752w" sizes="(max-width: 269px) 100vw, 269px" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/survey-reveals-that-75-of-students-find-nus-irrelevant/" rel="bookmark">Survey reveals that 75% of students find NUS irrelevant</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-34521">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/live-duafc-v-leeds-met/" rel="bookmark"></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/live-duafc-v-leeds-met/" rel="bookmark">LIVE: DUAFC v Leeds Met</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-45921">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/theatrical-irritations/" rel="bookmark"></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/theatrical-irritations/" rel="bookmark">Theatrical irritations</a></h4></div>     
		      </article>
		    </div>
		    		</div>
	
<!-- End Related Posts -->  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.palatinate.org.uk/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Comment</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='77485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a1852cc9d" /></p><div class="g-recaptcha" data-sitekey="6Ld4nswSAAAAAExqqnugYr9-KVmrsDLzedonD59x" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
<!-- # Adverts go here, manually coded for now # -->
<!--  <div class="side-block medium-hide">
			<a href="https://www.dur.ac.uk/academic.office/card/academicdevelopment/excellenceinlearningandteachingawards/" target="_blank"><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/2advert_lecturer.png"></a>
		</div>
-->
  <aside class="sidebar three columns single-sidebar">
		<div id="tabbedposts-3" class="widget cf widget_tabbedposts">    <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
    <ul class="tabs-content">
	<li id="tab-0Tab" class="active">
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/it-doesnt-take-a-village/" rel="bookmark" title="It doesn&#8217;t take a village"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18901320_1473838852676374_374034844_o-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/it-doesnt-take-a-village/" rel="bookmark" title="It doesn&#8217;t take a village" class="postlink">It doesn&#8217;t take a village</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/06/">Jun 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77039">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/election-leaves-may-in-a-soft-and-shameful-position/" rel="bookmark" title="Election leaves May in a soft and shameful position"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/simone-fontana-via-flickr--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/election-leaves-may-in-a-soft-and-shameful-position/" rel="bookmark" title="Election leaves May in a soft and shameful position" class="postlink">Election leaves May in a soft and shameful position</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/11/">Jun 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77393">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/a-dangerous-dalliance-the-dup-tory-pact/" rel="bookmark" title="A dangerous dalliance? The DUP-Tory pact"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Kristin-via-flickr--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/a-dangerous-dalliance-the-dup-tory-pact/" rel="bookmark" title="A dangerous dalliance? The DUP-Tory pact" class="postlink">A dangerous dalliance? The DUP-Tory pact</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/11/">Jun 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77405">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/champions-league-final-between-juventus-and-real-madrid-too-close-to-call/" rel="bookmark" title="Champions League final between Juventus and Real Madrid too close to call"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Gianluigi_Buffon_31784615942-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/champions-league-final-between-juventus-and-real-madrid-too-close-to-call/" rel="bookmark" title="Champions League final between Juventus and Real Madrid too close to call" class="postlink">Champions League final between Juventus and Real Madrid too close to call</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/02/">Jun 2, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77233">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/why-have-middle-eastern-nations-cut-ties-with-qatar/" rel="bookmark" title="Why have Middle Eastern nations cut ties with Qatar?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/qatar-ties-middle-east-aamir-md-naeem-via-flickr--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/why-have-middle-eastern-nations-cut-ties-with-qatar/" rel="bookmark" title="Why have Middle Eastern nations cut ties with Qatar?" class="postlink">Why have Middle Eastern nations cut ties with Qatar?</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77407">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/book-review-the-power-by-naomi-alderman/" rel="bookmark" title="Book Review: ‘The Power’ by Naomi Alderman"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/The-Power-Penguin-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/book-review-the-power-by-naomi-alderman/" rel="bookmark" title="Book Review: ‘The Power’ by Naomi Alderman" class="postlink">Book Review: ‘The Power’ by Naomi Alderman</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/07/">Jun 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77220">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/review-the-handmaids-tale/" rel="bookmark" title="Review: The Handmaid&#8217;s Tale"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/33153040183_bfc5926133_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/review-the-handmaids-tale/" rel="bookmark" title="Review: The Handmaid&#8217;s Tale" class="postlink">Review: The Handmaid&#8217;s Tale</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/12/">Jun 12, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77386">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/what-students-have-to-gain-by-voting-tory/" rel="bookmark" title="What students have to gain by voting Tory"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Theresa-May-Jim-Mattis-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/what-students-have-to-gain-by-voting-tory/" rel="bookmark" title="What students have to gain by voting Tory" class="postlink">What students have to gain by voting Tory</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/02/">Jun 2, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77197">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/zanna-dont-review-highly-entertaining/" rel="bookmark" title="Zanna, Don’t! review: &#8216;highly entertaining&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19055298_1564292793612788_956315735074758969_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/zanna-dont-review-highly-entertaining/" rel="bookmark" title="Zanna, Don’t! review: &#8216;highly entertaining&#8217;" class="postlink">Zanna, Don’t! review: &#8216;highly entertaining&#8217;</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77526">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    		<div class="rowcontainer">
		    <div class="row post">
		        
		        <div class="post-gallery four mobile-one columns">
		            <a href="http://www.palatinate.org.uk/brexit-fees-and-the-ge-palatinate-talks-to-durhams-young-tories/" rel="bookmark" title="Brexit, fees and the GE: Palatinate talks to Durham&#8217;s young Tories"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/received_1508307455877041-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/received_1508307455877041-110x80.jpeg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/received_1508307455877041-800x580.jpeg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a>
		        </div>
		        <div class="eight mobile-three columns post">
		            <div class="post-title">
		                <h4><a href="http://www.palatinate.org.uk/brexit-fees-and-the-ge-palatinate-talks-to-durhams-young-tories/" rel="bookmark" title="Brexit, fees and the GE: Palatinate talks to Durham&#8217;s young Tories" class="postlink">Brexit, fees and the GE: Palatinate talks to Durham&#8217;s young Tories</a></h4>
		            </div>
		            <div class="post-content">
		                <aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/07/">Jun 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77323">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>		            </div>
		        </div>
		    </div>
		</div>
	    	</li>
	<li id="tab-1Tab" style="display:none;">
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/eddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog/" rel="bookmark" title="Eddie the Eagle: the Cheltenham skier who became the Olympics’ greatest underdog"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Eddie-the-Eagle-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Eddie-the-Eagle-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Eddie-the-Eagle-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/eddie-the-eagle-the-cheltenham-skier-who-became-the-olympics-greatest-underdog/" rel="bookmark" title="Eddie the Eagle: the Cheltenham skier who became the Olympics’ greatest underdog" class="postlink">Eddie the Eagle: the Cheltenham skier who became the Olympics’ greatest underdog</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77485">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/souvenirs-review-meaningless/" rel="bookmark" title="Souvenirs review: &#8216;meaningless&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19095652_1503301059731945_5800494432626999474_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/souvenirs-review-meaningless/" rel="bookmark" title="Souvenirs review: &#8216;meaningless&#8217;" class="postlink">Souvenirs review: &#8216;meaningless&#8217;</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77543">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/why-women-are-more-likely-to-vote-labour/" rel="bookmark" title="Why women are more likely to vote Labour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/women-voting-labour-Garry-Knight-via-Wikipedia-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/why-women-are-more-likely-to-vote-labour/" rel="bookmark" title="Why women are more likely to vote Labour" class="postlink">Why women are more likely to vote Labour</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77414">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/alice-in-wonderland-preview-prodigious/" rel="bookmark" title="Alice in Wonderland preview: &#8216;prodigious&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18301827_1019151214883139_9107560035463745124_n-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/alice-in-wonderland-preview-prodigious/" rel="bookmark" title="Alice in Wonderland preview: &#8216;prodigious&#8217;" class="postlink">Alice in Wonderland preview: &#8216;prodigious&#8217;</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77539">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/kim-jong-un-may-be-a-madman-but-theres-method-to-his-madness/" rel="bookmark" title="Kim Jong-un may be a mad &#8216;un, but there&#8217;s method to his madness"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/1026976538_17e1b0044d_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/kim-jong-un-may-be-a-madman-but-theres-method-to-his-madness/" rel="bookmark" title="Kim Jong-un may be a mad &#8216;un, but there&#8217;s method to his madness" class="postlink">Kim Jong-un may be a mad &#8216;un, but there&#8217;s method to his madness</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77259">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/zanna-dont-review-highly-entertaining/" rel="bookmark" title="Zanna, Don’t! review: &#8216;highly entertaining&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/19055298_1564292793612788_956315735074758969_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/zanna-dont-review-highly-entertaining/" rel="bookmark" title="Zanna, Don’t! review: &#8216;highly entertaining&#8217;" class="postlink">Zanna, Don’t! review: &#8216;highly entertaining&#8217;</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77526">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/why-have-middle-eastern-nations-cut-ties-with-qatar/" rel="bookmark" title="Why have Middle Eastern nations cut ties with Qatar?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/qatar-ties-middle-east-aamir-md-naeem-via-flickr--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/why-have-middle-eastern-nations-cut-ties-with-qatar/" rel="bookmark" title="Why have Middle Eastern nations cut ties with Qatar?" class="postlink">Why have Middle Eastern nations cut ties with Qatar?</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77407">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/why-i-fell-out-of-love-with-durham/" rel="bookmark" title="Why I fell out of love with Durham"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3722083034_69eba3f1be_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/why-i-fell-out-of-love-with-durham/" rel="bookmark" title="Why I fell out of love with Durham" class="postlink">Why I fell out of love with Durham</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77454">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/" rel="bookmark" title="Is non-intervention the best defence against terrorism?"></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/is-non-intervention-the-best-defence-against-terrorism/" rel="bookmark" title="Is non-intervention the best defence against terrorism?" class="postlink">Is non-intervention the best defence against terrorism?</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77401">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/revolutionary-recruitment/" rel="bookmark" title="Revolutionary recruitment"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/stream_img-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <div class="post-title">
	               	       	<h4><a href="http://www.palatinate.org.uk/revolutionary-recruitment/" rel="bookmark" title="Revolutionary recruitment" class="postlink">Revolutionary recruitment</a></h4>
	               	    </div>
	               	    <div class="post-content">
	               	       	<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/06/15/">Jun 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="77329">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	    </div>
	               	</div>
	            </div>
	        </div>
	    	</li>
	<li id="tab-2Tab" style="display:none;">
	    	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/review-moonlight/#comment-1620490">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/review-moonlight/#comment-1620490">Luis</a></strong> on <strong><a href="http://www.palatinate.org.uk/review-moonlight/">Review: Moonlight</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/jean-claude-junckers-salty-brexit/#comment-1620368">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/jean-claude-junckers-salty-brexit/#comment-1620368">David</a></strong> on <strong><a href="http://www.palatinate.org.uk/jean-claude-junckers-salty-brexit/">Jean-Claude Juncker&#8217;s ‘salty Brexit’</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/urinetown-review-impressive/#comment-1620351">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/urinetown-review-impressive/#comment-1620351">binary options softwares</a></strong> on <strong><a href="http://www.palatinate.org.uk/urinetown-review-impressive/">Urinetown review: ‘impressive’</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/#comment-1620275">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/#comment-1620275">Shane</a></strong> on <strong><a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/">Why don&#8217;t we care about our Students&#8217; Union?</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/candidates-for-undergraduate-academic-affairs-officer/#comment-1620272">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/candidates-for-undergraduate-academic-affairs-officer/#comment-1620272">Lia McLoughlan</a></strong> on <strong><a href="http://www.palatinate.org.uk/candidates-for-undergraduate-academic-affairs-officer/">Candidates for Undergraduate Academic Affairs Officer</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/#comment-1620261">
	               		<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/#comment-1620261">Dave</a></strong> on <strong><a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/">Why don&#8217;t we care about our Students&#8217; Union?</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/mr-ms-mx-non-binary-policies-at-universities-gain-traction/#comment-1620181">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/mr-ms-mx-non-binary-policies-at-universities-gain-traction/#comment-1620181">binary options softwares</a></strong> on <strong><a href="http://www.palatinate.org.uk/mr-ms-mx-non-binary-policies-at-universities-gain-traction/">Mr, Ms, Mx? Non-binary policies at universities gain traction</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/durham-university-and-students-union-hostile-to-free-speech-report-finds/#comment-1619939">
	               		<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/durham-university-and-students-union-hostile-to-free-speech-report-finds/#comment-1619939">claudia vilkellmenn</a></strong> on <strong><a href="http://www.palatinate.org.uk/durham-university-and-students-union-hostile-to-free-speech-report-finds/">Durham University and Students&#8217; Union “hostile to free speech,” report finds</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/#comment-1619870">
	               		<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/#comment-1619870">Liz</a></strong> on <strong><a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/">Why feminism shouldn’t be about equality</a></strong>
	               	</div>
	            </div>
	        </div>
	    	        <div class="rowcontainer">
	            <div class="row post">
	               	<div class="post-gallery four mobile-one columns">
	               	    <a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/#comment-1619766">
	               		<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               	    </a>
	               	</div>
	               	<div class="eight mobile-three columns post">
	               	    <strong><a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/#comment-1619766">Hannah</a></strong> on <strong><a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/">Why feminism shouldn’t be about equality</a></strong>
	               	</div>
	            </div>
	        </div>
	    	</li>
    </ul>
    </div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="nav_menu-2" class="widget cf widget_nav_menu"><h6>About Palatinate</h6><div class="menu-about-palatinate-container"><ul id="menu-about-palatinate" class="menu"><li id="menu-item-65085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65085"><a href="http://www.palatinate.org.uk/about-2/">About us</a></li>
<li id="menu-item-65086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65086"><a href="http://www.palatinate.org.uk/about-2/the-team/">The Team</a></li>
<li id="menu-item-65087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65087"><a href="http://www.palatinate.org.uk/get-involved/">Get Involved</a></li>
<li id="menu-item-65088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65088"><a href="http://www.palatinate.org.uk/contact-us/">Advertise with us</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			    	<div id="nav_menu-3" class="widget cf widget_nav_menu"><h6>Get Palatinate Online</h6><div class="menu-get-palatinate-online-container"><ul id="menu-get-palatinate-online" class="menu"><li id="menu-item-65089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65089"><a href="http://www.facebook.com/palatinate">Facebook</a></li>
<li id="menu-item-65090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65090"><a href="https://twitter.com/PalatinateUK">Twitter</a></li>
<li id="menu-item-65091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65091"><a href="http://www.palatinate.org.uk/latest-edition/">Print Edition</a></li>
<li id="menu-item-65092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65092"><a href="http://www.palatinate.org.uk/?feed=rss2">Entries (RSS)</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			        <div id="nav_menu-4" class="widget cf widget_nav_menu"><h6>Links</h6><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-65093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65093"><a href="http://www.palatinate.org.uk/get-involved/vacancies/">Vacancies</a></li>
<li id="menu-item-65094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65094"><a href="http://www.durhamsu.com/">Durham Students&#8217; Union</a></li>
<li id="menu-item-65095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65095"><a href="http://www.dur.ac.uk/">Durham University</a></li>
<li id="menu-item-65096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65096"><a href="http://www.purpleradio.co.uk/">Purple Radio</a></li>
</ul></div></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>© Palatinate 2010-2017 </p>
				</div>
				<div class="eight columns">
									</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88976156-1', 'auto');
  ga('send', 'pageview');

</script>
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script>








<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/42b9b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>








<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/8edcf.js"></script>

    <script src="//static.getclicky.com/js" type="text/javascript"></script>
    <script type="text/javascript">try{ clicky.init(101025499); }catch(e){}</script>
    <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101025499ns.gif" /></p></noscript>




<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(101025499); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101025499ns.gif" /></p></noscript>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 11757/11978 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 78/107 queries in 0.148 seconds using disk

 Served from: www.palatinate.org.uk @ 2017-06-15 18:31:09 by W3 Total Cache -->