<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.palatinate.org.uk/wp-content/cache/minify/9a0bd.css" media="all" />

    <title>A vote against Labour is a vote to save Labour | Palatinate Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="HandheldFriendly" content="True">
        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Feed" href="http://www.palatinate.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; Comments Feed" href="http://www.palatinate.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palatinate Online &raquo; A vote against Labour is a vote to save Labour Comments Feed" href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.palatinate.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<link rel='stylesheet' id='selection-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.palatinate.org.uk/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->


<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/20621.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php","top_ten_nonce":"d2329ee1bc","top_ten_id":"76704","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"148629787"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/e4e0c.js"></script>

<link rel='https://api.w.org/' href='http://www.palatinate.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.palatinate.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.palatinate.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='General Election Opinion Poll &#8211; what does Durham really think?' href='http://www.palatinate.org.uk/general-election-opinion-poll-what-does-durham-really-think/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/" />
<link rel='shortlink' href='http://www.palatinate.org.uk/?p=76704' />
<link rel="alternate" type="application/json+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Fa-vote-against-labour-is-a-vote-to-save-labour%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.palatinate.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palatinate.org.uk%2Fa-vote-against-labour-is-a-vote-to-save-labour%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.palatinate.org.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 76704, token: "6edd096da5" }); /* ]]> */</script><!-- /WordPress Most Popular --><link rel="amphtml" href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/amp/" />
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="141648766197612"/>
<meta property="og:url" content="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/"/>
<meta property="og:title" content="A vote against Labour is a vote to save Labour"/>
<meta property="og:site_name" content="Palatinate Online"/>
<meta property="og:description" content="Would voting against Labour in this General Election, which would ensue Jeremy Corbyn&#039;s removal as leader, give Labour a fighting chance once again?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.palatinate.org.uk/wp-content/uploadedImages/15024926027_c3148c4af8_k-2-1024x768.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
        </head>
<body class="post-template-default single single-post postid-76704 single-format-standard " data-url="http://www.palatinate.org.uk">
    <div id="wrapper">
<!-- Start Mobile Menu -->
<div id="mobile-menu">
			<ul class="sf-menu">
			<li><a href="">No menu assigned!</a></li>
		</ul>
	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.palatinate.org.uk" ><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/header1.png" class="logoimg" alt="Palatinate Online" /></a>
										
		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.palatinate.org.uk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->			<br><time>April 25, 2017</time>		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.palatinate.org.uk/category/news/" data-color="#682860" title="View all posts filed under News">News</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/news/durham-news/"  title="View all posts filed under Durham News">Durham News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/national-news/"  title="View all posts filed under National News">National News</a></li><li><a  href="http://www.palatinate.org.uk/category/news/investigations/"  title="View all posts filed under Investigations">Investigations</a></li><li><a  href="http://www.palatinate.org.uk/category/news/online-feature/"  title="View all posts filed under Online Feature">Online Feature</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/landlord-agrees-to-pay-compensation-to-durham-students/" title="Landlord agrees to pay compensation to Durham students"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-53-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/image-53-110x80.jpeg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-53-300x219.jpeg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-53-768x561.jpeg 768w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-53-1024x748.jpeg 1024w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-53.jpeg 1495w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/landlord-agrees-to-pay-compensation-to-durham-students/" rel="bookmark" title="Landlord agrees to pay compensation to Durham students" class="postlink">Landlord agrees to pay compensation to Durham students</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/10/">Apr 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76551">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/landlord-agrees-to-pay-compensation-to-durham-students/#respond" class="postcommentcount"  title="Comment on Landlord agrees to pay compensation to Durham students"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-university-to-launch-voluntary-severance-scheme/" title="Staff reductions planned as University launches Voluntary Severance Scheme"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/palatine_centre_true-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-university-to-launch-voluntary-severance-scheme/" rel="bookmark" title="Staff reductions planned as University launches Voluntary Severance Scheme" class="postlink">Staff reductions planned as University launches Voluntary Severance Scheme</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/06/">Apr 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76499">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-university-to-launch-voluntary-severance-scheme/#respond" class="postcommentcount"  title="Comment on Staff reductions planned as University launches Voluntary Severance Scheme"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-cathedral-named-the-uks-most-popular-cathedral/" title="Durham Cathedral named the UK’s most popular cathedral"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Cathedral-by-National-Churches-Trust-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-cathedral-named-the-uks-most-popular-cathedral/" rel="bookmark" title="Durham Cathedral named the UK’s most popular cathedral" class="postlink">Durham Cathedral named the UK’s most popular cathedral</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/03/">Apr 3, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76394">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-cathedral-named-the-uks-most-popular-cathedral/#respond" class="postcommentcount"  title="Comment on Durham Cathedral named the UK’s most popular cathedral"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" title="Revealed: the rise of reported hate crimes in County Durham"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Police-Station-600x400-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" rel="bookmark" title="Revealed: the rise of reported hate crimes in County Durham" class="postlink">Revealed: the rise of reported hate crimes in County Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75963">
						<i class="fa fa-heart-o"></i> <span class="count">11</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/#respond" class="postcommentcount"  title="Comment on Revealed: the rise of reported hate crimes in County Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/durham-news/" class="gotocategory" title="Durham News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-cathedral-named-the-uks-most-popular-cathedral/" title="Durham Cathedral named the UK’s most popular cathedral"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Cathedral-by-National-Churches-Trust-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-cathedral-named-the-uks-most-popular-cathedral/" rel="bookmark" title="Durham Cathedral named the UK’s most popular cathedral" class="postlink">Durham Cathedral named the UK’s most popular cathedral</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/03/">Apr 3, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76394">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-cathedral-named-the-uks-most-popular-cathedral/#respond" class="postcommentcount"  title="Comment on Durham Cathedral named the UK’s most popular cathedral"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/university-to-lobby-for-rights-of-eu-citizens-to-remain-in-uk/" title="University to lobby for rights of EU citizens to remain in UK"><img width="110" height="54" src="http://www.palatinate.org.uk/wp-content/uploadedImages/EuropeanUnionFlags.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/EuropeanUnionFlags.jpg 600w, http://www.palatinate.org.uk/wp-content/uploadedImages/EuropeanUnionFlags-300x147.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/university-to-lobby-for-rights-of-eu-citizens-to-remain-in-uk/" rel="bookmark" title="University to lobby for rights of EU citizens to remain in UK" class="postlink">University to lobby for rights of EU citizens to remain in UK</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/29/">Mar 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76314">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/university-to-lobby-for-rights-of-eu-citizens-to-remain-in-uk/#respond" class="postcommentcount"  title="Comment on University to lobby for rights of EU citizens to remain in UK"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/spectator-columnist-for-a-real-oxbridge-education-you-have-to-go-to-durham/" title="Spectator columnist: &#8220;For a real Oxbridge education, you have to go to Durham&#8221;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/10270943614_684447ce21_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/spectator-columnist-for-a-real-oxbridge-education-you-have-to-go-to-durham/" rel="bookmark" title="Spectator columnist: &#8220;For a real Oxbridge education, you have to go to Durham&#8221;" class="postlink">Spectator columnist: &#8220;For a real Oxbridge education, you have to go to Durham&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/25/">Mar 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76188">
						<i class="fa fa-heart-o"></i> <span class="count">8</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/spectator-columnist-for-a-real-oxbridge-education-you-have-to-go-to-durham/#respond" class="postcommentcount"  title="Comment on Spectator columnist: &#8220;For a real Oxbridge education, you have to go to Durham&#8221;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/government-outlines-proposals-for-fast-track-degrees/" title="Government outlines proposals for fast-track degrees"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Jo_Johnson_at_British_Museum-e1489003115680-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/government-outlines-proposals-for-fast-track-degrees/" rel="bookmark" title="Government outlines proposals for fast-track degrees" class="postlink">Government outlines proposals for fast-track degrees</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75811">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/government-outlines-proposals-for-fast-track-degrees/#respond" class="postcommentcount"  title="Comment on Government outlines proposals for fast-track degrees"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/national-news/" class="gotocategory" title="National News">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" title="Revealed: the rise of reported hate crimes in County Durham"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Durham-Police-Station-600x400-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/" rel="bookmark" title="Revealed: the rise of reported hate crimes in County Durham" class="postlink">Revealed: the rise of reported hate crimes in County Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75963">
						<i class="fa fa-heart-o"></i> <span class="count">11</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/revealed-the-rise-of-reported-hate-crimes-in-county-durham/#respond" class="postcommentcount"  title="Comment on Revealed: the rise of reported hate crimes in County Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/" title="Durham residents voice concern over University Estate Masterplan"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/lower_mountjoy_true-copy-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/" rel="bookmark" title="Durham residents voice concern over University Estate Masterplan" class="postlink">Durham residents voice concern over University Estate Masterplan</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74765">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-residents-voice-concern-over-university-estate-masterplan/#respond" class="postcommentcount"  title="Comment on Durham residents voice concern over University Estate Masterplan"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/al-qasimi-building-named-after-ruler-of-uae-emirate-accused-of-human-rights-abuses/" title="Al-Qasimi Building named after ruler of UAE emirate accused of human rights abuses"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2927477_f57fa3c0-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/al-qasimi-building-named-after-ruler-of-uae-emirate-accused-of-human-rights-abuses/" rel="bookmark" title="Al-Qasimi Building named after ruler of UAE emirate accused of human rights abuses" class="postlink">Al-Qasimi Building named after ruler of UAE emirate accused of human rights abuses</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/09/">Feb 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74714">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/al-qasimi-building-named-after-ruler-of-uae-emirate-accused-of-human-rights-abuses/#respond" class="postcommentcount"  title="Comment on Al-Qasimi Building named after ruler of UAE emirate accused of human rights abuses"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/" title="Are claims over Durham University’s casual work contracts “misleading”?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Bill-Bryson-Library-interior-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/" rel="bookmark" title="Are claims over Durham University’s casual work contracts “misleading”?" class="postlink">Are claims over Durham University’s casual work contracts “misleading”?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/27/">Jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74275">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/are-claims-over-durham-universitys-casual-work-contracts-misleading/#respond" class="postcommentcount"  title="Comment on Are claims over Durham University’s casual work contracts “misleading”?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/investigations/" class="gotocategory" title="Investigations">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/" title="Durham achieves new levels of success in QS World University Subject Rankings"><img width="110" height="73" src="http://www.palatinate.org.uk/wp-content/uploadedImages/PalatineCentre300200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/" rel="bookmark" title="Durham achieves new levels of success in QS World University Subject Rankings" class="postlink">Durham achieves new levels of success in QS World University Subject Rankings</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/09/">Mar 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75806">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-achieves-new-levels-of-success-in-qs-world-university-subject-rankings/#respond" class="postcommentcount"  title="Comment on Durham achieves new levels of success in QS World University Subject Rankings"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/cat-boyd-political-anarchism-or-baseless-platitudes/" title="Cat Boyd: Political Anarchism or Baseless Platitudes?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/4447118684_2a3edb51dc_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/cat-boyd-political-anarchism-or-baseless-platitudes/" rel="bookmark" title="Cat Boyd: Political Anarchism or Baseless Platitudes?" class="postlink">Cat Boyd: Political Anarchism or Baseless Platitudes?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/30/">Nov 30, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73291">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/cat-boyd-political-anarchism-or-baseless-platitudes/#respond" class="postcommentcount"  title="Comment on Cat Boyd: Political Anarchism or Baseless Platitudes?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/international-day-of-the-girl-a-global-girl-data-movement/" title="International Day of the Girl: &#8216;A Global Girl Data Movement&#8217;"><img width="80" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/we-can-do-it-feminist-image-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/international-day-of-the-girl-a-global-girl-data-movement/" rel="bookmark" title="International Day of the Girl: &#8216;A Global Girl Data Movement&#8217;" class="postlink">International Day of the Girl: &#8216;A Global Girl Data Movement&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/11/">Oct 11, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71427">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/international-day-of-the-girl-a-global-girl-data-movement/#respond" class="postcommentcount"  title="Comment on International Day of the Girl: &#8216;A Global Girl Data Movement&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/news/online-feature/" class="gotocategory" title="Online Feature">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/sport/" data-color="#29665a" title="View all posts filed under Sport">Sport</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/sport/durham-sport/"  title="View all posts filed under Durham Sport">Durham Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/national-sport/"  title="View all posts filed under National Sport">National Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/fixtures/"  title="View all posts filed under BUCS">BUCS</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/college-sport/"  title="View all posts filed under College Sport">College Sport</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/cricket/"  title="View all posts filed under Cricket">Cricket</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/football/"  title="View all posts filed under Football">Football</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/rugby/"  title="View all posts filed under Rugby">Rugby</a></li><li><a  href="http://www.palatinate.org.uk/category/sport/tennis/"  title="View all posts filed under Tennis">Tennis</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/womens-football-victory-rounds-off-successful-day-for-team-durham/" title="Women&#8217;s football victory rounds off successful day for Team Durham"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17523017_1412043545519525_732745814034880195_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/womens-football-victory-rounds-off-successful-day-for-team-durham/" rel="bookmark" title="Women&#8217;s football victory rounds off successful day for Team Durham" class="postlink">Women&#8217;s football victory rounds off successful day for Team Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/28/">Mar 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76273">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/womens-football-victory-rounds-off-successful-day-for-team-durham/#respond" class="postcommentcount"  title="Comment on Women&#8217;s football victory rounds off successful day for Team Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" title="Collingwood unveil crumb with all-star encounter"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Collingwood-Crumb-unveiling-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" rel="bookmark" title="Collingwood unveil crumb with all-star encounter" class="postlink">Collingwood unveil crumb with all-star encounter</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76105">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/#respond" class="postcommentcount"  title="Comment on Collingwood unveil crumb with all-star encounter"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-saints-road-to-bucs-final-tempered-by-points-deduction/" title="Durham Saints road to BUCS final tempered by points deduction"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-saints-road-to-bucs-final-tempered-by-points-deduction/" rel="bookmark" title="Durham Saints road to BUCS final tempered by points deduction" class="postlink">Durham Saints road to BUCS final tempered by points deduction</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/21/">Mar 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76100">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-saints-road-to-bucs-final-tempered-by-points-deduction/#respond" class="postcommentcount"  title="Comment on Durham Saints road to BUCS final tempered by points deduction"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/" title="Collingwood 1,000 points clear in College Sport table as title deciders loom"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/" rel="bookmark" title="Collingwood 1,000 points clear in College Sport table as title deciders loom" class="postlink">Collingwood 1,000 points clear in College Sport table as title deciders loom</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75761">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/#respond" class="postcommentcount"  title="Comment on Collingwood 1,000 points clear in College Sport table as title deciders loom"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/durham-sport/" class="gotocategory" title="Durham Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/give-our-young-players-a-chance-the-key-to-success-under-southgate/" title="Give our young players a chance: the key to success under Southgate"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Football-Matthew-Topp-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/give-our-young-players-a-chance-the-key-to-success-under-southgate/" rel="bookmark" title="Give our young players a chance: the key to success under Southgate" class="postlink">Give our young players a chance: the key to success under Southgate</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76696">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/give-our-young-players-a-chance-the-key-to-success-under-southgate/#respond" class="postcommentcount"  title="Comment on Give our young players a chance: the key to success under Southgate"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dylan-Hartley-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" rel="bookmark" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced" class="postlink">Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76693">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/#respond" class="postcommentcount"  title="Comment on Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/bobbleheads-brawls-and-babe-ruth-5-reasons-to-get-into-baseball-in-2017/" title="Bobbleheads, Brawls and Babe Ruth – 5 reasons to get into baseball in 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Jose-Bautista-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/bobbleheads-brawls-and-babe-ruth-5-reasons-to-get-into-baseball-in-2017/" rel="bookmark" title="Bobbleheads, Brawls and Babe Ruth – 5 reasons to get into baseball in 2017" class="postlink">Bobbleheads, Brawls and Babe Ruth – 5 reasons to get into baseball in 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/17/">Apr 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76642">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/bobbleheads-brawls-and-babe-ruth-5-reasons-to-get-into-baseball-in-2017/#respond" class="postcommentcount"  title="Comment on Bobbleheads, Brawls and Babe Ruth – 5 reasons to get into baseball in 2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/which-lions-will-roar/" title="Which Lions will roar?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/which-lions-will-roar/" rel="bookmark" title="Which Lions will roar?" class="postlink">Which Lions will roar?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/07/">Apr 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76451">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/which-lions-will-roar/#respond" class="postcommentcount"  title="Comment on Which Lions will roar?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/national-sport/" class="gotocategory" title="National Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/womens-football-victory-rounds-off-successful-day-for-team-durham/" title="Women&#8217;s football victory rounds off successful day for Team Durham"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17523017_1412043545519525_732745814034880195_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/womens-football-victory-rounds-off-successful-day-for-team-durham/" rel="bookmark" title="Women&#8217;s football victory rounds off successful day for Team Durham" class="postlink">Women&#8217;s football victory rounds off successful day for Team Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/28/">Mar 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76273">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/womens-football-victory-rounds-off-successful-day-for-team-durham/#respond" class="postcommentcount"  title="Comment on Women&#8217;s football victory rounds off successful day for Team Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-saints-road-to-bucs-final-tempered-by-points-deduction/" title="Durham Saints road to BUCS final tempered by points deduction"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-saints-road-to-bucs-final-tempered-by-points-deduction/" rel="bookmark" title="Durham Saints road to BUCS final tempered by points deduction" class="postlink">Durham Saints road to BUCS final tempered by points deduction</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/21/">Mar 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76100">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-saints-road-to-bucs-final-tempered-by-points-deduction/#respond" class="postcommentcount"  title="Comment on Durham Saints road to BUCS final tempered by points deduction"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-claim-quarter-final-spot-after-thrilling-victory/" title="Durham claim quarter-final spot after thrilling victory"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/DUAFC-vs-East-London-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-claim-quarter-final-spot-after-thrilling-victory/" rel="bookmark" title="Durham claim quarter-final spot after thrilling victory" class="postlink">Durham claim quarter-final spot after thrilling victory</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/25/">Feb 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75436">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-claim-quarter-final-spot-after-thrilling-victory/#respond" class="postcommentcount"  title="Comment on Durham claim quarter-final spot after thrilling victory"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/turner-delighted-by-senior-international-call-up/" title="Turner delighted by senior international call-up"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Field-hockey-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/turner-delighted-by-senior-international-call-up/" rel="bookmark" title="Turner delighted by senior international call-up" class="postlink">Turner delighted by senior international call-up</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/24/">Feb 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75221">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/turner-delighted-by-senior-international-call-up/#respond" class="postcommentcount"  title="Comment on Turner delighted by senior international call-up"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/fixtures/" class="gotocategory" title="BUCS">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" title="Collingwood unveil crumb with all-star encounter"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Collingwood-Crumb-unveiling-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/" rel="bookmark" title="Collingwood unveil crumb with all-star encounter" class="postlink">Collingwood unveil crumb with all-star encounter</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76105">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-unveil-crumb-with-all-star-encounter/#respond" class="postcommentcount"  title="Comment on Collingwood unveil crumb with all-star encounter"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/" title="Collingwood 1,000 points clear in College Sport table as title deciders loom"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/teamdurham3-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/" rel="bookmark" title="Collingwood 1,000 points clear in College Sport table as title deciders loom" class="postlink">Collingwood 1,000 points clear in College Sport table as title deciders loom</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75761">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/collingwood-1000-points-clear-in-college-sport-table-as-title-deciders-loom/#respond" class="postcommentcount"  title="Comment on Collingwood 1,000 points clear in College Sport table as title deciders loom"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/varsity-triumph-highlights-strength-in-depth/" title="Varsity triumph highlights strength in depth"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Varsity-2017-e1489005522478-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/varsity-triumph-highlights-strength-in-depth/" rel="bookmark" title="Varsity triumph highlights strength in depth" class="postlink">Varsity triumph highlights strength in depth</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75777">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/varsity-triumph-highlights-strength-in-depth/#respond" class="postcommentcount"  title="Comment on Varsity triumph highlights strength in depth"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-94-31-york-a-review-of-a-crushing-varsity-victory/" title="Durham 94 – 31 York: a review of a crushing Varsity victory"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/College-Varsity-presentation-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-94-31-york-a-review-of-a-crushing-varsity-victory/" rel="bookmark" title="Durham 94 – 31 York: a review of a crushing Varsity victory" class="postlink">Durham 94 – 31 York: a review of a crushing Varsity victory</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/09/">Mar 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75770">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-94-31-york-a-review-of-a-crushing-varsity-victory/#respond" class="postcommentcount"  title="Comment on Durham 94 – 31 York: a review of a crushing Varsity victory"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/college-sport/" class="gotocategory" title="College Sport">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/" title="&#8220;I went through absolute hell&#8221;: The story of Scott Boswell"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Scott-Boswell-pic-I-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/" rel="bookmark" title="&#8220;I went through absolute hell&#8221;: The story of Scott Boswell" class="postlink">&#8220;I went through absolute hell&#8221;: The story of Scott Boswell</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/09/">Feb 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74541">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/i-went-through-absolute-hell-the-story-of-scott-boswell/#respond" class="postcommentcount"  title="Comment on &#8220;I went through absolute hell&#8221;: The story of Scott Boswell"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/" title="The sooner Captain Cook calls it a day, the better"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Joe_root-pic-e1485785036156-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/" rel="bookmark" title="The sooner Captain Cook calls it a day, the better" class="postlink">The sooner Captain Cook calls it a day, the better</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/30/">Jan 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74393">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-sooner-captain-cook-calls-it-a-day-the-better/#respond" class="postcommentcount"  title="Comment on The sooner Captain Cook calls it a day, the better"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/astonishing-year-sees-kohli-grab-odi-mantle/" title="Astonishing year sees Kohli grab ODI mantle"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Kohli-ODI-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/astonishing-year-sees-kohli-grab-odi-mantle/" rel="bookmark" title="Astonishing year sees Kohli grab ODI mantle" class="postlink">Astonishing year sees Kohli grab ODI mantle</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/23/">Jan 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74014">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/astonishing-year-sees-kohli-grab-odi-mantle/#respond" class="postcommentcount"  title="Comment on Astonishing year sees Kohli grab ODI mantle"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/an-ode-to-a-summer-obsession-indoor-cricket-returns-to-signal-the-countdown-to-april/" title="An ode to a summer obsession: indoor cricket returns to signal the countdown to April"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Club-cricketer-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/an-ode-to-a-summer-obsession-indoor-cricket-returns-to-signal-the-countdown-to-april/" rel="bookmark" title="An ode to a summer obsession: indoor cricket returns to signal the countdown to April" class="postlink">An ode to a summer obsession: indoor cricket returns to signal the countdown to April</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/13/">Jan 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73821">
						<i class="fa fa-heart-o"></i> <span class="count">12</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/an-ode-to-a-summer-obsession-indoor-cricket-returns-to-signal-the-countdown-to-april/#respond" class="postcommentcount"  title="Comment on An ode to a summer obsession: indoor cricket returns to signal the countdown to April"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/cricket/" class="gotocategory" title="Cricket">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/give-our-young-players-a-chance-the-key-to-success-under-southgate/" title="Give our young players a chance: the key to success under Southgate"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Football-Matthew-Topp-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/give-our-young-players-a-chance-the-key-to-success-under-southgate/" rel="bookmark" title="Give our young players a chance: the key to success under Southgate" class="postlink">Give our young players a chance: the key to success under Southgate</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76696">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/give-our-young-players-a-chance-the-key-to-success-under-southgate/#respond" class="postcommentcount"  title="Comment on Give our young players a chance: the key to success under Southgate"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-borussia-dortmunds-game-against-monaco-should-have-been-called-off/" title="Why Borussia Dortmund&#8217;s game against Monaco should have been called off"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Suedtribuene-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Suedtribuene-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Suedtribuene-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-borussia-dortmunds-game-against-monaco-should-have-been-called-off/" rel="bookmark" title="Why Borussia Dortmund&#8217;s game against Monaco should have been called off" class="postlink">Why Borussia Dortmund&#8217;s game against Monaco should have been called off</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/16/">Apr 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76620">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-borussia-dortmunds-game-against-monaco-should-have-been-called-off/#respond" class="postcommentcount"  title="Comment on Why Borussia Dortmund&#8217;s game against Monaco should have been called off"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/moyes-comments-provide-another-setback-as-sexism-in-football-continues-to-rear-its-ugly-head/" title="Moyes&#8217; comments provide another setback as sexism in football continues to rear its ugly head"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/David-Moyes-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/moyes-comments-provide-another-setback-as-sexism-in-football-continues-to-rear-its-ugly-head/" rel="bookmark" title="Moyes&#8217; comments provide another setback as sexism in football continues to rear its ugly head" class="postlink">Moyes&#8217; comments provide another setback as sexism in football continues to rear its ugly head</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/07/">Apr 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76448">
						<i class="fa fa-heart-o"></i> <span class="count">5</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/moyes-comments-provide-another-setback-as-sexism-in-football-continues-to-rear-its-ugly-head/#respond" class="postcommentcount"  title="Comment on Moyes&#8217; comments provide another setback as sexism in football continues to rear its ugly head"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/opinion-a-defence-of-arsene-wenger/" title="Opinion: a defence of Arsene Wenger"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/arsene-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/opinion-a-defence-of-arsene-wenger/" rel="bookmark" title="Opinion: a defence of Arsene Wenger" class="postlink">Opinion: a defence of Arsene Wenger</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/04/">Apr 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76410">
						<i class="fa fa-heart-o"></i> <span class="count">6</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/opinion-a-defence-of-arsene-wenger/#respond" class="postcommentcount"  title="Comment on Opinion: a defence of Arsene Wenger"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/football/" class="gotocategory" title="Football">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dylan-Hartley-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" rel="bookmark" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced" class="postlink">Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76693">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/#respond" class="postcommentcount"  title="Comment on Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/which-lions-will-roar/" title="Which Lions will roar?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/British-and-Irish-Lions-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/which-lions-will-roar/" rel="bookmark" title="Which Lions will roar?" class="postlink">Which Lions will roar?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/07/">Apr 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76451">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/which-lions-will-roar/#respond" class="postcommentcount"  title="Comment on Which Lions will roar?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/italy-put-on-a-rucking-good-show-to-frustrate-england/" title="Italy put on a rucking good show to frustrate England"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Italy-rugby-ruck-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/italy-put-on-a-rucking-good-show-to-frustrate-england/" rel="bookmark" title="Italy put on a rucking good show to frustrate England" class="postlink">Italy put on a rucking good show to frustrate England</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/04/">Mar 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75581">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/italy-put-on-a-rucking-good-show-to-frustrate-england/#respond" class="postcommentcount"  title="Comment on Italy put on a rucking good show to frustrate England"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/six-nations-preview-all-six-sides-eye-improvement-after-scrappy-start/" title="Six Nations preview: all six sides eye improvement after scrappy start"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Six-Nations-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/six-nations-preview-all-six-sides-eye-improvement-after-scrappy-start/" rel="bookmark" title="Six Nations preview: all six sides eye improvement after scrappy start" class="postlink">Six Nations preview: all six sides eye improvement after scrappy start</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/11/">Feb 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74836">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/six-nations-preview-all-six-sides-eye-improvement-after-scrappy-start/#respond" class="postcommentcount"  title="Comment on Six Nations preview: all six sides eye improvement after scrappy start"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/rugby/" class="gotocategory" title="Rugby">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/federers-finest-hour/" title="Federer’s finest hour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6271719734_9844774c99_b-e1486126979947-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/federers-finest-hour/" rel="bookmark" title="Federer’s finest hour" class="postlink">Federer’s finest hour</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/03/">Feb 3, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74408">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/federers-finest-hour/#respond" class="postcommentcount"  title="Comment on Federer’s finest hour"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" title="Andy Murray: The insurmountable mountain climbed and conquered"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/" rel="bookmark" title="Andy Murray: The insurmountable mountain climbed and conquered" class="postlink">Andy Murray: The insurmountable mountain climbed and conquered</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/07/">Nov 7, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72391">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-the-insurmountable-mountain-climbed-and-conquered/#respond" class="postcommentcount"  title="Comment on Andy Murray: The insurmountable mountain climbed and conquered"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" title="Andy Murray: No. 1 in All But Name"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Andy-Murray-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/" rel="bookmark" title="Andy Murray: No. 1 in All But Name" class="postlink">Andy Murray: No. 1 in All But Name</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/19/">Oct 19, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71587">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/andy-murray-no.-1-in-all-but-name/#respond" class="postcommentcount"  title="Comment on Andy Murray: No. 1 in All But Name"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/kerber-wawrinka-and-the-power-of-perseverance/" title="Kerber, Wawrinka and the Power of Perseverance"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/28859404504_2f925b6bf5_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/28859404504_2f925b6bf5_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/28859404504_2f925b6bf5_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/kerber-wawrinka-and-the-power-of-perseverance/" rel="bookmark" title="Kerber, Wawrinka and the Power of Perseverance" class="postlink">Kerber, Wawrinka and the Power of Perseverance</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/09/14/">Sep 14, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="70916">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/kerber-wawrinka-and-the-power-of-perseverance/#respond" class="postcommentcount"  title="Comment on Kerber, Wawrinka and the Power of Perseverance"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/sport/tennis/" class="gotocategory" title="Tennis">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/politics/" data-color="#c60e43" title="View all posts filed under Politics">Politics</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/politics/opinion/"  title="View all posts filed under Opinion">Opinion</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/uk-politics/"  title="View all posts filed under UK Politics">UK Politics</a></li><li><a  href="http://www.palatinate.org.uk/category/politics/world-politics/"  title="View all posts filed under World Politics">World Politics</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/is-the-war-in-syria-the-start-of-world-war-three/" title="Is the war in Syria the start of World War Three?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Syria-watchsmart-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/is-the-war-in-syria-the-start-of-world-war-three/" rel="bookmark" title="Is the war in Syria the start of World War Three?" class="postlink">Is the war in Syria the start of World War Three?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76680">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/is-the-war-in-syria-the-start-of-world-war-three/#respond" class="postcommentcount"  title="Comment on Is the war in Syria the start of World War Three?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/factory-worker-enters-the-french-presidential-race/" title="Factory-worker enters the French Presidential race"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Philippe_Poutou_-_Meeting_in_Toulouse_-_03-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/factory-worker-enters-the-french-presidential-race/" rel="bookmark" title="Factory-worker enters the French Presidential race" class="postlink">Factory-worker enters the French Presidential race</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76661">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/factory-worker-enters-the-french-presidential-race/#respond" class="postcommentcount"  title="Comment on Factory-worker enters the French Presidential race"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/general-election-2-0-palatinate-politics-reacts/" title="General Election 2.0: Palatinate Politics reacts"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6997132774_9e43afb802_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/6997132774_9e43afb802_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/6997132774_9e43afb802_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/general-election-2-0-palatinate-politics-reacts/" rel="bookmark" title="General Election 2.0: Palatinate Politics reacts" class="postlink">General Election 2.0: Palatinate Politics reacts</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/18/">Apr 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76670">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/general-election-2-0-palatinate-politics-reacts/#respond" class="postcommentcount"  title="Comment on General Election 2.0: Palatinate Politics reacts"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/president-le-pen-its-now-or-never/" title="President Le Pen? It&#8217;s now or never"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/7421289200_20803bd235_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/president-le-pen-its-now-or-never/" rel="bookmark" title="President Le Pen? It&#8217;s now or never" class="postlink">President Le Pen? It&#8217;s now or never</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/18/">Apr 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76657">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/president-le-pen-its-now-or-never/#respond" class="postcommentcount"  title="Comment on President Le Pen? It&#8217;s now or never"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/opinion/" class="gotocategory" title="Opinion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/general-election-opinion-poll-what-does-durham-really-think/" title="General Election Opinion Poll &#8211; what does Durham really think?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16252904476_b9a274c9f4_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/general-election-opinion-poll-what-does-durham-really-think/" rel="bookmark" title="General Election Opinion Poll &#8211; what does Durham really think?" class="postlink">General Election Opinion Poll &#8211; what does Durham really think?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76753">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/general-election-opinion-poll-what-does-durham-really-think/#respond" class="postcommentcount"  title="Comment on General Election Opinion Poll &#8211; what does Durham really think?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/general-election-2-0-palatinate-politics-reacts/" title="General Election 2.0: Palatinate Politics reacts"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6997132774_9e43afb802_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/6997132774_9e43afb802_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/6997132774_9e43afb802_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/general-election-2-0-palatinate-politics-reacts/" rel="bookmark" title="General Election 2.0: Palatinate Politics reacts" class="postlink">General Election 2.0: Palatinate Politics reacts</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/18/">Apr 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76670">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/general-election-2-0-palatinate-politics-reacts/#respond" class="postcommentcount"  title="Comment on General Election 2.0: Palatinate Politics reacts"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/speak-no-evil-hear-no-evil-are-labour-brushing-anti-semitism-under-the-carpet/" title="Speak no evil, hear no evil – are Labour brushing anti-semitism under the carpet?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/hear-no-evil--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/speak-no-evil-hear-no-evil-are-labour-brushing-anti-semitism-under-the-carpet/" rel="bookmark" title="Speak no evil, hear no evil – are Labour brushing anti-semitism under the carpet?" class="postlink">Speak no evil, hear no evil – are Labour brushing anti-semitism under the carpet?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/14/">Apr 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76596">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/speak-no-evil-hear-no-evil-are-labour-brushing-anti-semitism-under-the-carpet/#respond" class="postcommentcount"  title="Comment on Speak no evil, hear no evil – are Labour brushing anti-semitism under the carpet?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/brexit-gibraltar-and-the-prospect-of-war-with-spain/" title="Brexit, Gibraltar and the prospect of war with Spain"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8634313531_610fcfcd62_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/brexit-gibraltar-and-the-prospect-of-war-with-spain/" rel="bookmark" title="Brexit, Gibraltar and the prospect of war with Spain" class="postlink">Brexit, Gibraltar and the prospect of war with Spain</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/09/">Apr 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76535">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/brexit-gibraltar-and-the-prospect-of-war-with-spain/#respond" class="postcommentcount"  title="Comment on Brexit, Gibraltar and the prospect of war with Spain"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/uk-politics/" class="gotocategory" title="UK Politics">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/is-the-war-in-syria-the-start-of-world-war-three/" title="Is the war in Syria the start of World War Three?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Syria-watchsmart-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/is-the-war-in-syria-the-start-of-world-war-three/" rel="bookmark" title="Is the war in Syria the start of World War Three?" class="postlink">Is the war in Syria the start of World War Three?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76680">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/is-the-war-in-syria-the-start-of-world-war-three/#respond" class="postcommentcount"  title="Comment on Is the war in Syria the start of World War Three?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/factory-worker-enters-the-french-presidential-race/" title="Factory-worker enters the French Presidential race"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Philippe_Poutou_-_Meeting_in_Toulouse_-_03-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/factory-worker-enters-the-french-presidential-race/" rel="bookmark" title="Factory-worker enters the French Presidential race" class="postlink">Factory-worker enters the French Presidential race</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76661">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/factory-worker-enters-the-french-presidential-race/#respond" class="postcommentcount"  title="Comment on Factory-worker enters the French Presidential race"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/president-le-pen-its-now-or-never/" title="President Le Pen? It&#8217;s now or never"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/7421289200_20803bd235_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/president-le-pen-its-now-or-never/" rel="bookmark" title="President Le Pen? It&#8217;s now or never" class="postlink">President Le Pen? It&#8217;s now or never</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/18/">Apr 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76657">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/president-le-pen-its-now-or-never/#respond" class="postcommentcount"  title="Comment on President Le Pen? It&#8217;s now or never"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/brexit-gibraltar-and-the-prospect-of-war-with-spain/" title="Brexit, Gibraltar and the prospect of war with Spain"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8634313531_610fcfcd62_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/brexit-gibraltar-and-the-prospect-of-war-with-spain/" rel="bookmark" title="Brexit, Gibraltar and the prospect of war with Spain" class="postlink">Brexit, Gibraltar and the prospect of war with Spain</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/09/">Apr 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76535">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/brexit-gibraltar-and-the-prospect-of-war-with-spain/#respond" class="postcommentcount"  title="Comment on Brexit, Gibraltar and the prospect of war with Spain"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/politics/world-politics/" class="gotocategory" title="World Politics">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/" data-color="#44a58e" title="View all posts filed under Science &amp; Technology">Science &amp; Technology</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/science-technology/archive/"  title="View all posts filed under Archive">Archive</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/"  title="View all posts filed under Departmental Lecture Series">Departmental Lecture Series</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/editors-column/"  title="View all posts filed under Editor&#039;s Column">Editor&#039;s Column</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/"  title="View all posts filed under Features">Features</a></li><li><a  href="http://www.palatinate.org.uk/category/science-technology/scicomment/"  title="View all posts filed under Scitech Comment">Scitech Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68710">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67216">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67187">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65444">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/" class="gotocategory" title="Archive">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" title="DUGS Talk: Glacier Change in Bolivia"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-37-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/" rel="bookmark" title="DUGS Talk: Glacier Change in Bolivia" class="postlink">DUGS Talk: Glacier Change in Bolivia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/09/">Dec 9, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73189">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-talk-glacier-change-in-bolivia/#respond" class="postcommentcount"  title="Comment on DUGS Talk: Glacier Change in Bolivia"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" title="Humans copy without understanding why"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-30-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/" rel="bookmark" title="Humans copy without understanding why" class="postlink">Humans copy without understanding why</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/16/">Nov 16, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72573">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/humans-copy-without-understanding-why/#respond" class="postcommentcount"  title="Comment on Humans copy without understanding why"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dugs-careers-talk/" title="DUGS Careers Talk"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dugs-careers-talk/" rel="bookmark" title="DUGS Careers Talk" class="postlink">DUGS Careers Talk</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/14/">Nov 14, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72567">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dugs-careers-talk/#respond" class="postcommentcount"  title="Comment on DUGS Careers Talk"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-110x80.jpeg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/image-22-640x465.jpeg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/" rel="bookmark" title="Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique" class="postlink">Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/08/">Nov 8, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72147">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/dr-kirshner-discusses-energy-geographies-in-bolivia-and-mozambique/#respond" class="postcommentcount"  title="Comment on Dr Kirshner Discusses Energy Geographies in Bolivia and Mozambique"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/departmental-lecture-series/" class="gotocategory" title="Departmental Lecture Series">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/editors-column-792/" title="Editors&#8217; column 792"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-49-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/editors-column-792/" rel="bookmark" title="Editors&#8217; column 792" class="postlink">Editors&#8217; column 792</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/14/">Feb 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74671">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/editors-column-792/#respond" class="postcommentcount"  title="Comment on Editors&#8217; column 792"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/editors-column-first-edition/" title="Editors&#8217; Column &#8211; First Edition"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/editors-column-first-edition/" rel="bookmark" title="Editors&#8217; Column &#8211; First Edition" class="postlink">Editors&#8217; Column &#8211; First Edition</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/21/">Oct 21, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71654">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/editors-column-first-edition/#respond" class="postcommentcount"  title="Comment on Editors&#8217; Column &#8211; First Edition"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/welcome/" title="Welcome"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-17-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/welcome/" rel="bookmark" title="Welcome" class="postlink">Welcome</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/10/10/">Oct 10, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71337">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/welcome/#respond" class="postcommentcount"  title="Comment on Welcome"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/editors-column/" class="gotocategory" title="Editor's Column">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/" title="An evening with Nicholas Crane"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-47-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/" rel="bookmark" title="An evening with Nicholas Crane" class="postlink">An evening with Nicholas Crane</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/11/">Feb 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74517">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/an-evening-with-nicholas-crane/#respond" class="postcommentcount"  title="Comment on An evening with Nicholas Crane"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/" title="When should we learn about sex education?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-2-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/" rel="bookmark" title="When should we learn about sex education?" class="postlink">When should we learn about sex education?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74668">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/when-should-we-learn-about-sex-education/#respond" class="postcommentcount"  title="Comment on When should we learn about sex education?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/nicholas-crane-advises-durham-students/" title="Nicholas Crane advises Durham students"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-46-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/nicholas-crane-advises-durham-students/" rel="bookmark" title="Nicholas Crane advises Durham students" class="postlink">Nicholas Crane advises Durham students</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74514">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/nicholas-crane-advises-durham-students/#respond" class="postcommentcount"  title="Comment on Nicholas Crane advises Durham students"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/how-a-soft-body-part-can-change-your-identity/" title="How a soft body part can change your identity"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-48-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/how-a-soft-body-part-can-change-your-identity/" rel="bookmark" title="How a soft body part can change your identity" class="postlink">How a soft body part can change your identity</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/06/">Feb 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74522">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/how-a-soft-body-part-can-change-your-identity/#respond" class="postcommentcount"  title="Comment on How a soft body part can change your identity"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/features-science-technology/" class="gotocategory" title="Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" title="Reader&#8217;s Scigest 10-03-16"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Hubble_01-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/" rel="bookmark" title="Reader&#8217;s Scigest 10-03-16" class="postlink">Reader&#8217;s Scigest 10-03-16</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/12/">Mar 12, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68710">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/readers-scigest-10-03-16/#respond" class="postcommentcount"  title="Comment on Reader&#8217;s Scigest 10-03-16"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" title="The Science of 2016 (Part 2)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Iss007e10807-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/" rel="bookmark" title="The Science of 2016 (Part 2)" class="postlink">The Science of 2016 (Part 2)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67216">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-2/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 2)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" title="The Science of 2016 (Part 1)"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Science-of-2016-Edit-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/" rel="bookmark" title="The Science of 2016 (Part 1)" class="postlink">The Science of 2016 (Part 1)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/28/">Jan 28, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67187">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-science-of-2016-part-1/#respond" class="postcommentcount"  title="Comment on The Science of 2016 (Part 1)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" title="Reader’s Scigest 03-12-15"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Anopheles_stephensi-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/" rel="bookmark" title="Reader’s Scigest 03-12-15" class="postlink">Reader’s Scigest 03-12-15</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/04/">Dec 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65444">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/reader%e2%80%99s-scigest-03-12-15/#respond" class="postcommentcount"  title="Comment on Reader’s Scigest 03-12-15"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/archive/scigest/" class="gotocategory" title="Reader's Scigest">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/women-in-stem/" title="Women in STEM"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/image-27-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/women-in-stem/" rel="bookmark" title="Women in STEM" class="postlink">Women in STEM</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/11/05/">Nov 5, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="72159">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/women-in-stem/#respond" class="postcommentcount"  title="Comment on Women in STEM"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" title="Environment: the EU, the UK and the world"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/179299295_1024a70998_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/" rel="bookmark" title="Environment: the EU, the UK and the world" class="postlink">Environment: the EU, the UK and the world</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/06/03/">Jun 3, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69895">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/environment-the-eu-the-uk-and-the-world/#respond" class="postcommentcount"  title="Comment on Environment: the EU, the UK and the world"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/embrace-gm-crops/" title="Embrace GM crops"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/crops-690740_960_720-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/embrace-gm-crops/" rel="bookmark" title="Embrace GM crops" class="postlink">Embrace GM crops</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/05/09/">May 9, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69749">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/embrace-gm-crops/#respond" class="postcommentcount"  title="Comment on Embrace GM crops"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-eu-under-a-microscope-does-uk-science-want-in-or-out/" title="The EU under a microscope: does UK science want in or out?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/EU-under-microscope-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-eu-under-a-microscope-does-uk-science-want-in-or-out/" rel="bookmark" title="The EU under a microscope: does UK science want in or out?" class="postlink">The EU under a microscope: does UK science want in or out?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/05/06/">May 6, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69523">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-eu-under-a-microscope-does-uk-science-want-in-or-out/#respond" class="postcommentcount"  title="Comment on The EU under a microscope: does UK science want in or out?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/science-technology/scicomment/" class="gotocategory" title="Scitech Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/comment/" data-color="#e8105f" title="View all posts filed under Comment">Comment</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/comment/durham-comment/"  title="View all posts filed under Durham Comment">Durham Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/national-comment/"  title="View all posts filed under National Comment">National Comment</a></li><li><a  href="http://www.palatinate.org.uk/category/comment/international-comment/"  title="View all posts filed under International Comment">International Comment</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/in-tom-harwood-the-nus-faces-its-own-populist-insurrection/" title="In Tom Harwood, the NUS faces its own populist insurrection"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/tomharwood-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/in-tom-harwood-the-nus-faces-its-own-populist-insurrection/" rel="bookmark" title="In Tom Harwood, the NUS faces its own populist insurrection" class="postlink">In Tom Harwood, the NUS faces its own populist insurrection</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/07/">Apr 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76510">
						<i class="fa fa-heart-o"></i> <span class="count">16</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/in-tom-harwood-the-nus-faces-its-own-populist-insurrection/#respond" class="postcommentcount"  title="Comment on In Tom Harwood, the NUS faces its own populist insurrection"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-a-good-talk-can-still-make-a-difference/" title="Why a good talk can still make a difference"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15504203556_c8f060f9cb_z-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-a-good-talk-can-still-make-a-difference/" rel="bookmark" title="Why a good talk can still make a difference" class="postlink">Why a good talk can still make a difference</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/27/">Mar 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76168">
						<i class="fa fa-heart-o"></i> <span class="count">4</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-a-good-talk-can-still-make-a-difference/#respond" class="postcommentcount"  title="Comment on Why a good talk can still make a difference"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/racism-the-spectre-haunting-durham/" title="Racism: the spectre haunting Durham"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Screenshot-2017-03-08-21.37.06-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Screenshot-2017-03-08-21.37.06-110x80.png 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/Screenshot-2017-03-08-21.37.06-300x219.png 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/Screenshot-2017-03-08-21.37.06.png 714w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/racism-the-spectre-haunting-durham/" rel="bookmark" title="Racism: the spectre haunting Durham" class="postlink">Racism: the spectre haunting Durham</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75898">
						<i class="fa fa-heart-o"></i> <span class="count">13</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/racism-the-spectre-haunting-durham/#respond" class="postcommentcount"  title="Comment on Racism: the spectre haunting Durham"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/durham-is-perpetuating-the-same-old-elites/" title="Durham is perpetuating the same old elites"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/32497152860_43765c943d_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/durham-is-perpetuating-the-same-old-elites/" rel="bookmark" title="Durham is perpetuating the same old elites" class="postlink">Durham is perpetuating the same old elites</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75920">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/durham-is-perpetuating-the-same-old-elites/#respond" class="postcommentcount"  title="Comment on Durham is perpetuating the same old elites"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/durham-comment/" class="gotocategory" title="Durham Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/" title="A vote against Labour is a vote to save Labour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15024926027_c3148c4af8_k-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/" rel="bookmark" title="A vote against Labour is a vote to save Labour" class="postlink">A vote against Labour is a vote to save Labour</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/25/">Apr 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76704">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/#respond" class="postcommentcount"  title="Comment on A vote against Labour is a vote to save Labour"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/in-defense-of-tim-farron-why-he-is-our-only-hope/" title="In defense of Tim Farron: why he is our only hope"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18882980776_411dba103c_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/in-defense-of-tim-farron-why-he-is-our-only-hope/" rel="bookmark" title="In defense of Tim Farron: why he is our only hope" class="postlink">In defense of Tim Farron: why he is our only hope</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76690">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/in-defense-of-tim-farron-why-he-is-our-only-hope/#respond" class="postcommentcount"  title="Comment on In defense of Tim Farron: why he is our only hope"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/our-junior-doctors-deserve-better/" title="Our junior doctors deserve better"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/14171731710_f8129260f1_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/our-junior-doctors-deserve-better/" rel="bookmark" title="Our junior doctors deserve better" class="postlink">Our junior doctors deserve better</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/07/">Apr 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76387">
						<i class="fa fa-heart-o"></i> <span class="count">5</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/our-junior-doctors-deserve-better/#respond" class="postcommentcount"  title="Comment on Our junior doctors deserve better"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/define-the-line-lets-end-domestic-abuse/" title="Define the Line: let&#8217;s end domestic abuse"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Animation-2-character-in-rain-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/define-the-line-lets-end-domestic-abuse/" rel="bookmark" title="Define the Line: let&#8217;s end domestic abuse" class="postlink">Define the Line: let&#8217;s end domestic abuse</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/06/">Apr 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76473">
						<i class="fa fa-heart-o"></i> <span class="count">14</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/define-the-line-lets-end-domestic-abuse/#respond" class="postcommentcount"  title="Comment on Define the Line: let&#8217;s end domestic abuse"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/national-comment/" class="gotocategory" title="National Comment">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-cant-our-media-talk-about-the-realities-of-terrorism/" title="Why can&#8217;t our media talk about the realities of terrorism?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15624990164_42bf24be90_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-cant-our-media-talk-about-the-realities-of-terrorism/" rel="bookmark" title="Why can&#8217;t our media talk about the realities of terrorism?" class="postlink">Why can&#8217;t our media talk about the realities of terrorism?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76610">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-cant-our-media-talk-about-the-realities-of-terrorism/#respond" class="postcommentcount"  title="Comment on Why can&#8217;t our media talk about the realities of terrorism?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/aung-san-suu-kyi-human-rights-heroine-no-more/" title="Aung San Suu Kyi; &#8216;human rights heroine&#8217; no more?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/4635336716_55b3d95f99_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/aung-san-suu-kyi-human-rights-heroine-no-more/" rel="bookmark" title="Aung San Suu Kyi; &#8216;human rights heroine&#8217; no more?" class="postlink">Aung San Suu Kyi; &#8216;human rights heroine&#8217; no more?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/16/">Apr 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76582">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/aung-san-suu-kyi-human-rights-heroine-no-more/#respond" class="postcommentcount"  title="Comment on Aung San Suu Kyi; &#8216;human rights heroine&#8217; no more?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/what-the-pepsi-advert-reaction-reveals-about-modern-day-protest/" title="What the Pepsi advert reaction reveals about modern day protest"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/14080603097_a6148ecad1_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/what-the-pepsi-advert-reaction-reveals-about-modern-day-protest/" rel="bookmark" title="What the Pepsi advert reaction reveals about modern day protest" class="postlink">What the Pepsi advert reaction reveals about modern day protest</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/11/">Apr 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76522">
						<i class="fa fa-heart-o"></i> <span class="count">11</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/what-the-pepsi-advert-reaction-reveals-about-modern-day-protest/#respond" class="postcommentcount"  title="Comment on What the Pepsi advert reaction reveals about modern day protest"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/disneys-first-exclusively-gay-moment-a-disappointment-in-2017/" title="Disney&#8217;s first ‘exclusively gay moment’: a disappointment in 2017?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/32421342291_1dfbc6b889_k-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/disneys-first-exclusively-gay-moment-a-disappointment-in-2017/" rel="bookmark" title="Disney&#8217;s first ‘exclusively gay moment’: a disappointment in 2017?" class="postlink">Disney&#8217;s first ‘exclusively gay moment’: a disappointment in 2017?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/29/">Mar 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76251">
						<i class="fa fa-heart-o"></i> <span class="count">13</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/disneys-first-exclusively-gay-moment-a-disappointment-in-2017/#respond" class="postcommentcount"  title="Comment on Disney&#8217;s first ‘exclusively gay moment’: a disappointment in 2017?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/comment/international-comment/" class="gotocategory" title="International Comment">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/profile/" data-color="#24417c" title="View all posts filed under Profile">Profile</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/profile/profile-2/"  title="View all posts filed under All profile">All profile</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/" title="Leanne Wood: ‘Independence will be achieved in my political lifetime’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/MH_050716_Plaid_Cymru_027-e1489004873755-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/" rel="bookmark" title="Leanne Wood: ‘Independence will be achieved in my political lifetime’" class="postlink">Leanne Wood: ‘Independence will be achieved in my political lifetime’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75740">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/leanne-wood-independence-will-be-achieved-in-my-political-lifetime/#respond" class="postcommentcount"  title="Comment on Leanne Wood: ‘Independence will be achieved in my political lifetime’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/" title="Mark Wright: How to succeed in business"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Mark-Wright-photo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/" rel="bookmark" title="Mark Wright: How to succeed in business" class="postlink">Mark Wright: How to succeed in business</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/23/">Feb 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74434">
						<i class="fa fa-heart-o"></i> <span class="count">6</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/mark-wright-how-to-succeed-in-business/#respond" class="postcommentcount"  title="Comment on Mark Wright: How to succeed in business"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/" title="So you want to make it as a broadcast journalist?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16731993_1314510705281636_795716057_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/" rel="bookmark" title="So you want to make it as a broadcast journalist?" class="postlink">So you want to make it as a broadcast journalist?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/21/">Feb 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75136">
						<i class="fa fa-heart-o"></i> <span class="count">5</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/so-you-want-to-make-it-as-a-broadcast-journalist/#respond" class="postcommentcount"  title="Comment on So you want to make it as a broadcast journalist?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/" title="Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/IMG_3171-copy-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/" rel="bookmark" title="Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop" class="postlink">Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/10/">Feb 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74534">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/carlo-vigiliansi-and-nick-malyan-the-brains-behind-empty-shop/#respond" class="postcommentcount"  title="Comment on Carlo Vigiliansi and Nick Malyan: the brains behind Empty Shop"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/profile/profile-2/" class="gotocategory" title="All profile">View All</a></div></div></div></li><li><a  href="http://www.palatinate.org.uk/category/indigo/" data-color="#8224e3" title="View all posts filed under Indigo">Indigo</a><div class="category-holder"><ul><li><a class="active" href="http://www.palatinate.org.uk/category/indigo/features/"  title="View all posts filed under Indigo Features">Indigo Features</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/books/"  title="View all posts filed under Books">Books</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/music/"  title="View all posts filed under Music">Music</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/stage/"  title="View all posts filed under Stage">Stage</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/film-tv/"  title="View all posts filed under Film &amp; TV">Film &amp; TV</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/creative/"  title="View all posts filed under Creative Writing">Creative Writing</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/visual-arts/"  title="View all posts filed under Visual Arts">Visual Arts</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/"  title="View all posts filed under Fashion">Fashion</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/travel/"  title="View all posts filed under Travel">Travel</a></li><li><a  href="http://www.palatinate.org.uk/category/indigo/food-and-drink/"  title="View all posts filed under Food and Drink">Food and Drink</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/why-celebrate-international-womens-day/" title="Why celebrate International Women&#8217;s Day?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/11981940813_8678f609a9_b-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/why-celebrate-international-womens-day/" rel="bookmark" title="Why celebrate International Women&#8217;s Day?" class="postlink">Why celebrate International Women&#8217;s Day?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/09/">Mar 9, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75801">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/why-celebrate-international-womens-day/#respond" class="postcommentcount"  title="Comment on Why celebrate International Women&#8217;s Day?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-making-of-donald-trump-media-and-hyperreality/" title="The making of Donald Trump: media and hyperreality"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8567826396_959ea4e4bc_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-making-of-donald-trump-media-and-hyperreality/" rel="bookmark" title="The making of Donald Trump: media and hyperreality" class="postlink">The making of Donald Trump: media and hyperreality</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/04/">Mar 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75587">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-making-of-donald-trump-media-and-hyperreality/#respond" class="postcommentcount"  title="Comment on The making of Donald Trump: media and hyperreality"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/youre-a-postgrad/" title="&#8220;You&#8217;re a Postgrad?&#8221;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/rsz_pos-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/youre-a-postgrad/" rel="bookmark" title="&#8220;You&#8217;re a Postgrad?&#8221;" class="postlink">&#8220;You&#8217;re a Postgrad?&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/24/">Feb 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75282">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/youre-a-postgrad/#respond" class="postcommentcount"  title="Comment on &#8220;You&#8217;re a Postgrad?&#8221;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/burning-money-is-this-the-face-of-modern-conservatism/" title="Burning money &#8211; is this the face of modern Conservatism?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Cambridge-by-Mario-Sanchez-Prada-via-Flickr-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/burning-money-is-this-the-face-of-modern-conservatism/" rel="bookmark" title="Burning money &#8211; is this the face of modern Conservatism?" class="postlink">Burning money &#8211; is this the face of modern Conservatism?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/23/">Feb 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75254">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/burning-money-is-this-the-face-of-modern-conservatism/#respond" class="postcommentcount"  title="Comment on Burning money &#8211; is this the face of modern Conservatism?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/features/" class="gotocategory" title="Indigo Features">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/oxford-literary-festival-2017-does-terrorism-work/" title="Oxford Literary Festival 2017: does terrorism work?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3071088824_900d1d2e58_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/oxford-literary-festival-2017-does-terrorism-work/" rel="bookmark" title="Oxford Literary Festival 2017: does terrorism work?" class="postlink">Oxford Literary Festival 2017: does terrorism work?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76683">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/oxford-literary-festival-2017-does-terrorism-work/#respond" class="postcommentcount"  title="Comment on Oxford Literary Festival 2017: does terrorism work?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/book-review-the-woman-next-door-by-yewande-omotoso/" title="Book Review: ‘The Woman Next Door’ by Yewande Omotoso"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/The-Womand-Next-Door-Penguin-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/book-review-the-woman-next-door-by-yewande-omotoso/" rel="bookmark" title="Book Review: ‘The Woman Next Door’ by Yewande Omotoso" class="postlink">Book Review: ‘The Woman Next Door’ by Yewande Omotoso</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/16/">Apr 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76561">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/book-review-the-woman-next-door-by-yewande-omotoso/#respond" class="postcommentcount"  title="Comment on Book Review: ‘The Woman Next Door’ by Yewande Omotoso"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/book-review-stay-with-me-by-ayobami-adebayo/" title="Book Review: ‘Stay With Me’ by Ayobami Adebayo"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Stay-With-Me-Canongate-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/book-review-stay-with-me-by-ayobami-adebayo/" rel="bookmark" title="Book Review: ‘Stay With Me’ by Ayobami Adebayo" class="postlink">Book Review: ‘Stay With Me’ by Ayobami Adebayo</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/08/">Apr 8, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76456">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/book-review-stay-with-me-by-ayobami-adebayo/#respond" class="postcommentcount"  title="Comment on Book Review: ‘Stay With Me’ by Ayobami Adebayo"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/book-review-tulip-fever-by-deborah-moggach/" title="Book Review: ‘Tulip Fever’ by Deborah Moggach"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Tulip-fever-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/book-review-tulip-fever-by-deborah-moggach/" rel="bookmark" title="Book Review: ‘Tulip Fever’ by Deborah Moggach" class="postlink">Book Review: ‘Tulip Fever’ by Deborah Moggach</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/27/">Mar 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76128">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/book-review-tulip-fever-by-deborah-moggach/#respond" class="postcommentcount"  title="Comment on Book Review: ‘Tulip Fever’ by Deborah Moggach"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/books/" class="gotocategory" title="Books">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/always-where-they-need-to-be-still-an-interview-with-pete-denton-from-the-kooks/" title="Always where they need to be, still – an interview with Pete Denton from The Kooks"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17635158_10154817652493891_6125609319991413255_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/always-where-they-need-to-be-still-an-interview-with-pete-denton-from-the-kooks/" rel="bookmark" title="Always where they need to be, still – an interview with Pete Denton from The Kooks" class="postlink">Always where they need to be, still – an interview with Pete Denton from The Kooks</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/13/">Apr 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76589">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/always-where-they-need-to-be-still-an-interview-with-pete-denton-from-the-kooks/#respond" class="postcommentcount"  title="Comment on Always where they need to be, still – an interview with Pete Denton from The Kooks"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/beans-on-toast-on-optimism-in-the-face-of-chaos/" title="Beans on Toast on optimism in the face of chaos"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17434691_1414881108562020_9154819701135100861_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/beans-on-toast-on-optimism-in-the-face-of-chaos/" rel="bookmark" title="Beans on Toast on optimism in the face of chaos" class="postlink">Beans on Toast on optimism in the face of chaos</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/05/">Apr 5, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76431">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/beans-on-toast-on-optimism-in-the-face-of-chaos/#respond" class="postcommentcount"  title="Comment on Beans on Toast on optimism in the face of chaos"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-the-canny-fringe-festival/" title="Review: The Canny Fringe Festival"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/thecannyfringe-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-the-canny-fringe-festival/" rel="bookmark" title="Review: The Canny Fringe Festival" class="postlink">Review: The Canny Fringe Festival</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/04/">Apr 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76297">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-the-canny-fringe-festival/#respond" class="postcommentcount"  title="Comment on Review: The Canny Fringe Festival"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/where-are-all-of-the-women-in-music/" title="Where are all of the women in music?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Riot_Grrrl_Convention_1992_by_Rockcreek-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/where-are-all-of-the-women-in-music/" rel="bookmark" title="Where are all of the women in music?" class="postlink">Where are all of the women in music?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/10/">Mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75793">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/where-are-all-of-the-women-in-music/#respond" class="postcommentcount"  title="Comment on Where are all of the women in music?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/music/" class="gotocategory" title="Music">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-picture-of-dorian-gray-review-half-hearted/" title="The Picture of Dorian Gray review: &#8216;half-hearted&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17349693_1870445539893724_5229455748494036108_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-picture-of-dorian-gray-review-half-hearted/" rel="bookmark" title="The Picture of Dorian Gray review: &#8216;half-hearted&#8217;" class="postlink">The Picture of Dorian Gray review: &#8216;half-hearted&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/16/">Mar 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76093">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-picture-of-dorian-gray-review-half-hearted/#respond" class="postcommentcount"  title="Comment on The Picture of Dorian Gray review: &#8216;half-hearted&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-wasp-review-unpredictable/" title="The Wasp review: &#8216;unpredictable&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17098070_1455785874453149_6277434880438379971_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-wasp-review-unpredictable/" rel="bookmark" title="The Wasp review: &#8216;unpredictable&#8217;" class="postlink">The Wasp review: &#8216;unpredictable&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/16/">Mar 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76091">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-wasp-review-unpredictable/#respond" class="postcommentcount"  title="Comment on The Wasp review: &#8216;unpredictable&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-wasp-preview-artistic-potential/" title="The Wasp preview: ‘artistic potential’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17098070_1455785874453149_6277434880438379971_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-wasp-preview-artistic-potential/" rel="bookmark" title="The Wasp preview: ‘artistic potential’" class="postlink">The Wasp preview: ‘artistic potential’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/13/">Mar 13, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76071">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-wasp-preview-artistic-potential/#respond" class="postcommentcount"  title="Comment on The Wasp preview: ‘artistic potential’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/crushed-shells-and-mud-review-realistic/" title="Crushed Shells and Mud review: &#8216;realistic&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17158995_639323546261822_6494268704553648562_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/crushed-shells-and-mud-review-realistic/" rel="bookmark" title="Crushed Shells and Mud review: &#8216;realistic&#8217;" class="postlink">Crushed Shells and Mud review: &#8216;realistic&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76025">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/crushed-shells-and-mud-review-realistic/#respond" class="postcommentcount"  title="Comment on Crushed Shells and Mud review: &#8216;realistic&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/stage/" class="gotocategory" title="Stage">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-doctor-who-pilot/" title="Review: Doctor Who – &#8216;Pilot&#8217;"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Doctor-Who-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-doctor-who-pilot/" rel="bookmark" title="Review: Doctor Who – &#8216;Pilot&#8217;" class="postlink">Review: Doctor Who – &#8216;Pilot&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/16/">Apr 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76632">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-doctor-who-pilot/#respond" class="postcommentcount"  title="Comment on Review: Doctor Who – &#8216;Pilot&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-get-out/" title="Review: Get Out"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Tim-Pierce-Post-Racial-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-get-out/" rel="bookmark" title="Review: Get Out" class="postlink">Review: Get Out</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/06/">Apr 6, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76427">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-get-out/#respond" class="postcommentcount"  title="Comment on Review: Get Out"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-beauty-and-the-beast/" title="Review: Beauty and the Beast"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/still-03-min-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-beauty-and-the-beast/" rel="bookmark" title="Review: Beauty and the Beast" class="postlink">Review: Beauty and the Beast</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/04/">Apr 4, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76409">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-beauty-and-the-beast/#respond" class="postcommentcount"  title="Comment on Review: Beauty and the Beast"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/samuel-l-jacksons-criticism-of-get-out-casting-is-farcical-one-upmanship/" title="Samuel L Jackson&#8217;s criticism of &#8216;Get Out&#8217; casting is farcical one-upmanship"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Samuel-L-Jackson-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/samuel-l-jacksons-criticism-of-get-out-casting-is-farcical-one-upmanship/" rel="bookmark" title="Samuel L Jackson&#8217;s criticism of &#8216;Get Out&#8217; casting is farcical one-upmanship" class="postlink">Samuel L Jackson&#8217;s criticism of &#8216;Get Out&#8217; casting is farcical one-upmanship</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/29/">Mar 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76322">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/samuel-l-jacksons-criticism-of-get-out-casting-is-farcical-one-upmanship/#respond" class="postcommentcount"  title="Comment on Samuel L Jackson&#8217;s criticism of &#8216;Get Out&#8217; casting is farcical one-upmanship"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/film-tv/" class="gotocategory" title="Film &amp; TV">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/on-gender/" title="On Gender"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17198402_1380390438687883_225650083_n-1-e1489232488307-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/on-gender/" rel="bookmark" title="On Gender" class="postlink">On Gender</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75922">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/on-gender/#respond" class="postcommentcount"  title="Comment on On Gender"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-knowledge-pyre/" title="The Knowledge Pyre"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16910768_1366577646735829_869443493_o-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-knowledge-pyre/" rel="bookmark" title="The Knowledge Pyre" class="postlink">The Knowledge Pyre</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/24/">Feb 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75323">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-knowledge-pyre/#respond" class="postcommentcount"  title="Comment on The Knowledge Pyre"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-hippo-child/" title="The Hippo Child"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16522603_1352571371469790_1203016691_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-hippo-child/" rel="bookmark" title="The Hippo Child" class="postlink">The Hippo Child</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/11/">Feb 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73717">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-hippo-child/#respond" class="postcommentcount"  title="Comment on The Hippo Child"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/yellow-daffodils/" title="Yellow Daffodils"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16558352_1352571608136433_1956347365_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/yellow-daffodils/" rel="bookmark" title="Yellow Daffodils" class="postlink">Yellow Daffodils</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/11/">Feb 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74675">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/yellow-daffodils/#respond" class="postcommentcount"  title="Comment on Yellow Daffodils"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/creative/" class="gotocategory" title="Creative Writing">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/" title="&#8216;Force Majeure&#8217; and the forgotten Man"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/2413576057_9375f11bfb_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/" rel="bookmark" title="&#8216;Force Majeure&#8217; and the forgotten Man" class="postlink">&#8216;Force Majeure&#8217; and the forgotten Man</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/26/">Mar 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76138">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/force-majeure-and-the-forgotten-man/#respond" class="postcommentcount"  title="Comment on &#8216;Force Majeure&#8217; and the forgotten Man"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/" title="Gentileschi: the diva the art world didn&#8217;t know it had"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17357231_10155885094464307_1943112705_o-e1490119117993-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/" rel="bookmark" title="Gentileschi: the diva the art world didn&#8217;t know it had" class="postlink">Gentileschi: the diva the art world didn&#8217;t know it had</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75957">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/gentileschi-the-diva-the-art-world-didnt-know-it-had/#respond" class="postcommentcount"  title="Comment on Gentileschi: the diva the art world didn&#8217;t know it had"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/" title="Art in action: Capturing the humans behind the crises"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Migrant-Article-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/" rel="bookmark" title="Art in action: Capturing the humans behind the crises" class="postlink">Art in action: Capturing the humans behind the crises</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/27/">Feb 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75479">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/art-in-action-capturing-the-humans-behind-the-crises/#respond" class="postcommentcount"  title="Comment on Art in action: Capturing the humans behind the crises"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/review-records-and-rebels/" title="Review: ‘Records and Rebels’"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/8288988691_cf0bd1ddcf_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/review-records-and-rebels/" rel="bookmark" title="Review: ‘Records and Rebels’" class="postlink">Review: ‘Records and Rebels’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/15/">Feb 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74912">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/review-records-and-rebels/#respond" class="postcommentcount"  title="Comment on Review: ‘Records and Rebels’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/visual-arts/" class="gotocategory" title="Visual Arts">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/" title="Van Mildert 2017 Fashion Show Review"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/33575338505_4eeefc02b6_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/" rel="bookmark" title="Van Mildert 2017 Fashion Show Review" class="postlink">Van Mildert 2017 Fashion Show Review</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/16/">Apr 16, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76615">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/van-mildert-2017-fashion-show-review/#respond" class="postcommentcount"  title="Comment on Van Mildert 2017 Fashion Show Review"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/" title="The women behind the success of DUCFS 2017"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/unnamed-6-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/" rel="bookmark" title="The women behind the success of DUCFS 2017" class="postlink">The women behind the success of DUCFS 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/23/">Feb 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75132">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-women-behind-the-success-of-ducfs-2017/#respond" class="postcommentcount"  title="Comment on The women behind the success of DUCFS 2017"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/delving-into-the-superficial/" title="Delving into the superficial"><img width="1" height="1" src="http://www.palatinate.org.uk/wp-content/uploadedImages/philip.tif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/delving-into-the-superficial/" rel="bookmark" title="Delving into the superficial" class="postlink">Delving into the superficial</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/15/">Feb 15, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74843">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/delving-into-the-superficial/#respond" class="postcommentcount"  title="Comment on Delving into the superficial"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/louis-vuitton-x-supreme-genius-or-catastrophe/" title="Louis Vuitton x Supreme &#8211; genius or catastrophe?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/24401721995_dba3ef4ba6_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/louis-vuitton-x-supreme-genius-or-catastrophe/" rel="bookmark" title="Louis Vuitton x Supreme &#8211; genius or catastrophe?" class="postlink">Louis Vuitton x Supreme &#8211; genius or catastrophe?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/14/">Feb 14, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="74598">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/louis-vuitton-x-supreme-genius-or-catastrophe/#respond" class="postcommentcount"  title="Comment on Louis Vuitton x Supreme &#8211; genius or catastrophe?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/fashion-and-beauty/" class="gotocategory" title="Fashion">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/stories-from-south-america/" title="Stories from South America"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/vicuna-SA-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/stories-from-south-america/" rel="bookmark" title="Stories from South America" class="postlink">Stories from South America</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75731">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/stories-from-south-america/#respond" class="postcommentcount"  title="Comment on Stories from South America"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/" title="Travelling solo: advice for female travellers"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/17199066_1409391042416284_55195_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/" rel="bookmark" title="Travelling solo: advice for female travellers" class="postlink">Travelling solo: advice for female travellers</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/08/">Mar 8, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75681">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/travelling-solo-advice-for-female-travellers/#respond" class="postcommentcount"  title="Comment on Travelling solo: advice for female travellers"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/" title="Help refugees: volunteering in Thessaloniki"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/greece1-e1488377124259-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/" rel="bookmark" title="Help refugees: volunteering in Thessaloniki" class="postlink">Help refugees: volunteering in Thessaloniki</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/01/">Mar 1, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75181">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/help-refugees-volunteering-in-thessaloniki/#respond" class="postcommentcount"  title="Comment on Help refugees: volunteering in Thessaloniki"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/voyages-of-self-discovery/" title="Voyages of self-discovery"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/voyages-of-self-discovery-sally-lanora-svenlen-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/voyages-of-self-discovery/" rel="bookmark" title="Voyages of self-discovery" class="postlink">Voyages of self-discovery</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/24/">Feb 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75140">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/voyages-of-self-discovery/#respond" class="postcommentcount"  title="Comment on Voyages of self-discovery"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/travel/" class="gotocategory" title="Travel">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/can-the-message-of-clean-eating-be-harmful/" title="Can the message of clean eating be harmful?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/13384051455_fd0ac20a17_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/13384051455_fd0ac20a17_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/13384051455_fd0ac20a17_z-300x216.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/13384051455_fd0ac20a17_z.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/can-the-message-of-clean-eating-be-harmful/" rel="bookmark" title="Can the message of clean eating be harmful?" class="postlink">Can the message of clean eating be harmful?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/22/">Mar 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76088">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/can-the-message-of-clean-eating-be-harmful/#respond" class="postcommentcount"  title="Comment on Can the message of clean eating be harmful?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/the-growth-of-a-movement-the-rise-of-durhams-vegetarian-and-vegan-society/" title="The growth of a movement: the rise of Durham&#8217;s Vegetarian and Vegan Society"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/14581494_880842458684609_6187927185053894619_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/the-growth-of-a-movement-the-rise-of-durhams-vegetarian-and-vegan-society/" rel="bookmark" title="The growth of a movement: the rise of Durham&#8217;s Vegetarian and Vegan Society" class="postlink">The growth of a movement: the rise of Durham&#8217;s Vegetarian and Vegan Society</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76018">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/the-growth-of-a-movement-the-rise-of-durhams-vegetarian-and-vegan-society/#respond" class="postcommentcount"  title="Comment on The growth of a movement: the rise of Durham&#8217;s Vegetarian and Vegan Society"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/ethically-eating-is-it-worth-chewing-over/" title="Ethically eating: is it worth chewing over?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Veg-e1489233916950-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/ethically-eating-is-it-worth-chewing-over/" rel="bookmark" title="Ethically eating: is it worth chewing over?" class="postlink">Ethically eating: is it worth chewing over?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/03/11/">Mar 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76016">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/ethically-eating-is-it-worth-chewing-over/#respond" class="postcommentcount"  title="Comment on Ethically eating: is it worth chewing over?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.palatinate.org.uk/as-you-like-it-restaurant-review/" title="Restaurant review: As You Like It"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Picture1-2-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.palatinate.org.uk/as-you-like-it-restaurant-review/" rel="bookmark" title="Restaurant review: As You Like It" class="postlink">Restaurant review: As You Like It</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/26/">Feb 26, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75201">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/as-you-like-it-restaurant-review/#respond" class="postcommentcount"  title="Comment on Restaurant review: As You Like It"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.palatinate.org.uk/category/indigo/food-and-drink/" class="gotocategory" title="Food and Drink">View All</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.palatinate.org.uk">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/comment/" title="Comment">Comment</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.palatinate.org.uk/category/comment/national-comment/" title="National Comment">National Comment</a></li><li><i class="fa fa-angle-right"></i> A vote against Labour is a vote to save Labour</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main">
<div class="row">
<section class="nine columns main-container">
    	<article class="post post-76704 type-post status-publish format-standard has-post-thumbnail hentry category-comment category-national-comment tag-luke-andrews" id="post-76704">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15024926027_c3148c4af8_k-2-938x535.jpg" class="attachment-single size-single wp-post-image" alt="" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.palatinate.org.uk/category/comment/" class="boxed" title="Comment" style="background:#e8105f;">Comment</a></aside>
		  	<h1>A vote against Labour is a vote to save Labour</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<!-- <li>By <strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong></li> 
		  		<li>April 25, 2017</li>-->
	<li><aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/25/">Apr 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76704">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/#respond" class="postcommentcount"  title="Comment on A vote against Labour is a vote to save Labour"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab44fe0b6fb389ff67a96da256ab8918?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.palatinate.org.uk/author/sub.editors/" title="Posts by sub.editors" rel="author">sub.editors</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="76704">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.palatinate.org.uk/tag/luke-andrews/" class="tag-link">Luke Andrews</a>		</div>
		</aside>		  	<p><strong>By Luke Andrews</strong></p>
<p><span style="font-weight: 400;">&#8220;Jeremy Corbyn is in for a shock when he wakes up in 45 minutes,&#8221; said Paddy Power on Twitter. &#8220;Text from Jeremy Corbyn: &#8220;Shit.&#8221;&#8216;,  said fake account for Queen Elizabeth II on Twitter. &#8220;Jeremy Corbyn Responds: Theresa Mays Done What?!&#8221;, said Tom Harris on Twitter.</span></p>
<p><span style="font-weight: 400;">This is how the Tweeting masses greeted the news of a General Election on June 8th, now made fact by a Parliamentary vote which went in favour of the motion, 522 votes to 13. It is symptomatic of the biggest crisis in modern British politics &#8211; the lack of an effective opposition, depriving voters of a real choice in this Brexit-themed election. A crushing defeat for Labour, forcing Corbyn&#8217;s resignation (we hope), will allow the party to reformulate and become an effective force once more.</span></p>
<p><span style="font-weight: 400;">Since being elected, and re-elected, Labour leader Jeremy Corbyn has driven his party from bad to worse. He has failed to unite them over the biggest issue of the day; Brexit. He has failed to formulate a coherent policy on freedom of movement, saying during a speech in Peterborough, &#8220;Labour is not wedded to freedom of movement for EU citizens as a point of principles, but I don&#8217;t want to be misinterpreted, nor do we rule it out.&#8221; And, he has failed to develop a well-considered Labour Brexit plan.</span></p>
<p><span style="font-weight: 400;">The polls reflect just how the public sees this abysmal performance. Labour are already 24 points behind the conservatives before campaigning begins, according to a YouGov poll, taken on 18th &#8211; 19th April 2017. </span><span style="font-weight: 400;">This has already been reflected electorally. Labour lost Copeland in a by-election and has seen the complete disintegration of its support base in Scotland, putting it into a position where it may never regain power.</span></p>
<p>Voting against Labour in this General Election will, hopefully, lead to Jeremy Corbyn&#8217;s removal as leader, giving Labour a fighting chance once again. A good opposition is what this country needs, especially at such a historic and crucial moment. <span style="font-weight: 400;">As the Brexit negotiations begin, a strong opposition that will fight the governments&#8217; negotiating strategy and decisions every step of the way is essential. It will ensure that we get the best Brexit for everyone.</span></p>
<p><span style="font-weight: 400;">It is already clear that Labour cannot provide this opposition under Corbyn.</span></p>
<p><span style="font-weight: 400;">Voting for a different party with a clear policy on Brexit may well be a win-win strategy. It will (hopefully) trigger a change in Labour leadership, allowing the party to reconstitute back into an effective opposition, whilst emplacing effective opposition in Westminster. </span><span style="font-weight: 400;">A possible alternative to Labour is the Liberal Democrats. Unlike their left-leaning neighbour, they are clearly against Brexit. Putting more of their MPs into Westminster will bolster anti-Brexit opposition, which will help to check the governments&#8217; negotiating strategy. </span></p>
<p><span style="font-weight: 400;">The Greens are another anti-Brexit party on the left that could be considered. </span><span style="font-weight: 400;">There is still a space for a pro-Brexit, left-of-centre party. </span><span style="font-weight: 400;">UKIP and the Conservatives together form the pro-Brexit group in parliament. </span><span style="font-weight: 400;">There are many fantastic alternatives to Labour and Corbyn. A vote against them will put real opposition into parliament, and help Labour regenerate as a force to be reckoned with in British politics.</span></p>
<p><em>Photograph by Garry Knight via Flickr and Creative Commons</em></p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16252904476_b9a274c9f4_k-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.palatinate.org.uk/general-election-opinion-poll-what-does-durham-really-think/" title="General Election Opinion Poll - what does Durham really think?">General Election Opinion Poll - what does Durham...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->


			<div class="headline hide-on-print"><h2>Related News</h2></div>
		<div class="row relatedposts hide-on-print">
		               
		    <div class="four columns">
		      <article class="post" id="post-64390">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/why-arent-there-more-female-comedians-on-panel-shows/" rel="bookmark"><img width="127" height="190" src="http://www.palatinate.org.uk/wp-content/uploadedImages/7589770036_3dac02a3d4_z.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/7589770036_3dac02a3d4_z.jpg 427w, http://www.palatinate.org.uk/wp-content/uploadedImages/7589770036_3dac02a3d4_z-200x300.jpg 200w" sizes="(max-width: 127px) 100vw, 127px" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/why-arent-there-more-female-comedians-on-panel-shows/" rel="bookmark">Why aren&#8217;t there more female comedians on panel shows?</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-18952">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/universities-are-big-bad-businesses-time-to-get-over-it/" rel="bookmark"></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/universities-are-big-bad-businesses-time-to-get-over-it/" rel="bookmark">Universities are big, bad businesses: time to get over it</a></h4></div>     
		      </article>
		    </div>
		                 
		    <div class="four columns">
		      <article class="post" id="post-64054">
		        <div class="post-gallery">
		        		<a href="http://www.palatinate.org.uk/in-defence-of-grammar-schools/" rel="bookmark"><img width="284" height="162" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Altrincham_Grammar_School_for_Boys_1-e1446999474938.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/Altrincham_Grammar_School_for_Boys_1-e1446999474938.jpg 2012w, http://www.palatinate.org.uk/wp-content/uploadedImages/Altrincham_Grammar_School_for_Boys_1-e1446999474938-300x171.jpg 300w, http://www.palatinate.org.uk/wp-content/uploadedImages/Altrincham_Grammar_School_for_Boys_1-e1446999474938-1024x583.jpg 1024w" sizes="(max-width: 284px) 100vw, 284px" /></a>
		        				        </div>
		        <div class="post-title"><h4><a href="http://www.palatinate.org.uk/in-defence-of-grammar-schools/" rel="bookmark">In defence of grammar schools</a></h4></div>     
		      </article>
		    </div>
		    		</div>
	
<!-- End Related Posts -->  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-vote-against-labour-is-a-vote-to-save-labour/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.palatinate.org.uk/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Comment</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='76704' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="222243c4ff" /></p><div class="g-recaptcha" data-sitekey="6Ld4nswSAAAAAExqqnugYr9-KVmrsDLzedonD59x" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
<!-- # Adverts go here, manually coded for now # -->
<!--  <div class="side-block medium-hide">
			<a href="https://www.dur.ac.uk/academic.office/card/academicdevelopment/excellenceinlearningandteachingawards/" target="_blank"><img src="http://www.palatinate.org.uk/wp-content/uploadedImages/2advert_lecturer.png"></a>
		</div>
-->
  <aside class="sidebar three columns single-sidebar">
		<div id="tabbedposts-3" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/a-leap-of-fate/" rel="bookmark" title="A Leap of Fate"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/12319724_10153324396499779_1636400643_n-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/a-leap-of-fate/" rel="bookmark" title="A Leap of Fate" class="postlink">A Leap of Fate</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2015/12/05/">Dec 5, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64952">
						<i class="fa fa-heart-o"></i> <span class="count">73</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/corbyn-is-the-best-person-to-help-labour-win-again/" rel="bookmark" title="Corbyn is the best person to help Labour win again"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/25291429196_cb1b29b4c9_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/corbyn-is-the-best-person-to-help-labour-win-again/" rel="bookmark" title="Corbyn is the best person to help Labour win again" class="postlink">Corbyn is the best person to help Labour win again</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/09/23/">Sep 23, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="71038">
						<i class="fa fa-heart-o"></i> <span class="count">56</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/the-christian-union-should-change-its-name/" rel="bookmark" title="The Christian Union should change its name"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Christiann-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/the-christian-union-should-change-its-name/" rel="bookmark" title="The Christian Union should change its name" class="postlink">The Christian Union should change its name</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/11/">Mar 11, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68676">
						<i class="fa fa-heart-o"></i> <span class="count">48</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/beyond-reasonable-doubt-a-defence/" rel="bookmark" title="Beyond Reasonable Doubt: a defence"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3293465641_b6c5081e87_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/3293465641_b6c5081e87_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/3293465641_b6c5081e87_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/beyond-reasonable-doubt-a-defence/" rel="bookmark" title="Beyond Reasonable Doubt: a defence" class="postlink">Beyond Reasonable Doubt: a defence</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/13/">Mar 13, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="68910">
						<i class="fa fa-heart-o"></i> <span class="count">37</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/hung-out-to-pie/" rel="bookmark" title="Hung out to pie"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Steak-and-onion-pie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/hung-out-to-pie/" rel="bookmark" title="Hung out to pie" class="postlink">Hung out to pie</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/02/22/">Feb 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="75230">
						<i class="fa fa-heart-o"></i> <span class="count">36</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/david-bowie%e2%80%99s-body-and-bette-davis%e2%80%99-eyes/" rel="bookmark" title="David Bowie’s Body and Bette Davis’ Eyes"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Bette_Davis_1938-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/david-bowie%e2%80%99s-body-and-bette-davis%e2%80%99-eyes/" rel="bookmark" title="David Bowie’s Body and Bette Davis’ Eyes" class="postlink">David Bowie’s Body and Bette Davis’ Eyes</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/02/25/">Feb 25, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67867">
						<i class="fa fa-heart-o"></i> <span class="count">35</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/chennai-music-festival/" rel="bookmark" title="Chennai Music Festival"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/chennai-festival-phtoo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/chennai-music-festival/" rel="bookmark" title="Chennai Music Festival" class="postlink">Chennai Music Festival</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/01/07/">Jan 7, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="66614">
						<i class="fa fa-heart-o"></i> <span class="count">33</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/the-nus-needs-to-become-more-than-just-an-echo-chamber/" rel="bookmark" title="The NUS needs to become more than just an echo chamber"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/dsu2-1024x683-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/the-nus-needs-to-become-more-than-just-an-echo-chamber/" rel="bookmark" title="The NUS needs to become more than just an echo chamber" class="postlink">The NUS needs to become more than just an echo chamber</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/12/08/">Dec 8, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73459">
						<i class="fa fa-heart-o"></i> <span class="count">26</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/will-the-oscars-be-so-white-again-for-another-year/" rel="bookmark" title="Will The Oscars be so white again for another year?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/5546723037_2979df31ed_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/will-the-oscars-be-so-white-again-for-another-year/" rel="bookmark" title="Will The Oscars be so white again for another year?" class="postlink">Will The Oscars be so white again for another year?</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/01/11/">Jan 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="73760">
						<i class="fa fa-heart-o"></i> <span class="count">23</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.palatinate.org.uk/thoughts-on-terror/" rel="bookmark" title="Thoughts on terror"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Brussels_Great_Market_Square-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.palatinate.org.uk/thoughts-on-terror/" rel="bookmark" title="Thoughts on terror" class="postlink">Thoughts on terror</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2016/03/22/">Mar 22, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="69001">
						<i class="fa fa-heart-o"></i> <span class="count">21</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/" rel="bookmark" title="A vote against Labour is a vote to save Labour"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15024926027_c3148c4af8_k-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/a-vote-against-labour-is-a-vote-to-save-labour/" rel="bookmark" title="A vote against Labour is a vote to save Labour" class="postlink">A vote against Labour is a vote to save Labour</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/25/">Apr 25, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76704">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/general-election-opinion-poll-what-does-durham-really-think/" rel="bookmark" title="General Election Opinion Poll &#8211; what does Durham really think?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/16252904476_b9a274c9f4_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/general-election-opinion-poll-what-does-durham-really-think/" rel="bookmark" title="General Election Opinion Poll &#8211; what does Durham really think?" class="postlink">General Election Opinion Poll &#8211; what does Durham really think?</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76753">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/in-defense-of-tim-farron-why-he-is-our-only-hope/" rel="bookmark" title="In defense of Tim Farron: why he is our only hope"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/18882980776_411dba103c_k-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/in-defense-of-tim-farron-why-he-is-our-only-hope/" rel="bookmark" title="In defense of Tim Farron: why he is our only hope" class="postlink">In defense of Tim Farron: why he is our only hope</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76690">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/why-cant-our-media-talk-about-the-realities-of-terrorism/" rel="bookmark" title="Why can&#8217;t our media talk about the realities of terrorism?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/15624990164_42bf24be90_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/why-cant-our-media-talk-about-the-realities-of-terrorism/" rel="bookmark" title="Why can&#8217;t our media talk about the realities of terrorism?" class="postlink">Why can&#8217;t our media talk about the realities of terrorism?</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76610">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/is-the-war-in-syria-the-start-of-world-war-three/" rel="bookmark" title="Is the war in Syria the start of World War Three?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Syria-watchsmart-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/is-the-war-in-syria-the-start-of-world-war-three/" rel="bookmark" title="Is the war in Syria the start of World War Three?" class="postlink">Is the war in Syria the start of World War Three?</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/24/">Apr 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76680">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/oxford-literary-festival-2017-does-terrorism-work/" rel="bookmark" title="Oxford Literary Festival 2017: does terrorism work?"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/3071088824_900d1d2e58_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/oxford-literary-festival-2017-does-terrorism-work/" rel="bookmark" title="Oxford Literary Festival 2017: does terrorism work?" class="postlink">Oxford Literary Festival 2017: does terrorism work?</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76683">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/factory-worker-enters-the-french-presidential-race/" rel="bookmark" title="Factory-worker enters the French Presidential race"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/640px-Philippe_Poutou_-_Meeting_in_Toulouse_-_03-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/factory-worker-enters-the-french-presidential-race/" rel="bookmark" title="Factory-worker enters the French Presidential race" class="postlink">Factory-worker enters the French Presidential race</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76661">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/give-our-young-players-a-chance-the-key-to-success-under-southgate/" rel="bookmark" title="Give our young players a chance: the key to success under Southgate"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Football-Matthew-Topp-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/give-our-young-players-a-chance-the-key-to-success-under-southgate/" rel="bookmark" title="Give our young players a chance: the key to success under Southgate" class="postlink">Give our young players a chance: the key to success under Southgate</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76696">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" rel="bookmark" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/Dylan-Hartley-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/gatland-opts-for-a-mixture-of-brawn-and-controversy-as-lopsided-lions-squad-is-announced/" rel="bookmark" title="Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced" class="postlink">Gatland opts for a mixture of brawn and controversy as lopsided Lions squad is announced</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/21/">Apr 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76693">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.palatinate.org.uk/general-election-2-0-palatinate-politics-reacts/" rel="bookmark" title="General Election 2.0: Palatinate Politics reacts"><img width="110" height="80" src="http://www.palatinate.org.uk/wp-content/uploadedImages/6997132774_9e43afb802_z-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.palatinate.org.uk/wp-content/uploadedImages/6997132774_9e43afb802_z-110x80.jpg 110w, http://www.palatinate.org.uk/wp-content/uploadedImages/6997132774_9e43afb802_z-640x465.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.palatinate.org.uk/general-election-2-0-palatinate-politics-reacts/" rel="bookmark" title="General Election 2.0: Palatinate Politics reacts" class="postlink">General Election 2.0: Palatinate Politics reacts</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.palatinate.org.uk/2017/04/18/">Apr 18, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="76670">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/review-moonlight/#comment-1620490">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/review-moonlight/#comment-1620490">Luis</a></strong> on <strong><a href="http://www.palatinate.org.uk/review-moonlight/">Review: Moonlight</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/jean-claude-junckers-salty-brexit/#comment-1620368">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/jean-claude-junckers-salty-brexit/#comment-1620368">David</a></strong> on <strong><a href="http://www.palatinate.org.uk/jean-claude-junckers-salty-brexit/">Jean-Claude Juncker&#8217;s ‘salty Brexit’</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/urinetown-review-impressive/#comment-1620351">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/urinetown-review-impressive/#comment-1620351">binary options softwares</a></strong> on <strong><a href="http://www.palatinate.org.uk/urinetown-review-impressive/">Urinetown review: ‘impressive’</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/#comment-1620275">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/#comment-1620275">Shane</a></strong> on <strong><a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/">Why don&#8217;t we care about our Students&#8217; Union?</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/candidates-for-undergraduate-academic-affairs-officer/#comment-1620272">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/candidates-for-undergraduate-academic-affairs-officer/#comment-1620272">Lia McLoughlan</a></strong> on <strong><a href="http://www.palatinate.org.uk/candidates-for-undergraduate-academic-affairs-officer/">Candidates for Undergraduate Academic Affairs Officer</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/#comment-1620261">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/#comment-1620261">Dave</a></strong> on <strong><a href="http://www.palatinate.org.uk/why-dont-we-care-about-our-students-union/">Why don&#8217;t we care about our Students&#8217; Union?</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/mr-ms-mx-non-binary-policies-at-universities-gain-traction/#comment-1620181">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/mr-ms-mx-non-binary-policies-at-universities-gain-traction/#comment-1620181">binary options softwares</a></strong> on <strong><a href="http://www.palatinate.org.uk/mr-ms-mx-non-binary-policies-at-universities-gain-traction/">Mr, Ms, Mx? Non-binary policies at universities gain traction</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/durham-university-and-students-union-hostile-to-free-speech-report-finds/#comment-1619939">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/durham-university-and-students-union-hostile-to-free-speech-report-finds/#comment-1619939">claudia vilkellmenn</a></strong> on <strong><a href="http://www.palatinate.org.uk/durham-university-and-students-union-hostile-to-free-speech-report-finds/">Durham University and Students&#8217; Union “hostile to free speech,” report finds</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/#comment-1619870">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/#comment-1619870">Liz</a></strong> on <strong><a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/">Why feminism shouldn’t be about equality</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/#comment-1619766">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/#comment-1619766">Hannah</a></strong> on <strong><a href="http://www.palatinate.org.uk/why-feminism-shouldnt-be-about-equality/">Why feminism shouldn’t be about equality</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="nav_menu-2" class="widget cf widget_nav_menu"><h6>About Palatinate</h6><div class="menu-about-palatinate-container"><ul id="menu-about-palatinate" class="menu"><li id="menu-item-65085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65085"><a href="http://www.palatinate.org.uk/about-2/">About us</a></li>
<li id="menu-item-65086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65086"><a href="http://www.palatinate.org.uk/about-2/the-team/">The Team</a></li>
<li id="menu-item-65087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65087"><a href="http://www.palatinate.org.uk/get-involved/">Get Involved</a></li>
<li id="menu-item-65088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65088"><a href="http://www.palatinate.org.uk/contact-us/">Advertise with us</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			    	<div id="nav_menu-3" class="widget cf widget_nav_menu"><h6>Get Palatinate Online</h6><div class="menu-get-palatinate-online-container"><ul id="menu-get-palatinate-online" class="menu"><li id="menu-item-65089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65089"><a href="http://www.facebook.com/palatinate">Facebook</a></li>
<li id="menu-item-65090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65090"><a href="https://twitter.com/PalatinateUK">Twitter</a></li>
<li id="menu-item-65091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65091"><a href="http://www.palatinate.org.uk/latest-edition/">Print Edition</a></li>
<li id="menu-item-65092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65092"><a href="http://www.palatinate.org.uk/?feed=rss2">Entries (RSS)</a></li>
</ul></div></div>			    </div>
			    <div class="four columns">
			        <div id="nav_menu-4" class="widget cf widget_nav_menu"><h6>Links</h6><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-65093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65093"><a href="http://www.palatinate.org.uk/get-involved/vacancies/">Vacancies</a></li>
<li id="menu-item-65094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65094"><a href="http://www.durhamsu.com/">Durham Students&#8217; Union</a></li>
<li id="menu-item-65095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65095"><a href="http://www.dur.ac.uk/">Durham University</a></li>
<li id="menu-item-65096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65096"><a href="http://www.purpleradio.co.uk/">Purple Radio</a></li>
</ul></div></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>© Palatinate 2010-2017 </p>
				</div>
				<div class="eight columns">
									</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88976156-1', 'auto');
  ga('send', 'pageview');

</script>
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script>








<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/42b9b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.palatinate.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>








<script type="text/javascript" src="http://www.palatinate.org.uk/wp-content/cache/minify/8edcf.js"></script>

    <script src="//static.getclicky.com/js" type="text/javascript"></script>
    <script type="text/javascript">try{ clicky.init(101025499); }catch(e){}</script>
    <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101025499ns.gif" /></p></noscript>




<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(101025499); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101025499ns.gif" /></p></noscript>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 11738/11999 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 1/116 queries in 0.791 seconds using disk

 Served from: www.palatinate.org.uk @ 2017-04-25 11:55:25 by W3 Total Cache -->